znaki00

ЗНАКИ

1. ГЕОДЕЗИЧЕСКИЕ ПУНКТЫ, ОБОЗНАЧЕНИЯ ВЫСОТ

2. PЕЛЬЕФ

3. ГИДPОГPАФИЯ, ГИДPОТЕХНИЧЕСКИЕ ОБЪЕКТЫ, ВОДНЫЙ ТPАНСПОPТ И ВОДОСНАБЖЕНИЕ

4. НАСЕЛЕННЫЕ ПУНКТЫ

5. ОБЪЕКТЫ ПPОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПPОИЗВОДСТВА

6 ДОPОГИ И ДОPОЖНЫЕ СООPУЖЕНИЯ

7. PАСТИТЕЛЬНОСТЬ

8 ГPАНИЦЫ, ЛИНИИ PАЗДЕЛА и ОГPАДЫ

9. ОБPАЗЦЫ ШPИФТОВ И PАЗМЕЩЕНИЯ ПОЯСНИТЕЛЬНЫХ ПОДПИСЕЙ

ТPЕБОВАHИЯ К ТОПОЛОГИЧНОСТИ ОБЪЕКТОВ ЭЛЕКТPОННЫХ КАPТ

Элементы местности, не подлежащие открытой публикации


Ioieou ainoaa@noaaiiie aaiaaceGaneienaoe

1 ГЕОДЕЗИЧЕСКИЕ ПУНКТЫ, ОБОЗНАЧЕНИЯ ВЫСОТ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
11200000 (1) | Пункты государственной геодезической сети (в числителе дроби - отметка центра, в знаменателе - отметка земли; слева от знака - название пункта) |  |
 | 3) на зданиях (цифры и буквы - характеристики зданий) |  |

1. На топографических планах показывают все имеющиеся на местности пункты государственной геодезической сети в единой для всей страны системе координат, пункты геодезических сетей сгущения и точки съемочных сетей, предназначенных для топографических съемок.

2. Условным знаком пунктов государственной геодезической сети на планах обозначают пункты триангуляции, полигонометрии и трилатерации 1, 2, 3 и 4 классов, определенные в соответствии с “Основными положениями о государственной геодезической сети” и имеющие координаты, вычисленные в установленной системе геодезических координат.

3. У условного знака каждого пункта государственной геодезической сети дается отметка его центра и отметка поверхности земли.

Отметки центров пунктов, полученные нивелированием I-IV классов, а также отметки поверхности земли при сечении рельефа горизонталями через 0.5 м подписывают до сотых долей метра. В остальных случаях указания, до каких долей метра (сотых или десятых) следует надписывать отметки центров пунктов и земной поверхности, должны быть даны в техническом проекте на съемку. Если разность отметок центров и земли меньше чем 0.1 м, то на плане дают только отметки центров.

Собственные названия пунктов подписывают на планах, если для этого есть достаточно места.

4. При показе на планах пунктов государственной геодезической сети опоры знака показывают, если расстояние между ними (в масштабе плана) 5 мм и более. Каждая опора показывается на своем месте с характеристикой материала, из которого она сооружена (см. зн. 51478...).

Если расстояние между опорами меньше чем 5 мм, вычерчивают только знак самого пункта.

Геодезические пункты на курганах, в зависимости от величины последних, показывают сочетанием двух соответствующих раздельных обозначений или одним комбинированным знаком, причем в обоих случаях указывают относительную высоту курганов.

Геодезические пункты на скалах-останцах воспроизводят путем врисовки их условного обозначения (треугольника) в надлежащий участок контура скалы-останца или показывают общим знаком пункта и скалы, если размеры скалы-останца малы. В зависимости от наличия на плане места рядом со знаком пункта на скале-останце указывают ее относительную высоту или абсолютную отметку земли у основания скалы (см. зн. 1122 (2)). Эту отметку не дают, когда земля покрыта обломками.

5. Геодезические пункты, находящиеся на зданиях и сооружениях, показывают на планах с таким расчетом, чтобы центр треугольника этих пунктов отвечал точке здания, координаты которой определены.

В случаях, когда в качестве геодезических пунктов избраны такие объекты-ориентиры, как церкви, мечети, заводские трубы, телевизионные мачты, капитальные сооружения башенного типа, все они показываются своими условными обозначениями. При этом соответствующие их точки геодезического назначения наносят по координатам, а у каждого из этих объектов должна размещаться пояснительная подпись к, или крд. (т.е. координированы).


Ioieou ainoaaрnoaaiiie aaiaaceчaneie naoe ia eoрaaiao

ГЕОДЕЗИЧЕСКИЕ ПУНКТЫ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
11210000 (2_1) | Пункты государственной геодезической сети на курганах (цифры слева - высоты курганов в метрах) |  |

1. На топографических планах показывают все имеющиеся на местности пункты государственной геодезической сети в единой для всей страны системе координат, пункты геодезических сетей сгущения и точки съемочных сетей, предназначенных для топографических съемок.

2. У условного знака каждого пункта государственной геодезической сети дается отметка его центра и отметка поверхности земли.

Отметки центров пунктов, полученные нивелированием I-IV классов, а также отметки поверхности земли при сечении рельефа горизонталями через 0.5 м подписывают до сотых долей метра. В остальных случаях указания, до каких долей метра (сотых или десятых) следует надписывать отметки центров пунктов и земной поверхности, должны быть даны в техническом проекте на съемку. Если разность отметок центров и земли меньше чем 0.1 м, то на плане дают только отметки центров.

Собственные названия пунктов подписывают на планах, если для этого есть достаточно места.

3. При показе на планах пунктов государственной геодезической сети опоры знака показывают, если расстояние между ними (в масштабе плана) 5 мм и более. Каждая опора показывается на своем месте с характеристикой материала, из которого она сооружена (см. зн. 51478-514781 514784).

Если расстояние между опорами меньше чем 5 мм, вычерчивают только знак самого пункта.

Геодезические пункты на курганах, в зависимости от величины последних, показывают сочетанием двух соответствующих раздельных обозначений или одним комбинированным знаком, причем в обоих случаях указывают относительную высоту курганов.


Ioieou ainoaaрnoaaiiie aaiaaceчaneie naoe ia neaeao-inoaioao

ГЕОДЕЗИЧЕСКИЕ ПУНКТЫ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
11220000 (2_3) | Пункты государственной геодезической сети на скалах-останцах (цифры слева - высоты останцов в метрах) |  |

1. На топографических планах показывают все имеющиеся на местности пункты государственной геодезической сети в единой для всей страны системе координат, пункты геодезических сетей сгущения и точки съемочных сетей, предназначенных для топографических съемок.

2. У условного знака каждого пункта государственной геодезической сети дается отметка его центра и отметка поверхности земли.

Отметки центров пунктов, полученные нивелированием I-IV классов, а также отметки поверхности земли при сечении рельефа горизонталями через 0.5 м подписывают до сотых долей метра. В остальных случаях указания, до каких долей метра (сотых или десятых) следует надписывать отметки центров пунктов и земной поверхности, должны быть даны в техническом проекте на съемку. Если разность отметок центров и земли меньше чем 0.1 м, то на плане дают только отметки центров.

Собственные названия пунктов подписывают на планах, если для этого есть достаточно места.

3. При показе на планах пунктов государственной геодезической сети опоры знака показывают, если расстояние между ними (в масштабе плана) 5 мм и более. Каждая опора показывается на своем месте с характеристикой материала, из которого она сооружена (см. зн. 51478 .).

Если расстояние между опорами меньше чем 5 мм, вычерчивают только знак самого пункта.

Геодезические пункты на скалах-останцах воспроизводят путем врисовки их условного обозначения (треугольника) в надлежащий участок контура скалы-останца или показывают общим знаком пункта и скалы, если размеры скалы-останца малы. В зависимости от наличия на плане места рядом со знаком пункта на скале-останце указывают ее относительную высоту или абсолютную отметку земли у основания скалы (см. п. 2). Эту отметку не дают, когда земля покрыта обломками.


Ioieou aaiaaceчaneeo naoae naouaiey

ГЕОДЕЗИЧЕСКИЕ ПУНКТЫ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
11310000 (3) | Пункты геодезических сетей сгущения и их номера |  |

1. На топографических планах показывают все имеющиеся на местности пункты государственной геодезической сети в единой для всей страны системе координат, пункты геодезических сетей сгущения и точки съемочных сетей, предназначенных для топографических съемок.

2. Условным знаком пунктов геодезических сетей сгущения на топографических планах изображают пункты триангуляции и полигонометрии 1 и 2 разрядов.

Этим же знаком следует воспроизводить на планах:

- пункты геодезических сетей 2, 3 и 4 классов, проложенных в соответствии с ранее действующими "Основными положениями о построении государственной опорной геодезической сети" и не включенных в современную государственную сеть;

- снесен ные центры пунктов государственной геодезической сети, т.е. такие дополнительные устройства около основного пункта, которые устанавливают в местах, более удобных для практического использования.

3. Условные знаки пунктов геодезических сетей сгущения, при наличии на плане графических возможностей (например, на незастроенных территориях), необходимо сопровождать номерами этих пунктов или названиями (если они присвоены).

Номер или название пункта, как правило, размещают слева от условного знака. Численную характеристику пункта дают на плане справа от знака - в виде дроби. Если предусмотрено нанесение только отметки центра пункта, то ее необходимо разместить в знаменателе дроби, а в числителе - номер пункта.

4. При передаче на планах пунктов геодезических сетей сгущения предусматривают такие же основные варианты их показа, как и для пунктов государственной геодезической сети, а именно: на плоской поверхности, курганах, скалах-останцах и зданиях.

5. Пункты геодезических сетей сгущения на крупных валунах воспроизводят на планах по тому же принципу, что и геодезические пункты на скалах-останцах, т.е. применением единого комбинированного обозначения данного пункта и валуна (см. зн. 321), а при больших размерах последнего - врисовкой в его контур условного знака пункта.

6. Пункты геодезических сетей сгущения в стенах зданий показывают на топографических планах масштабов 1:500 - 1:2000. Их условный знак должен наноситься параллельно изображению соответствующих стен, причем на графически загруженных участках плана этот знак разрешается уменьшать с 2.0 до 1.5 мм. Отметки центров этих пунктов в стенах зданий дают при топографическом съемке только по дополнительным требованиям.

Если пункты геодезических сетей сгущения заложены в стенах зданий, в фундаментах опор линий электропередачи, буровых скважинах и других подобных сооружениях и они оформлены на местности в виде стенных реперов или марок (в настоящее время закладка стенных марок не производится), то на планах их показывают как и все другие пункты этих сетей, а именно - квадратом с точкой посередине.

Если стенной знак является одновременно и репером, то его показывают знаком стенного репера.


Пункты геодезических сетей сгущения: в стенах зданий

ГЕОДЕЗИЧЕСКИЕ ПУНКТЫ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
11313 * | Пункты геодезических сетей сгущения: в стенах зданий |  |

1. На топографических планах изображают все имеющиеся на местности пункты государственной геодезической сети в единой для страны системе координат, пункты геодезических сетей сгущения и точки съемочных сетей, предназначенных для топографической съемки.

2. Условным знаком пунктов геодезических сетей сгущения на топографических планах изображают пункты триангуляции и полигонометрии 1 и 2 разрядов. Этим же знаком необходимо воспроизводить на планах:

- пункты геодезических сетей II, III и IV классов, проложенных согласно ранее действующим основным положениям о построении государственной опорной геодезической сети и не включенных в современную государственную сеть;

- снесенные центры пунктов государственной геодезической сети, то есть такие дополнительные приспособления возле основного пункта, которые переносят пункт в места, более удобные для их практического использования.

3. Условные знаки пунктов геодезических сетей сгущения, при наличии на плане графических возможностей (например, на незастроенных территориях), необходимо сопровождать номерами этих пунктов или названиями (если они присвоены).

Номер или название пункта, как правило, размещают слева от условного знака. Численную характеристику пункта дают на плане справа от знака - в виде дроби. Если предусмотрено нанесение только отметки центра пункта, то ее необходимо разместить в знаменателе дроби, а в числителе - номер пункта.

4. При передаче на планах пунктов геодезических сетей сгущения предусматривают такие же основные варианты их показа, как и для пунктов государственной геодезической сети, а именно: на плоской поверхности, курганах, скалах-останцах и зданиях.

5. Пункты геодезических сетей сгущения в стенах зданий показывают на топографических планах масштабов 1:500 - 1:2000. Их условный знак должен наноситься параллельно изображению соответствующих стен, причем на графически загруженных участках плана этот знак разрешается уменьшать с 2.0 до 1.5 мм. Отметки центров этих пунктов в стенах зданий дают при топографическом съемке только по дополнительным требованиям.

Если пункты геодезических сетей сгущения заложены в стенах зданий, в фундаментах опор линий электропередачи, буровых скважинах и других подобных сооружениях и они оформлены на местности в виде стенных реперов или марок (в настоящее время закладка стенных марок не производится), то на планах их показывают как и все другие пункты этих сетей, а именно - квадратом с точкой посередине.

Если стенной знак является одновременно и репером, то его показывают знаком стенного репера.


Знаки нивелирные

ГЕОДЕЗИЧЕСКИЕ ПУНКТЫ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
1141 | Знаки нивелирные: 1) реперы фундаментальные (в числителе дроби - отметка головки, в знаменателе - отметка земли; слева - номер знака) |  |
1142 | 2) реперы грунтовые |  |
 | 3) реперы грунтовые координированные |  |
 | 4) реперы грунтовые строительные, долговременного закрепления |  |
1143 | 5) реперы и марки скальные (в числителе дроби - номер знака, в знаменателе отметка головки репера или центра марки) |  |
1144 | 6) реперы и марки настенные |  |
1145 | 7) реперы временные |  |

1 . Нивелирные знаки подразделяют на фундаментальные (на линиях I и II классов) и рядовые - грунтовые, грунтовые координированные, грунтовые строительные долговременного закрепления, скальные, стенные и временные реперы.

2 . На топографических планах нивелирные знаки показывают условными знаками грунтовых, стенных и временных реперов.

Все грунтовые реперы, скальные марки и реперы показывают одним условным знаком, при необходимости - с пояснительной подписью. Например, у фундаментальных реперов дают букву ф, грунтовых координированных - к. или крд., грунтовых строительных - строит.

3 . При показе стенных реперов и марок затушеванный сектор размещают в середине постройки с центром кружка на линии стены. Этот условный знак распространяется и на изображение реперов и марок, заложенных в опоры мостов, трубы под дорогами, фундаменты башенных сооружений и т.п..

4 . При изображении нивелирных знаков на плане их номера и отметки надписывают в таком порядке:

- если разность высот между точкой знака (центром марки, головкой или полочкой репера) и поверхностью земли 0.2 м и более, то в числителе дроби дают отметку центра марки или головки (полочки) репера, а в знаменателе - отметку земли;

- если разность данных высот менее 0.2 м, то отметку знака перемещают в знаменатель дроби, а в числителе указывают номер знака.

Отметки стенных реперов и марок показывают на топографических планах только по требованию.

5 . Условные знаки реперов и марок, размещенных на скалистых склонах, скалах-останцах и крупных валунах, в зависимости от графических возможностей, комбинируют с их условными обозначениями в один общий знак или врисовывают в контур объекта.

6 . При показе на планах временных реперов к каждому их условному знаку дают пояснительную подпись вр. Номера этих реперов наносят по требованию.


Знаки межевые - граничные столбы

ГЕОДЕЗИЧЕСКИЕ ПУНКТЫ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
115 | Знаки межевые - граничные столбы |  |

Межевые знаки устанавливают для обозначения границ землепользований, которые в некоторых случаях являются также и административными границами (районов, областей). В основном это железобетонные или деревянные столбы различных образцов в зависимости от их назначения (государственная граница, границы областей, районов, отдельных землевладений и т.п.). Межевые знаки размещают на прямых участках через каждые 500 м и на всех поворотах границ землевладений с таким расчетом, чтобы была видимость между соседними знаками. При наличии у межевых знаков номеров, последние должны быть надписаны на планах, но с определенным отбором (согласно см.).


Пункты ориентирные

ГЕОДЕЗИЧЕСКИЕ ПУНКТЫ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
116 | Пункты ориентирные |  |

Ориентирные пункты - это закрепленные на местности (сваями, пилонами) направления с геодезических пунктов. На топографических планах пояснительную надпись ор. п. у соответствующих условных знаков наносят во всех случаях.


Пункты закрепления разбивочной сетки для строительства

ГЕОДЕЗИЧЕСКИЕ ПУНКТЫ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
117 | Пункты закрепления разбивочной сетки для строительства, поперечников и осей зданий и сооружений |  |

На топографических планах всех масштабов показывают пункты закрепления разбивочных геодезических сетей, предназначенных для вынесения строительных проектов в натуру и представляющих собой систему прямоугольников, ориентированных параллельно основным осям проектируемых зданий или сооружений. Тем же самим условным знаком показывают и пункты закрепления этих осей и соответствующих поперечников.

Отметки пунктов закрепления надписывают на планах по требованию.


Столбы закрепления проекта планировки и их номера

ГЕОДЕЗИЧЕСКИЕ ПУНКТЫ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
118 | Столбы закрепления проекта планировки и их номера |  |

Столбы закрепления проекта планировки под строительство устанавливают с целью оконтуривания на местности внешних границ отведенного участка и выделения в его пределах площадок под здания или сооружения. Столбы обозначают условными знаками и порядковыми номерами на планах масштабов 1:500 - 1:2000, причем на последних - по требованию.


Отметки высот

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
12 121 | Отметки высот: 1) выше нуля Кронштадтского футштока 2) ниже нуля Кронштадтского футштока Отметки высот: пола первого этажа (внутри контура строения); отмостки, земли или тротуара на углу дома |

1. Количество отметок высот на каждом плане определяется техническим проектом на съемку, но в среднем от 5 до15 на 1 дм2 с включением всех наиболее характерных точек данной территории. Для нужд мелиорации, по требованию, среднее количество отметок высот на топографических планах может быть увеличено в 3-4 раза.

2. На топографических планах масштабов 1:500 и 1:1000, исходя из требований технического проекта, у изображений некоторых домов надписывают отметки высот определенных точек. Для них применяют раздельные условные знаки, а именно:

- залитый треугольник - для обозначения точек пола первого этажа, а также цоколя или фундамента дома (в последнем случае - с буквой ц или ф перед цифрой отметки);

- залитый кружок - для точек отмостки дома, тротуара или земли (возле его угла).


Пересечения координатных линий

ГЕОДЕЗИЧЕСКИЕ ПУНКТЫ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
119 | Пересечения координатных линий |  |

Пересечения координатных линий показывают на планах для облегчения различных измерений и нанесения специальной картографической нагрузки. С целью лучшего выделения условного знака пересечений на фоне изображения местности этот знак воспроизводят не только зеленым цветом, но и черным. Если пересечение совпадает с изображением важных топографических объектов, то давать его на плане не нужно.


Горизонтали

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
211 212 213 214 215 231 217 | Горизонтали: 1) горизонтали утолщенные (через заданный интервал основного сечения) 2) горизонтали основные 3) горизонтали дополнительные (полугоризонтали - на половине высоты основного сечения) 4) горизонтали вспомогательные (на произвольной высоте) 5) горизонтали для изображения нависающих склонов 6) указатели направления склонов (бергштрихи) 7) надписи горизонталей |

1 . Горизонтали на планах проводят через изображения всех топографических объектов, кроме водоемов, рек и каналов, передаваемых двумя линиями, а также оврагов и сухих русел шириной по днищу менее 3мм и обрывов, форм рельефа искусственного происхождения - открытых разработок промышленного значения (действующих карьеров), выемок, насыпей, валов корчевания, курганов и т.п. Как правило, не проводят горизонтали и в пределах стройплощадок. По изображениям кладбищ, изрытых мест и свалок горизонтали необходимо проводить с расчетом передачи общего характера рельефа (без детализации), используя для этого прерывистые линии со средней длиной штрихов 3-3.5 мм и с интервалом 1мм.

По требованию на планах масштабов 1:5000 и 1:2000 горизонтали применяют также при воспроизведении отвалов (терриконов), выработанных торфоразработок и старых карьеров, участков, покрытых отходами промышленных предприятий.

2 . Горизонтали при съемке населенных пунктов проводят по изображению площадей, улиц и дворов как с грунтовой поверхностью, так и с твердым покрытием (если это предусмотрено техническим проектом). На обозначения зданий горизонтали наносят только по требованию, причем прерывистыми линиями.

3 . Утолщенные горизонтали применяют для того, чтобы улучшить наглядность и читаемость общего рисунка рельефа, а также облегчить подсчет горизонталей при сечении рельефа через 1м, 2м и 3м - для каждой четвертой.

4 . При изображении крутых задернованных склонов, когда используют только основные горизонтали, если просвет между соответствующими смежными горизонталями становится менее 0.3 мм, допускается их слияние (при длине склона менее 1см в масштабе плана) или проведение между утолщенными горизонталями не всех основных, а только нескольких из них (при протяженности склона в масштабе плана 1см и больше). Остальные основные горизонтали прерывают на подходе к изображению данного склона. При показе осыпей и скал на тех участках плана, где при заданной величине сечения рельефа горизонтали могут быть проведены, наносят только те, что соответствуют утолщенным горизонталям. При этом последние показывают тонкими линиями (т.е. толщиной 0.12-0.15 мм).

5 . Дополнительные горизонтали проводят для отображения на планах характеристик форм рельефа, не воспроизводящихся основными горизонталями, а также изменений в крутизне склонов. На противолежащих склонах одноименные дополнительные горизонтали следует показывать обязательно. На планах масштаба 1:5000 при сечении рельефа 2м на плоских участках нужно проводить все дополнительные горизонтали, кратные пяти.

6 . Вспомогательные горизонтали необходимы для изображения на планах самых верхних участков отдельных вершин и самых нижних отдельных котловин, а также для как можно полнейшего воспроизведения микрорельефа земной поверхности (мелких бугров и грив, впадин и ложбин). Их проводят на произвольной высоте и, как правило, надписывают. На планах масштаба 1:5000 при сечении рельефа 2м на плоских участках дают все дополнительные горизонтали через 5м, начиная с высоты 2.5 м (2.5; 7.5; 12.5 и т. д.).

7 . Горизонтали для изображения нависающих склонов (более 90 градусов) наносят только согласно основному сечению рельефа, причем прерывистой линией черного цвета с длиной штрихов 3.5 мм. Вдобавок к этому у подножия склона надписывают отметку его абсолютной высоты.

8 . Условные обозначения дополнительных и вспомогательных горизонталей, а также горизонталей для изображения нависающих склонов надлежит размещать так, чтобы существенные детали рельефа передавались изгибами штрихов, а не попадали в интервал между ними.

9 . Указатели направления склонов (берг-штрихи) наносят на горизонтали, воспроизводящие вершины, котловины и седловины, участки с малыми уклонами и сложными для чтения рельефа, а также у рамок плана.

10 . Надписи горизонталей необходимо ориентировать основанием цифр вниз по склону, причем желательно к южной или восточной рамке плана. При сечении рельефа через 0.5 м или 2.5 м надписи в виде десятичной дроби дают только на соответствующих горизонталях, а на всех остальных - в целых метрах (например, в первом случае - 112.5; во втором - 120, а не 120.0). При размещении надписей горизонталей исходят из того, что в сочетании с отметками высот они должны обеспечить быстрое определение высотного положения любой точки плана.


Горизонтали для изображения дна водоемов

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
216 | Горизонтали для изображения дна водоемов |

При показе дна крупных рек, озер, водохранилищ и морей (в зоне шельфа) горизонталями и отметками абсолютных высот за исходный их уровень принимают нуль Кронштадтского футштока. Соответствующие количественные характеристики форм рельефа, которые находятся ниже этого уровня, надписывают на планах со знаком минус. При применении горизонталей и отметок высот для воспроизведения донных поверхностей водоемов надлежит учитывать требования тех пунктов этого нормативного документа, которые регламентируют изображение рельефа (см. п. п. 424 - 433). В данном случае коричневые линии горизонталей проводят по голубому фону закраски водного пространства.


,$

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22110000 (356) | Ледники |


РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22130000 (357,1) | Трещины ледниковые |

Ледниковые трещины имеют самые различные очертания и размеры; соответственно их изображают одинарными или двойными утолщенными линиями, а также в виде рвов с обрывистыми бортами. Краевые ледниковые трещины - бергшрунды показывают на планах все полностью и без обобщения их очертаний, а остальные трещины – с некоторым отбором (преимущественно на планах масштаба 1:5000).

Системы трещин характеризуются наибольшей густотой (вплоть до сплошного расчленения ледникового тела) по тем участкам движущегося языка, где его ложе имеет крутые перегибы. В таких местах условные знаки трещин сопровождают надписью ледопад.


РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22131000 (357) | Трещины ледниковые на краях |

Ледниковые трещины имеют самые различные очертания и размеры; соответственно их изображают одинарными или двойными утолщенными линиями, а также в виде рвов с обрывистыми бортами. Краевые ледниковые трещины - бергшрунды показывают на планах все полностью и без обобщения их очертаний, а остальные трещины – с некоторым отбором (преимущественно на планах масштаба 1:5000).

Системы трещин характеризуются наибольшей густотой (вплоть до сплошного расчленения ледникового тела) по тем участкам движущегося языка, где его ложе имеет крутые перегибы. В таких местах условные знаки трещин сопровождают надписью ледопад.


РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22150000 (365) | Обрыв ледяной |

Ледяные обрывы и барьеры сложены льдом (современным или ископаемым) обычно на всю их глубину до уровня земли или уреза водоема. В топографическом отношении их различают между собой только по протяженности; кроме того, определение "ледяные барьеры" используют преимущественно для обращенных к морю краев материкового или шельфового ледников. Наиболее известным из них даны собственные наименования.

На планах ледяные обрывы и барьеры показывают теми же знаками, что и обычные земляные и скалистые обрывы, но зеленым цветом.


РЕЛЬЕФ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
22151000 (359) | Валы ледяные |  | -------------------

Ледяные валы - формы рельефа поверхности движущихся ледников, образующиеся у таких препятствий, как небольшие выступы коренных пород и стыки бокового и главного ледников, или при перекрытии морен на леднике неровным слоем спрессовавшегося снега. Условным знаком из этих валов показывают те, которые не могут быть выражены горизонталями, и, следовательно, данное обозначение рассчитано на применение при съемках только в масштабах 1:5000 и 1:2000.

Относительную высоту валов определяют и надписывают с точностью до десятых долей метра.


РЕЛЬЕФ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
22152000 (360) | Ледоломы |  | -------------------

Ледоломы - участки покровного ледника, деформировавшиеся под влиянием неровностей ледникового ложа или отклонения льда скалами-останцами. В отличие от ледопадов имеют небольшую крутизну и могут занимать более значительные площади, характеризуясь глыбами разбитого и разломанного ледникового покрова. Данные участки не оконтуривают, но расстановка условных знаков должна примерно отвечать их размещению на местности.

Обозначения ледоломов сопровождают пояснительной надписью.


,$

 РЕЛЬЕФ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
22153000 (361) | Заструги |  | ________

Заструги - изогнутые снежные гряды длиной до 20 и высотой до 1,5 м. Характерны для районов с постоянным снеговым покровом и преобладанием ветров одного направления. Соответственно вершина заструг ориентирована по ветру, что должно быть передано при нанесении их условных знаков. Типичной является многолетняя приуроченность заструг к одним и тем же участкам поверхности фирновых полей или снежников.

У знаков заструг дают надпись средней высоты данной их группы.


,$

РЕЛЬЕФ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
22154000 (362) | Глубина (толщина) льда |  | ________

Показатель глубины льда от поверхности до ложа ледника характеризует его мощность по вертикали в точке определения. Надписывают его на планах только на основе инструментальных измерений с точностью до метра.


РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22160000 (358,2) | Морены |

Морены - скопления каменистого материала, переносимого ледником; изображают на топографических планах, если они не перекрыты другими наносами. Передаче подлежат поверхностные (краевые, срединные) морены на ледниковом языке и окаймляющие его боковые и конечная морены. Для того чтобы изображения морен и склоновых каменисто-щебеночных осыпей различались на плане (особенно в местах, где они смыкаются), точки и треугольники в условном знаке морен дают более разреженно.


РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22170000 (357,2) | Колодцы ледниковые |

Ледниковые колодцы - преимущественно вертикальные округлые (диаметр 10-15 м) пустоты, имеющие глубину в несколько десятков и даже сотен метров (до ложа ледника). Формируются при обработке ледниковых трещин талыми водами. Изображают ледниковые колодцы условным знаком ям, но зеленого цвета и, при наличии дополнительных требований, сопровождают показателем их глубины в целых метрах.


РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22180000 (358,1) | Водотоки на леднике |

Из водотоков на поверхности ледника изображению при топографических съемках подлежат только те, которые имеют сформировавшееся русло и функционируют в течение всего теплого периода. Водотоки, спускающиеся с ледникового языка, показывают на всем их протяжении сплошными линиями, а уходящие в ледниковые трещины - на каждом таком отрезке - пунктиром (по аналогии с пропадающими ручьями).


РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22194000 (363) | Снежники |

Снежники показывают при топографических съемках в тех случаях, когда они сохраняются в течение всего теплого периода, т. е. после схода сезонного снегового покрова, и имеют площадь, выражающуюся в масштабе плана. В отличие от фирновых полей данные образования оконтуривают только пунктирной линией по всему их периметру в местах, где нет естественных границ.


Овраги и промоины

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22211 22212 22213 | Овраги и промоины: 1) овраги шириной на плане 1,5 мм и более 2) овраги узкие и промоины 3) борозды эрозионные (цифры у оврагов и промоин, изображаемых двумя линиями - глубины в метрах; у промоин в одну линию - в числителе дроби - ширина по верху, в знаменателе - глубина в метрах) |

1 . Отрицательные формы эрозионного рельефа, образованные действием временных водотоков, при воспроизведении на топографических планах подразделяют на овраги и промоины, эрозионные борозды; к этим формам относят также сухие русла и водороины (рытвины). Характерная черта оврагов, особенно в их верхних частях, - это крутизна и обнаженность склонов. Овраги, имеющие в масштабе плана ширину 1.5 мм и больше, показывают условным знаком обрывов. При этом, показывая интенсивный рост верховья оврагов, нужно сохранить свойственные им округлые очертания (что является следствием обрушивания стенок). Поскольку высокие обрывистые склоны оврагов показывают штрихами значительной длины, то при воспроизведении их днища шириной на плане 3 мм и больше нанесение горизонталей ограничивается зоной их замыкания по тальвегу, чтобы характером рисунка отобразить форму поперечного профиля оврага. У изображения всех оврагов и промоин через каждые 5-8 см надписывают глубину до десятых долей метра, определенную для наиболее глубокой их точки на данном отрезке.

2 . Узкие овраги и промоины шириной в масштабе плана от 1.5 мм до 0.5 мм показывают двойной утолщенной линией. Промоины, ширина которых в масштабе плана менее чем 0.5 мм, воспроизводят одинарной утолщенной линией. Изображение промоин нужно сопровождать характеристикой их глубины и ширины по верху (в том месте, где она наибольшая) с точностью до десятых долей метра.

3 . Эрозионные борозды - это начальные формы линейного размыва земной поверхности талыми и дождевыми водами. Как правило, они возникают в тех местах пахотных угодий, которые непосредственно граничат с оврагами. Эти борозды имеют разреженный характер и малые размеры (протяженностью до 15 м, в ширину - до 0.5 м, в глубину - 0.2 м), но есть важным индикатором начала эрозии земель на данном участке.


Русла сухие и водороины

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22221 22222 | Русла сухие и водороины (рытвины) |

Малые сухие русла и водороины (рытвины), образованные эрозионным действием временных водотоков, встречаются в оврагах, на речных террасах и придолинных склонах водораздельных пространств. Эти формы рельефа характеризуются сравнительно небольшой глубиной, кривизной и похожим внешним видом, что дает возможность изображать их при топографической съемке общим знаком; одной пунктирной линией толщиной от 0.2 мм до 0.5 мм (вниз по тальвегу) или двойным пунктиром, если сходное русло или водороины по своей ширине выражаются в масштабе. Сухие русла рек можно изображать не только коричневой пунктирной линией, но в соответствии с местностью, по берегам - знаками обрыва, задернованного уступа в сочетании с горизонталями и т.п., по днищам - знаками имеющихся грунтов или видов растительности, также комбинируемых с рисунком горизонталей. Коричневый штриховой пунктир применяют при показе тех сухих русел, воды в которых нет в течение нескольких лет. Для передачи сезонно-водных русел, являющихся элементом гидрографии (см. зн. 31412), соответствующие береговые линии показывают зеленым цветом.


Валы береговые, гряды

РЕЛЬЕФ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
2223 | Валы береговые, гряды, не выражаются в масштабе (цифры - высоты в метрах) |  |

При показе канала или канавы по валу наряду с графическими знаками следует проставлять в нескольких местах отметки абсолютных высот их поперечного профиля, включая урез воды, верх вала и основание с внешней стороны, а по возможности (т.е. при наличии на плане места) также с внутренней стороны вала, обращенной к водотоку. Вдоль канала необходимо размещать пояснительную надпись черным цветом: канал по валу или сокращено: кан. по валу. Комбинирование указанного размещения отметок и дополнительных надписей позволяет разграничивать изображение на плане каналов по валу и дамб вдоль каналов.


Валы корчевания

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
22231 | Валы корчевания (цифры - высоты в метрах) |

1. При нанесении на топографические планы пунктирных линий, оконтуривающих участки местности, занятые складами угля, торфа, песка и кавальерами, свалками и валами корчевания, покрытые отходами предприятий или имеющими изрытую поверхность, отведенные под строительные площадки и т.п., - в случае применения автоматизированных средств изготовления топографических планов допускается вместо точечного пунктира применять штриховой с короткими звеньями (см. зн. 7101 ).

2. Валы корчевания образуются при механизированной расчистке земли с целью сельскохозяйственного ее освоения. Эти валы, расположенные на краях полей, сложены камнями, поваленными стволами деревьев и кустарников, пнями, хворостом, остатками поверхностного слоя грунта и т.п.. Валы нередко покрыты травяной и кустарниковой растительностью. На планах масштабов 1:2000 и 1:5000 валы корчевания в зависимости от составляющих их компонентов, формы и размера показывают условными знаками бурелома, вырубки, скопления валунов, песка и т.п. или контуром с теми же обозначениями. На планах масштабов 1:500 и 1:1000 вместо знаков дают соответствующие надписи. На планах всех масштабов следует надписывать наибольшую относительную высоту вала. Горизонтали при топографической съемке валов корчевания, как правило не наносят, за исключением съемки для обеспечения рекультивации земель. При передаче больших валов возможно изображение горизонталей основного сечения. Если из валов корчевания выбрана и вывезена или сожжена на месте древесина, а поверхность немного сгладилась, то эти образования целесообразно изображать как обычные земляные валы искусственного происхождения (см. зн 314311, 2223 ).


Воронки карстовые и псевдокарстовые

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22241 | Воронки карстовые и псевдокарстовые (цифры - глубины в метрах) |

Карстовые воронки - это преимущественно конические или котлообразные углубления, образованные действием воды в растворимых горных породах - каменной соли, известняках, гипсах, доломитах, а также подобные им формы псевдокарстовых просадок в глинистых, лессовых и иных породах. При диаметре в масштабе плана меньше 2 мм их показывают специальным условным знаком. Воронки большего диаметра на задернованных склонах нужно передавать горизонталями; воронки на крутых оголенных склонах - обозначениями земляных или скалистых обрывов (см. зн. 2263, 22412 ); при наличии у карстовых углублений склонов того и другого вида их показывают комбинацией этих обозначений. Все эти образования, кроме тех, которые не выражаются в масштабе, нужно сопровождать при воспроизведении на плане пояснительной надписью: карст, глин. карст, лес. карст. Формы карстового рельефа могут иметь склоны не только с выходами грунтов, но и покрытые различной растительностью, днища- с болотами или водоемами, что должно найти отражение на планах сочетанием обозначений карста и условных знаков, принятых для передачи этих объектов.


Западины (блюдца)

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22243 22244 22245 | 1) Западины (блюдца) 2) Вымочки 3) Пятна развевания |

На топографических планах универсального назначения показывают характерные для равнин пологосклонные и плоскодонные углубления - западины (блюдца), если они имеют площадь в масштабе плана 3 мм2 и более. Для обеспечения нужд мелиорации эти объекты подразделяют еще на вымочки и пятна развевания, которые показывают по требованию. Вымочки - это переувлажненные в течение теплого периода впадины. В зависимости от их особенностей, масштаба плана и принятого сечения рельефа их показывают: одной или несколькими округлыми горизонталями в сочетании с разреженными штрихами знака заболоченности; отдельными контурами в виде замкнутого пунктира, включающего по одному штриху знака заболоченности, а при наличии травянистой растительности (влаголюбивого травостоя, камыша) - условным знаком мочажинок (см. зн. 71316 ). Пятна развевания - это дефляционные котловинки, возникающие на начальной стадии ветровой эрозии пашен; отличаются групповым расположением и свидетельствуют о необходимости безотлагательных защитных мероприятий. Если на этом распространились скопления только мелких пятен развевания, то при передаче их на планах рисунком горизонталей допускается как некоторое увеличение отдельных форм, так и слияния смежных.


Ямы

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
2225 | Ямы (цифры - высоты в метрах) |

Ямы как элемент рельефа показывают при топографической съемке двояко: естественного происхождения - коричневым цветом, искусственного - черным. Если искусственные ямы используют для хозяйственных целей, то их на плане сопровождают пояснительной надписью (например, силос, сенаж) или воспроизводят специальными знаками (ямы для накопления дождевых вод, выгребные и т.п.). Глубину ям надписывают с точностью до десятых долей метра. Их внемасштабное обозначение используют только для планов масштабов 1:5000 и 1:2000.


Оползни

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
2226 | Оползни: 1) действующие (цифра - глубина в метрах) 2) недействующие |

Оползни - это формы рельефа, образованные при сползании грунтов вниз по склону. На топографических планах их показывают с разделением на активные и стабилизировавшиеся (старые). Оползни оконтуривают коричневым штриховым пунктиром; общий характер их поверхности (без детализации) передают прерывистыми горизонталями с длиной штрихов 3-3.5 мм при интервале в мм. Основная разграничительная примета оползней - наличие активных форм в верхней части обнаженного обрыва, воспроизводимого на планах условным знаком в сочетании с указателем глубины. При показе стабилизировавшихся оползней их необходимо ограничивать по верху в соответствии с местностью линией кромки (бровки). Если на оползнях есть растительность, ее нужно передавать установленными обозначениями.


Скалы-останцы

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
2231 | Скалы-останцы (цифры - высоты в метрах) |

Скалы-останцы - это отдельные скалы, крутосклонные выступы или короткие изолированные гряды скалистых пород. В зависимости от размеров и форм их показывают специальным условным знаком с оконтуриванием сплошной коричневой линией основания каждой скалы-останца, если она выражается в масштабе (при этом внутри контура горизонтали не проводят), или как дайки (см. зн. 2232 ) с сокращенной надписью: ск.- ост. Скалы-останцы показывают на топографическом плане при их относительной высоте 1 м и больше. Для скал-останцов, находящихся на наклонной поверхности, эту высоту определяют по отношению к наиболее высокому краю подножья, т.е. верхнему по положению на основном склоне. У изображения каждой изолированной скалы-останца или выборочно при групповом размещении этих форм рельефа надписывают отметки их вершин и основания или относительную высоту данной скалы-останца.


Дайки

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
2232 | Дайки (цифра - высота в метрах) |

Дайки - это скалистые узкие вытянуты гряды, которые поднимаются над окружающей местностью и не всегда согласовываются с ее общим уклоном. Принятый для передачи даек условный знак (в виде валика с двусторонними штрихами) применяют, если они не выражаются в масштабе плана. У всех знаков даек надписывают их высоту: относительную - для малых гряд и абсолютную - для подножья и гребня значительных по величине даек, выделяющимися двусторонними скалистыми обрывами.


Обрывы скалистые

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22412 | Обрывы скалистые |

Скалистые обрывы показывают двумя способами:

- принятым для них условным знаком - при достаточных для этого размерах обрыва, т.е. при величине проекции последнего в данном масштабе 2 мм и больше;

- знаком, принятым для земляных обрывов, но с пояснительной надписью черной краской скал. - при меньшей высоте обрыва с передачей его полосой штрихов длиной от 1 до 2 мм. Рисунок скалистых обрывов на плане должен соответствовать их аэрофотоснимку. Штриховку необходимо достаточно разрежать, чтобы воспроизвести как общий вид обрыва, так и основные структурные линии в сочетании с системой горизонталей (см. след. п.).

При изображении крутых задернованных склонов, когда используют только основные горизонтали, если просвет между соответствующими смежными горизонталями становится менее 0.3 мм, допускается их слияние (при длине склона менее 1см в масштабе плана) или проведение между утолщенными горизонталями не всех основных, а только нескольких из них (при протяженности склона в масштабе плана 1см и больше). Остальные основные горизонтали прерывают на подходе к изображению данного склона. При показе осыпей и скал на тех участках плана, где при заданной величине сечения рельефа горизонтали могут быть проведены, наносят только те, что соответствуют утолщенным горизонталям. При этом последние показывают тонкими линиями (т.е. толщиной 0.12-0.15 мм).


РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22421000 (337) | Кратеры грязевых вулканов |

Обозначения кратеров грязевых вулканов должны сопровождаться надписью гряз. Для большинства этих кратеров характерно наличие окаймляющих валиков, при воспроизведении которых следует указывать их высоту до десятых долей метра.


РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22422000 (336) | Кратер вулкана |

Вулканические кратеры, приуроченные к вершинам или склонам лавовых и насыщенных вулканов, при воспроизведении на топографических планах, как правило, выражают в масштабе и, в зависимости от размеров и слагающих пород, показывают как замкнутые или полузамкнутые земляные или скалистые обрывы.

При возможности, для края и днища кратеров определяют их абсолютные отметки, а для мелких форм - относительную глубину.


Выходы подземных газов

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
2243 | Выходы подземных газов |

Знак выходов подземных газов применяют в соответствии с местностью как в сочетании с изображением кратеров, так и отдельно. В последнем случае этот знак используют для передачи выходов газов не только на суше (по трещинам горных склонов, в болотах, пещерах и т.п.), но и под водой (при условии их точной фиксации).


Курганы

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22521 | Курганы (цифры - высоты в метрах) |

1 . Условный знак курганов используют для передачи искусственных, преимущественно конусо - и куполообразных горбов небольшого размера, имеющих современное хозяйственное назначение, или созданных ранее для размежевания земель, в качестве захоронений или памятников в исторических местах. Если о кургане есть точная информация, необходимо применять пояснительные надписи: древ.захор., ист. У изображения каменных курганов предусмотрена надпись кам.курган или кам. (в зависимости от наличия свободного места). При надписи высоты курганов и использования их внемасштабного обозначения нужно руководствоваться теми же указаниями, что и для ям искусственного происхождения (см. п. 2). (Знак ям 2225, 525, 44403)

2. Ямы как элемент рельефа показывают при топографической съемке двояко: естественного происхождения - коричневым цветом, искусственного - черным. Если искусственные ямы используют для хозяйственных целей, то их на плане сопровождают пояснительной надписью (например, силос, сенаж) или воспроизводят специальными знаками (ямы для накопления дождевых вод, выгребные и т.п.). Глубину ям надписывают с точностью до десятых долей метра. Их внемасштабное обозначение используют только для планов масштабов 1:5000 и 1:2000.


Холмы-ориентиры естественные

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22522 | Холмы-ориентиры естественные, не выражающиеся горизонталями (цифра - высота в метрах) |

Холмы естественного происхождения, которые не могут быть изображены горизонталями (отдельные холмы, имеющие значения ориентиров), на топографических планах воспроизводят теми же обозначениями, что и курганы, но коричневым цветом. У изображения холмов-ориентиров нужно давать надписи, характеризующие их высоту и строение; например, у торфяных - торф.


Скопления камней

РЕЛЬЕФ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
22611 | Скопления камней |  |

Скопления камней воспроизводят при топографической съемке двояко: если они выражаются в масштабе, - контуром с равномерным расположением по его площади остроугольных обозначений камней; при внемасштабном показе - в виде трех знаков камней (на планах масштабов 1:5000 и 1:2000).


Камни - ориентиры отдельные

РЕЛЬЕФ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
22612 | Камни - ориентиры отдельные (цифры - высоты в метрах) |  |

Отдельные камни-ориентиры при топографической съемке показывают:

- одним установленным для них условным знаком - если по своим размерам они воспроизводятся только внемасштабным изображением;


Гряды камней

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22613 | Гряды камней |

Гряды (валы) камней, сформированные искусственно (собраны во время расчистки полей - на межах, горных дорог - на их обочинах), нужно изображать на планах черным цветом, а гряды естественного происхождения, образованные, например, при выветривании даек (см. зн. 2232 ), - коричневым цветом. По требованию для межевых гряд определяют их высоту.


Осыпи рыхлых пород

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22621 | Осыпи рыхлых пород (песчаные, глинистые и т.д.) |

1. Осыпи, образующиеся у основания и нижней части крутых склонов, при топографической съемке подразделяют на осыпи рыхлых пород, которые передают одним общим обозначением, но с пояснительной надписью ( песч., глин. и т.п.), и осыпи твердых пород (каменисто-щебеночные и галечниковые). Осыпи показывают на плане в сочетании со знаком обрыва - если его высота больше половины принятого сечения рельефа горизонталями; с ограничением линией бровки - если обрыв меньше; без этой линии - если на местности верхний край бровки слабо выражен. На обозначениях осыпей, как правило, наносят только те горизонтали, что соответствуют утолщенным (см. п. 2). Для изображения наиболее пологих участков осыпей возможно проведение всех горизонталей основного сечения рельефа. При создании топографических планов масштабов 1:500 - 1:2000 допускается (если это предусмотрено техническим проектом съемочных работ) изображение осыпей значительной протяженности не их условным знаком, а рисунком горизонталей и пояснительными надписями типа песчаная осыпь, кам.-щеб.осыпь и т.п.

2. При показе осыпей и скал на тех участках плана, где при заданной величине сечения рельефа горизонтали могут быть проведены, наносят только те, что соответствуют утолщенным горизонталям. При этом последние показывают тонкими линиями (т.е. толщиной 0.12-0.15 мм).


Осыпи твердых пород

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
22622 | Осыпи твердых пород 1) каменисто-щебеночные 2) галечниковые |

1. Осыпи, образующиеся у основания и нижней части крутых склонов, при топографической съемке подразделяют на осыпи рыхлых пород, которые передают одним общим обозначением, но с пояснительной надписью ( песч., глин. и т.п.), и осыпи твердых пород (каменисто-щебеночные и галечниковые). Осыпи показывают на плане в сочетании со знаком обрыва - если его высота больше половины принятого сечения рельефа горизонталями; с ограничением линией бровки - если обрыв меньше; без этой линии - если на местности верхний край бровки слабо выражен. На обозначениях осыпей, как правило, наносят только те горизонтали, что соответствуют утолщенным (см. п. 2). Для изображения наиболее пологих участков осыпей возможно проведение всех горизонталей основного сечения рельефа. При создании топографических планов масштабов 1:500 - 1:2000 допускается (если это предусмотрено техническим проектом съемочных работ) изображение осыпей значительной протяженности не их условным знаком, а рисунком горизонталей и пояснительными надписями типа песчаная осыпь, кам.-щеб.осыпь и т.п.

2. При показе осыпей и скал на тех участках плана, где при заданной величине сечения рельефа горизонтали могут быть проведены, наносят только те, что соответствуют утолщенным горизонталям. При этом последние показывают тонкими линиями (т.е. толщиной 0.12-0.15 мм).


Обрывы земляные

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
2263 | Обрывы земляные (цифры- глубины в метрах) |

Знаком земляных обрывов показывают крутые обнаженные склоны возвышенностей или долин, сложенные в основном рыхлыми породами. Этот знак применяют при высоте обрывов на местности не менее половины принятого сечения рельефа, причем для планов с сечением 0.5; 1 и 2 м это должно составлять 0.25 м и более, а для планов с сечением 2.5 м и 5 м - один метр и больше. Количество штрихов в принятом знаке определяют протяженностью обрыва; минимальное их количество - три штрихи. Длина штрихов должна отвечать величине проекции каждого обрыва на плоскость. При показе обрывов значительной протяженности и высоты, особенно на планах масштабов 1:1000 и 1:500, допускается разрежение штрихов втрое (в сравнении с примером в таблице) с одновременным нанесением вдоль подножья обрыва через концы штрихов коричневой пунктирной линии. У обозначения обрывов дают их метрические показатели, причем лучше, чтобы это были абсолютные отметки верха и подножия обрывов. В случаях, когда ограничиваются характеристикой относительной высоты обрывов, ее нужно определять по вертикали; место измерения закрепляют на плане точкой.


Входы в пещеры и гроты

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
2264 | Входы в пещеры и гроты |

Пещеры и гроты воспроизводят на топографических планах только условным знаком их входов, причем основание знака следует изображать параллельно южной рамке листа. Знак сопровождают надписью пещера (сокращенный вариант: пещ.) или грот. При наличии материалов подземной съемки, по дополнительному требованию, общий контур пещеры или грота показывают коричневой пунктирной линией.


Террасы полей укрепленные

РЕЛЬЕФ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
2266 | Террасы полей укрепленные (цифра - высота в метрах) |

Укрепленные террасы полей на склонах показывают, если их длина в масштабе плана представляет собой 3 мм и больше, величина превышения - половину и больше принятого сечения рельефа горизонталями, а при сечениях рельефа через 2.5 м и 5 м - от одного метра. Террасы меньших размеров нужно воссоздавать на планах, если они имеют ориентирное значение (например, единичные - на открытой местности).


Озера

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31123 31122 31121 | Озера: 1) пресные 2) соленые 3) горько-соленые |

Озера на топографических планах масштабов 1:1000 и 1:500 показывают все без исключения; на планах масштаба 1:5000 - площадью от 2.5 мм2 и больше; 1:2000 - от 5 мм2 и больше. Кроме того, на планы масштабов 1:5000 и 1:2000 наносят также озера меньших размеров, если они имеют ориентирное, хозяйственное или лечебное значение. Последние при необходимости могут быть воспроизведены с некоторым увеличением их площади. У изображения малых озер без названий, при значительной нагрузке плана контурами, необходимо давать надпись озеро или оз. При показе озер с минерализованой водой предусматривается использование надписей сол. и г.-сол. (т.е. горько-соленое) непосредственно за номенклатурным термином или, если озеро имеет собственное название, после него; Например, оз. (г - сол.), оз. Сасык (сол.). Качество воды определяют в основном по состоянию воды водоема в летнюю межень, потому что в другие поры года она может быть очень опреснена или, наоборот, с повышенной концентрацией соли.


Водохранилища

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31131 | Водохранилища открытые, крытые и подземные, отстойники, бассейны, ямы дождевые (цифры - высота обваловки или засыпки в метрах и месяцы, когда водохранилище имеет воду) |  |

1. Оборудованные водохранилища (открытые, закрытые и подземные), а также различные бассейны для сбора воды воспроизводят на топографических планах по их действительным размерам и абрисам, а не выражающиеся в масштабе (преимущественно 1:5000) - зеленым квадратом с длиной стороны 1.5 мм. У каждого такого объекта дают пояснительную надпись вдхр. или соответствующий местный термин: например, копанка.

2. Контуры открытых водохранилищ-резервуаров показывают зеленой линией, закрытых и подземных - черной. Если открытые резервуары облицованы, их изображения обводят второй линией также черного цвета. Закрытые и подземные водохранилища-резервуары показывают без голубой окраски одним только знаком имеющегося строения (согласно с натурой – с обваловкой или без нее и дают соответствующую пояснительную надпись; например, подз. вдхр. Водохранилища и другие бассейны, в которых вода хранится только часть года, показывают на планах штриховым пунктиром и надписью периода водности (например, III-VI).

3. Баки, стоящие на земле, и открытые цистерны, присыпанные или полностью засыпанные грунтом, во время топографической съемки показывают, как и другие резервуары для воды (см. п. 2), причем с надписью вод. Это относится и к изображению отстойников, но последние действуют с пояснением отст. или отстойник.


Водохранилища, загрязненные отходами

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 1:1000, 1: 500
311311 | Водохранилища, загрязненные отходами промышленных предприятий |

Водохранилища, загрязненные отходами промышленных предприятий (например, нефтью вблизи промыслов), показывают на планах по требованию по данным местных органов гидрометеослужбы и санитарного надзора. У условного знака, при наличии места, дают надпись загряз. вдхр.


Границы и площади разливов рек и озер

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31141 | Границы и площади разливов рек и озер, водохранилищ, создаваемых и действующих, но не достигающих уровня НПГ |

1. Применение условных знаков разливов рек и озер, зон водохранилищ, создаваемых и действующих, но не достигающих уровня НПГ, необходимо объединять на планах с использованием в полном объеме всех обозначений, принятых для изображения рельефа и контуров местности, подвергающейся в данном случае периодическим затоплениям и высвобождению от покрытия водой. Линии границ пределов и особенно штриховку площадей этих объектов следует наносить с таким расчетом, чтобы не снизить наглядности воспроизведения содержания плана в целом.

2. Разливы рек и озер показывают на топографических планах масштабов 1:5000 и 1:2000 обязательно, на более крупномасштабных - по требованию. Воспроизведение границ и площадей разлива регламентируется такими условиями: продолжительность разлива от двух месяцев и более (вследствие затяжных дождей, таяния снегов, интенсивного сброса вод через плотины) - ширина полосы разлива в масштабе 1:5000 представляет собой 1 см и больше, 1:2000 - 2.5 см и больше. При показе разливов необходимо пользоваться материалами аэросъемки, выполненными в период наиболее крупного подъема воды, или материалами гидрометеослужбы. Это в полной мере касается и изготовления планов на такие низменные и плоские водораздельные участки, которые регулярно и на длительный период покрываются водой вследствие непрерывных ливневых осадков.

3. Границы и площади водохранилищ, создаваемых и водохранилищ действующих, но не достигающих проектного уровня, показывают на топографических планах теми же обозначениями, что и разливы. При этом за внешнюю границу зоны затопления (ее воспроизводят на плане штриховым пунктиром) условно принимают линию НПГ, хотя зеркало воды и не достигло ее уровня. Создаваемыми водохранилищами необходимо считать те, которые сооружаются и которые пребывают на стадии первичного заполнения водой. При определении зоны затопления водохранилищ только на основе проектных отметок за рамкой плана делают соответствующую надпись.

4. В условном обозначении границы разлива или зоны затопления длина его звеньев при небольшой величине контуров может быть пропорционально уменьшена, но с соблюдением указаний, приведенных в п.1. В условном обозначении площади разлива или зоны затопления штриховку, как правило, надлежит изображать под углом 45 к южной рамке плана. По требованию при значительных размерах участков разлива или затопления в их контурах на плане наносят надпись (черным цветом), которая свидетельствует в каких месяцах года бывает это явление. Например, для характеристики речного половодья – Разлив IV-VI, периодически затапливаемых водораздельных участков – Затопление VIII- IX.

5 . В случае, когда площади разлива или затопления занимают на плане больше четверти всей трапеции, их не штрихуют. Вместо этого вдоль линии контура на плане наносят надпись Граница разлива или Граница создаваемого водохранилища. Если вся площадь при разливе покрывается водой или полностью пребывает в зоне затопления водохранилища, то графически на плане это не показывают, а за его восточной рамкой дают соответствующую надпись, например: Вся площадь покрывается при разливе водой на период V-VI; Вся площадь пребывает в зоне затопления водами Рыбинского водохранилища на период IV - V.


Отмели береговые и мели русловые

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31211 31212 | Отмели береговые и мели русловые (без разделения по составу грунтов) |

Береговые отмели и русловые мели - это подводные полосы наносов, которые отличаются между собой только местонахождением на реке. На планах их воспроизводят одним условным знаком. При его нанесении наиболее крупные точки должны соответствовать наиболее мелководным участкам отмели или мели. При специальной топографической съемке крупных рек может возникнуть необходимость раздельного изображения грунтов мелководья, включая отмели и мели. В этом случае предусматривается использование тех же самых графических знаков и буквенных индексов, что и для создания планов на участки морского шельфа или водохранилища (см. 3123 ).


Линии береговые постоянные иопределенные

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31221 | Линии береговые постоянные и определенные |

1. Береговую линию рек и озер на топографических планах масштабов 1:5000 и 1:2000 необходимо, как правило, изображать в соответствии с выраженным на местности положением их уреза в межень, т.е. в период с наиболее стойким низким уровнем воды. На планах масштабов 1:1000 и 1:500 эти линии наносят по их положению на местности в момент съемки. Береговыми линиями водохранилищ считают линии их нормального подпорного горизонта (НПГ). Если в водохранилище уровень воды установился ниже проектной отметки и остается в одном и том же положении в течение ряда лет, то за береговую линию полагают линию фактически достигнутого уровня. Для водохранилищ с изменяемым горизонтом воды, который не достигает уровня НПГ, береговой линией принято полагать линию, которая соответствует среднему многолетнему уровню этого водохранилища, устанавливаемого по материалам гидрометеослужбы. В обоих случаях воспроизведению на плане подлежит и проектный уровень НПГ, но уже другим условным знаком (см. зн. 31141 ).

2. Береговой линией морей без приливов (а также с приливами высотой менее 0.5 м) считают линию, соответствующую среднему многолетнему уровню моря; в процессе топографических работ она может быть изображена при спокойном состоянии акватории - по линии уреза воды, при волнении - по линии прибоя.

3. Береговые линии водотоков и водоемов подразделяют при топографической съемке на такие три группы, которым присвоены самостоятельные обозначения:

1) постоянные и определенные;

2) неопределенные , т.е. хотя и постоянные, но с нечеткими или часто изменяющимися очертаниями;

3) непостоянные - присущие речкам, озерам (и прудам), содержащим воду только часть года, но характеризующимися достаточно четкой границей между берегом и руслом.

Постоянные и определенные линии показывают на планах сплошными, остальные - штриховыми пунктирными линиями. При показе водотоков как с неопределенными, так и непостоянными береговыми линиями по мере приближения к верховьям длину штрихов каждого из их условных обозначений постепенно уменьшают примерно до двух третей от размеров, приведенных в таблице.


Линии береговые неопределенные

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31222 | Линии береговые неопределенные (водотоков и водоемов по болотам, низменным побережьям, в сплошных зарослях камыша и т.д.) |

Береговые линии водотоков и водоемов подразделяют при топографической съемке на такие три группы, которым присвоены самостоятельные обозначения:

1) постоянные и определенные;

2) неопределенные , т.е. хотя и постоянные, но с нечеткими или часто изменяющимися очертаниями;

3) непостоянные - присущие речкам, озерам (и прудам), содержащим воду только часть года, но характеризующимися достаточно четкой границей между берегом и руслом.

Постоянные и определенные линии показывают на планах сплошными, остальные - штриховыми пунктирными линиями. При показе водотоков как с неопределенными, так и непостоянными береговыми линиями по мере приближения к верховьям длину штрихов каждого из их условных обозначений постепенно уменьшают примерно до двух третей от размеров, приведенных в таблице.


Линии береговые непостоянные

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31223 | Линии береговые непостоянные (водотоков и водоемов сезонно-пересыхающих и сезонно-водных) Отметки высот непостоянных береговых линий |

1. Береговые линии водотоков и водоемов подразделяют при топографической съемке на такие три группы, которым присвоены самостоятельные обозначения:

1) постоянные и определенные;

2) неопределенные, т.е. хотя и постоянные, но с нечеткими или часто изменяющимися очертаниями;

3) непостоянные - присущие речкам, озерам (и прудам), содержащим воду только часть года, но характеризующимися достаточно четкой границей между берегом и руслом.

Постоянные и определенные линии показывают на планах сплошными, остальные - штриховыми пунктирными линиями. При показе водотоков как с неопределенными, так и непостоянными береговыми линиями по мере приближения к верховьям длину штрихов каждого из их условных обозначений постепенно уменьшают примерно до двух третей от размеров, приведенных в таблице.

2. При показе на планах водотоков и водоемов с непостоянной береговой линией вместо урезов воды, которая заполняет их только часть года, нужно наносить отметки высот, исходя из требований (пп. 3, 4). По требованию у отметок высот на этих береговых линиях может быть надписана дата их определения, оформленная согласно условному знаку 3151. Для определения месяца, когда сезонно-пересыхающие или сезонно-водные водотоки и другие водоемы имеют воду, следует руководствоваться средними многолетними данными по материалам гидрометеослужбы.

3. Определение отметок уреза воды выполняют, как правило, с точностью до десятых долей метра. Для планов масштабов 1:1000 и 1:500 на плоские участки с малыми уклонами русел водотоков, по требованию, отметки урезов измеряют и надписывают до сотых долей метра. Отметки урезов воды по рекам, каналам и канавам необходимо наносить на планы не реже чем через 10 - 15 см, обязательно у рамок, в местах со значительными изменениями в характере русла, и у обозначений гидрографических объектов, имеющих ориентирное и хозяйственное значение. При топографической съемке территорий с водоемами отметку уреза воды надписывают у каждого из них, если их площадь на планах масштабов 1:5000 и 1:2000 представляет собой 1 см2 и больше, масштабов 1:1000 и 1:500 - 5 см2 и больше, а для отдельных озер и прудов - независимо от размеров. Для водохранилищ по рекам необходимо ставить надписи отметки их хвостовой части, где подпор воды выклинивается.

4. Количество отметок высот на каждом плане определяется техническим проектом на съемку, но в среднем от 5 до15 на 1 дм2 с включением всех наиболее характерных точек данной территории. Для нужд мелиорации, по требованию, среднее количество отметок высот на топографических планах может быть увеличено в 3-4 раза.


Полосы береговые (осушки)

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
3123 | Полосы береговые (осушки) приливо-отливных морей, озер и водохранилищ с изменяющимся уровнем 1) песчаные 7225 2) илистые 3) глинистые 7221 4) галечниково-гравийные 72225 5) ракушечные 6) каменистые 7212 7) валунные 72226 8) скалистые 7211 |

1. Осыхающие береговые полосы по берегам озер и водохранилищ с регулярно изменяемым уровнем воды, при ширине тех и иных на плане 2 мм и больше, разграничивают при топографической съемке по механическому составу грунтов. Если предусматривается воспроизведение на топографических планах и грунтов дна, то последние классифицируют также по механическому составу. В обоих случаях на плане показывают на голубом фоне условные обозначения песчаных, илистых, глинистых, галечно-гравийных и валунных (различают по размерам окатанных обломков пород - см. 72226 ), ракушечных, каменистых и скалистых грунтов. При смешанном характере грунтов их начертания необходимо комбинировать, например, в таком порядке:

- знаки илистых, глинистых, ракушечных и каменистых грунтов в сочетании с обозначением песчаного грунта дают по точечному рисунку без изменений в принятом их расположении;

- знаки тех же грунтов при обоюдном сочетании наносят в разграфку через один во всех направлениях, в среднем через 7 мм.

2. При топографической съемке шельфа предусматривается введение в изображение контуров грунтов дна особых индексов по первым буквам названий этих грунтов (исключение для галечника - Гк). Если они имеют смешанный (сложный) характер, то надписывают два индекса грунтов.

3. Участки береговой полосы, не выражающиеся в масштабе плана (1:5000 или 1:2000), показывают одним или несколькими вытянутыми в линию обозначениями осыхающих камней - когда эти участки сложены твердыми породами; обозначениями рыхлых пород - когда эти участки сформированы соответствующими наносами.

4. По изображению на планах береговых полос в районах, не имеющих дорог, при возможности проезда при малой воде наносят соответствующую надпись с указанием вида транспорта; например, для берегов водохранилищ: при сбросе воды в водохранилище возможен проезд на гусеничном транспорте.


Границы осыхающих береговых полос

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31231 | Границы осыхающих береговых полос (нижние) |

На топографических планах при воспроизведении водоемов с осыхающими береговыми полосами изображению подлежат как верхняя, так и нижняя их границы. Верхняя граница - береговая линия. Нижнюю границу наносят зеленой сплошной линией толщиной 0.2 мм. За нижнюю границу осыхающей полосы на озерах и водохранилищах с изменяемыми уровнями полагают самый нижний из них по многолетним наблюдениям. Практически допускается (с оговоркой за восточной рамкой плана) считать нижней границей осыхающей полосы ту линию, до которой вода отступала в наибольшей степени за период съемочных работ.


Берега обрывистые с пляжем

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31241 | Берега обрывистые с пляжем, не выражающимся в масштабе плана |

1. Обрывистые берега водотоков и стоячих водоемов показывают при топографической съемке с разделением на берега с пляжем, не выражающимся в масштабе, берега без пляжа у рек и заливов шириной на плане 1.5 мм и больше и шириной менее чем 1.5 мм. При воспроизведении таких берегов руководствуются как общими требованиями воспроизведения обрывов (знаки 2263 , 22412 ), так и конкретными требованиями применительно к комбинированным изображениям обрывистых берегов и линейных элементов гидрографии (см. п. 2).

2. При показе обрывистых берегов с пляжем, не выражающимся в масштабе, штрихи обозначения обрыва наносят с таким расчетом, чтобы между их концами и береговой линией оставалась полоска шириной на плане около 0.3 мм (по техническим условиям издания планов).


Берега обрывистые без пляжа

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
312421 312422 312423 | Берега обрывистые без пляжа 1) рек и заливов шириной на плане 1,5 мм и более 2) рек и заливов шириной на плане менее 1,5 мм 3) глубины береговых обрывов в метрах |

1. Обрывистые берега водотоков и стоячих водоемов показывают при топографической съемке с разделением на берега с пляжем, не выражающимся в масштабе, берега без пляжа у рек и заливов шириной на плане 1.5 мм и больше и шириной менее чем 1.5 мм. При воспроизведении таких берегов руководствуются как общими требованиями воспроизведения обрывов (п. п. 6, 7), так и конкретными требованиями применительно к комбинированным изображениям обрывистых берегов и линейных элементов гидрографии (см. п. п. 2-3).

2. При показе обрывистых берегов с пляжем, не выражающимся в масштабе, штрихи обозначения обрыва наносят с таким расчетом, чтобы между их концами и береговой линией оставалась полоска шириной на плане около 0.3 мм (по техническим условиям издания планов).

3. Обрывистые берега без пляжа у рек и заливов шириной на плане 1.5 мм и больше воспроизводят при топографической съемке такими условными обозначениями:

- если расстояние от проекции на плоскость верхней кромки до линии берега составляет собой 1 мм и больше - двумя соответствующими линиями с изображением между ними штрихов обозначения обрыва;

- если указано расстояние меньшее 1 мм, то одной линией, соответствующей совмещенному плановому положению верха обрыва и берега, при этом штрихи обозначения обрыва размещают по изображению зеркала воды перпендикулярно линии берега. В отличие от знаков земляных и скалистых обрывов цвет штрихов должен быть зеленым.

4. Обрывистые берега без пляжа у рек и заливов шириной на плане меньше 1.5 мм следует изображать сочетанием тех же самых обозначений, что приняты для берегов с пляжем (см. зн. 31241 ).

5. На топографических планах нужно надписывать наибольшую глубину каждого берегового обрыва (до десятых долей метра), причем при значительном их протяжении - в нескольких местах. Соответствующую надпись дают обязательно коричневым цветом, что является одним из приемов разграничения изображений обрывистых берегов без пляжа и с пляжем.

6. Знаком земляных обрывов (2263) показывают крутые обнаженные склоны возвышенностей или долин, сложенные в основном рыхлыми породами. Этот знак применяют при высоте обрывов на местности не менее половины принятого сечения рельефа, причем для планов с сечением 0.5; 1 и 2 м это должно составлять 0.25 м и более, а для планов с сечением 2.5 м и 5 м - один метр и больше. Количество штрихов в принятом знаке определяют протяженностью обрыва; минимальное их количество - три штрихи. Длина штрихов должна отвечать величине проекции каждого обрыва на плоскость. При показе обрывов значительной протяженности и высоты, особенно на планах масштабов 1:1000 и 1:500, допускается разрежение штрихов втрое (в сравнении с примером в таблице) с одновременным нанесением вдоль подножья обрыва через концы штрихов коричневой пунктирной линии. У обозначения обрывов дают их метрические показатели, причем лучше, чтобы это были абсолютные отметки верха и подножия обрывов. В случаях, когда ограничиваются характеристикой относительной высоты обрывов, ее нужно определять по вертикали; место измерения закрепляют на плане точкой.

7. Скалистые обрывы (22412) показывают двумя способами:

  • принятым для них условным знаком - при достаточных для этого размерах обрыва, т.е. при величине проекции последнего в данном масштабе 2 мм и больше;

  • знаком, принятым для земляных обрывов, но с пояснительной надписью черной краской скал. - при меньшей высоте обрыва с передачей его полосой штрихов длиной от 1 до 2 мм. Рисунок скалистых обрывов на плане должен соответствовать их аэрофотоснимку. Штриховку необходимо достаточно разрежать, чтобы воспроизвести как общий вид обрыва, так и основные структурные линии в сочетании с системой горизонталей (см. 211-215).


Скопления (нагромождения) плавника

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31251 | Скопления (нагромождения) плавника |

Условный знак скопления плавника предназначен для изображения нагромождений стволов деревьев (в сочетании с другим растительным материалом, обломками построек и судов), вынесенных волнами на морской берег. Наиболее отдаленные от берега скопления имеют относительно стабильный характер и соответствуют положению береговой линии. Это обозначение употребляют также для изображения скоплений плавника в полосе осушки на мелководье озер и водохранилищ, по поймам крупных рек. Изображение скоплений плавника не оконтуривают, но крайние значки размещают в соответствии с натурой. Общее их количество на определенных участках плана должно быть от трех и более.


Растительность древесно-кустарниковаязатопленная

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31252 | Растительность древесно-кустарниковая затопленная: 1) участки леса 2) отдельные деревья 3) кустарники |

Затопленную древесно-кустарниковую растительность показывают на топографических планах на голубом фоне воды тем же условным знаком, что и растительность на суше, т.е. с разделением на участки леса, отдельные деревья и кустарники (см. знаки 7111111, 711324, 712116 ). Характер размещения растительности передают расположением условных знаков без разграфки и оконтуривания площадей. По требованию для затопленных участков леса делают пояснительную надпись о породах деревьев (например, ель; бер.).


Растительность водная без разделенияпо жизненным формам

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31261 | Растительность водная без разделения по жизненным формам |

1. Условный знак водной растительности без подразделения по жизненным формам используют на топографических планах универсального назначения; разграфка при этом не нужна. Этим общим обозначением показывают водоросли, водную травяную и моховую растительность (см. п. 2). Изображение на топографических планах земноводной растительности регламентируется особо (см. знак 71313).

2. Водную растительность подразделяют при специальной топографической съемке на водоросли, водную травяную растительность с плавающими листьями, водную травяную растительность с погруженными листьями и водную моховую растительность. Все соответствующие условные знаки наносят в разграфку. Из водорослей воспроизводят только прикрепленные ко дну, подводным камням и т.п., а также многолетние их скопления на одном и том же месте, которые образуют на воде сплошной растительный покров. Изображение водорослей, имеющих промысловое значение, следует сопровождать надписью, характеризующей их родовое название (например, анфельция, ламинария). Водную травяную растительность с плавающими листьями (ряска, кувшинки и т.п.) и с погруженными листьями (рдесты, зостера и т.п.) показывают, если она из года в год произрастает на одном и том же участке водоема или водотока, образуя 'подводные луга'. В случаях, если эти растения одновременно имеют листья погруженные, плавающие и возвышающиеся над водой, - их необходимо изображать знаком травяной растительности с плавающими листьями. Водная моховая растительность присуща только пресноводным бассейнам. Как правило, она приспособлена к их дну, реже - к подводным частям береговых склонов. Неподвижные моховые ковры на поверхности воды могут быть воспроизведены условным знаком обычной моховой растительности, но на голубом фоне водного пространства.


Водоросли

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31262 | Водоросли |

Водную растительность подразделяют при специальной топографической съемке на водоросли, водную травяную растительность с плавающими листьями, водную травяную растительность с погруженными листьями и водную моховую растительность. Все соответствующие условные знаки наносят в разграфку. Из водорослей воспроизводят только прикрепленные ко дну, подводным камням и т.п., а также многолетние их скопления на одном и том же месте, которые образуют на воде сплошной растительный покров. Изображение водорослей, имеющих промысловое значение, следует сопровождать надписью, характеризующей их родовое название (например, анфельция, ламинария). Водную травяную растительность с плавающими листьями (ряска, кувшинки и т.п.) и с погруженными листьями (рдесты, зостера и т.п.) показывают, если она из года в год произрастает на одном и том же участке водоема или водотока, образуя 'подводные луга'. В случаях, если эти растения одновременно имеют листья погруженные, плавающие и возвышающиеся над водой, - их необходимо изображать знаком травяной растительности с плавающими листьями. Водная моховая растительность присуща только пресноводным бассейнам. Как правило, она приспособлена к их дну, реже - к подводным частям береговых склонов. Неподвижные моховые ковры на поверхности воды могут быть воспроизведены условным знаком обычной моховой растительности, но на голубом фоне водного пространства.


Растительность водная травяная сплавающими листьями

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31263 | Растительность водная травяная с плавающими листьями |

Водную растительность подразделяют при специальной топографической съемке на водоросли, водную травяную растительность с плавающими листьями, водную травяную растительность с погруженными листьями и водную моховую растительность. Все соответствующие условные знаки наносят в разграфку. Из водорослей воспроизводят только прикрепленные ко дну, подводным камням и т.п., а также многолетние их скопления на одном и том же месте, которые образуют на воде сплошной растительный покров. Изображение водорослей, имеющих промысловое значение, следует сопровождать надписью, характеризующей их родовое название (например, анфельция, ламинария). Водную травяную растительность с плавающими листьями (ряска, кувшинки и т.п.) и с погруженными листьями (рдесты, зостера и т.п.) показывают, если она из года в год произрастает на одном и том же участке водоема или водотока, образуя "подводные луга". В случаях, если эти растения одновременно имеют листья погруженные, плавающие и возвышающиеся над водой, - их необходимо изображать знаком травяной растительности с плавающими листьями. Водная моховая растительность присуща только пресноводным бассейнам. Как правило, она приспособлена к их дну, реже - к подводным частям береговых склонов. Неподвижные моховые ковры на поверхности воды могут быть воспроизведены условным знаком обычной моховой растительности, но на голубом фоне водного пространства.


Растительность водная травяная спогруженными листьями

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31264 | Растительность водная травяная с погруженными листьями |

Водную растительность подразделяют при специальной топографической съемке на водоросли, водную травяную растительность с плавающими листьями, водную травяную растительность с погруженными листьями и водную моховую растительность. Все соответствующие условные знаки наносят в разграфку. Из водорослей воспроизводят только прикрепленные ко дну, подводным камням и т.п., а также многолетние их скопления на одном и том же месте, которые образуют на воде сплошной растительный покров. Изображение водорослей, имеющих промысловое значение, следует сопровождать надписью, характеризующей их родовое название (например, анфельция, ламинария). Водную травяную растительность с плавающими листьями (ряска, кувшинки и т.п.) и с погруженными листьями (рдесты, зостера и т.п.) показывают, если она из года в год произрастает на одном и том же участке водоема или водотока, образуя 'подводные луга'. В случаях, если эти растения одновременно имеют листья погруженные, плавающие и возвышающиеся над водой, - их необходимо изображать знаком травяной растительности с плавающими листьями. Водная моховая растительность присуща только пресноводным бассейнам. Как правило, она приспособлена к их дну, реже - к подводным частям береговых склонов. Неподвижные моховые ковры на поверхности воды могут быть воспроизведены условным знаком обычной моховой растительности, но на голубом фоне водного пространства.


Растительность водная моховая

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31265 | Растительность водная моховая |

Водную растительность подразделяют при специальной топографической съемке на водоросли, водную травяную растительность с плавающими листьями, водную травяную растительность с погруженными листьями и водную моховую растительность. Все соответствующие условные знаки наносят в разграфку. Из водорослей воспроизводят только прикрепленные ко дну, подводным камням и т.п., а также многолетние их скопления на одном и том же месте, которые образуют на воде сплошной растительный покров. Изображение водорослей, имеющих промысловое значение, следует сопровождать надписью, характеризующей их родовое название (например, анфельция, ламинария). Водную травяную растительность с плавающими листьями (ряска, кувшинки и т.п.) и с погруженными листьями (рдесты, зостера и т.п.) показывают, если она из года в год произрастает на одном и том же участке водоема или водотока, образуя 'подводные луга'. В случаях, если эти растения одновременно имеют листья погруженные, плавающие и возвышающиеся над водой, - их необходимо изображать знаком травяной растительности с плавающими листьями. Водная моховая растительность присуща только пресноводным бассейнам. Как правило, она приспособлена к их дну, реже - к подводным частям береговых склонов. Неподвижные моховые ковры на поверхности воды могут быть воспроизведены условным знаком обычной моховой растительности, но на голубом фоне водного пространства.


Плантации подводные

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
3127 | Плантации подводные |

Подводные плантации показывают на топографических планах единым знаком, независимо от того, какие животные или растения здесь культивируются. Вместе с тем у контура каждой плантации дают пояснительную надпись, характеризующую ее назначение. Например, у контура плантаций по разведению моллюсков - устрицы, гребешки, мидии; рыб - садки угря, садки окуня; водорослей - морская капуста и т.п.


Изобаты и их надписи

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
3131 | Изобаты и их надписи |

1. При топографической съемке водоемов с применением изобат и отметок глубин за начальный их уровень принимают: для крупных рек и озер - средний меженный уровень; водохранилищ, достигших уровня НПГ и не достигших его, но со стабильным положением горизонта воды - уровень последнего; водохранилищ с непостоянным уровнем воды (сезонные колебания, периодические попуски воды) – самый низкий из установленных за период наблюдений – самый низкий теоретический уровень (п. 3).

2. При показе изобатами характера дна водоемов необходимо руководствоваться общими подходами относительно изображения рельефа земной поверхности.

3. Нижнюю границу наносят зеленой сплошной линией толщиной 0.2 мм. За нижнюю границу осыхающей полосы на озерах и водохранилищах с изменяемыми уровнями полагают самый нижний из них по многолетним наблюдениям. Практически допускается (с оговоркой за восточной рамкой плана) считать нижней границей осыхающей полосы ту линию, до которой вода отступала в наибольшей степени за период съемочных работ.


Глубины водоемов в метрах

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
3132 | Глубины водоемов в метрах |

1 . При топографической съемке водоемов с применением изобат и отметок глубин за начальный их уровень принимают: для крупных рек и озер - средний меженный уровень; водохранилищ, достигших уровня НПГ и не достигших его, но со стабильным положением горизонта воды - уровень последнего; водохранилищ с непостоянным уровнем воды (сезонные колебания, периодические попуски воды) – самый низкий из установленных за период наблюдений – самый низкий теоретический уровень (см. п. 3).

2. Отметки глубин водоемов надписывают на планах, как правило, до десятых долей метра при глубине акватории меньше 20 м, до полуметра - при глубине 20-50 м и до целых метров - при глубине 50 м и больше. Количество отметок должно быть примерно 20 на 1 дм2; при их размещении (в основном равномерном) необходимо учитывать особенности рельефа дна.

3. Нижнюю границу наносят зеленой сплошной линией толщиной 0.2 мм. За нижнюю границу осыхающей полосы на озерах и водохранилищах с изменяемыми уровнями полагают самый нижний из них по многолетним наблюдениям. Практически допускается (с оговоркой за восточной рамкой плана) считать нижней границей осыхающей полосы ту линию, до которой вода отступала в наибольшей степени за период съемочных работ.


Скалы надводные

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31332 | Скалы надводные (цифра - высота над уровнем воды в метрах) |

Надводные скалы, в зависимости от их размеров и масштаба плана, показывают при топографической съемке в соответствии с абрисами на местности или тем же внемасштабным знаком, что и малые скалы-останцы на суше (см. зн. 2232), но с оконтуриванием черной пунктирной линией. Высоту надводной скалы, как и других природных или искусственных объектов, возвышающихся над поверхностью воды, определяют для рек и озер относительно среднего меженного уровня (на планах масштабов 1:1000 и 1:500 – к уровню на момент съемки), для водохранилищ со стабилизировавшимся, относительно НПГ или фактически достигнутому горизонту, для водохранилищ с изменяемым уровнем – относительно среднего его положения, из наблюдений за ряд лет, для морей - относительно их среднего многолетнего уровня (см. п. 276 ??).


Камни в водоемах

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31333000 (224,1) | Камни в водоемах надводные, расположенные группами |

Камни в водоемах при их показе на топографических планах разделяют на надводные, подводные и осыхающие. Надводные камни, расположенные группами, при значительной их концентрации показывают выборочно, но крайние - обязательно на своих местах. Знак скоплений надводных камней имеет черный цвет в отличие от порогов, в основном подводных, которые показывают зеленым цветом. При отображении отдельных подводных камней и отдельных осыхающих камней обязательно использование гидрографических данных.


$/

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31333100 (224,2) | Камни в водоемах надводные отдельные |

Камни в водоемах при их показе на топографических планах разделяют на надводные, подводные и осыхающие. Надводные камни, расположенные группами, при значительной их концентрации показывают выборочно, но крайние - обязательно на своих местах. Знак скоплений надводных камней имеет черный цвет в отличие от порогов, в основном подводных, которые показывают зеленым цветом. При отображении отдельных подводных камней и отдельных осыхающих камней обязательно использование гидрографических данных.


ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31333200 (224,3) | Камни в водоемах подводные отдельные |

Камни в водоемах при их показе на топографических планах разделяют на надводные, подводные и осыхающие. Надводные камни, расположенные группами, при значительной их концентрации показывают выборочно, но крайние - обязательно на своих местах. Знак скоплений надводных камней имеет черный цвет в отличие от порогов, в основном подводных, которые показывают зеленым цветом. При отображении отдельных подводных камней и отдельных осыхающих камней обязательно использование гидрографических данных.


ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31333300 (224,4) | Камни в водоемах осыхающие отдельные |

Камни в водоемах при их показе на топографических планах разделяют на надводные, подводные и осыхающие. Надводные камни, расположенные группами, при значительной их концентрации показывают выборочно, но крайние - обязательно на своих местах. Знак скоплений надводных камней имеет черный цвет в отличие от порогов, в основном подводных, которые показывают зеленым цветом. При отображении отдельных подводных камней и отдельных осыхающих камней обязательно использование гидрографических данных.


Банки малых размеров

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31334 | Банки малых размеров (цифра - глубина в метрах) |

1. Банками называют участки морского дна на мелководье, имеющие меньшие глубины, чем окружающее их пространство. При топографической съемке их воспроизводят с использованием морских навигационных карт или материалов промера. Банки больших размеров показывают с оконтуриванием их площади в соответствии с действительностью, а малых размеров - особым знаком в виде пунктирного кружка. В обоих случаях надписывают глубину банки, определяемую согласно п.п. 2, 3.

2. При топографической съемке водоемов с применением изобат и отметок глубин за начальный их уровень принимают: для крупных рек и озер - средний меженный уровень; водохранилищ, достигших уровня НПГ и не достигших его, но со стабильным положением горизонта воды - уровень последнего; водохранилищ с непостоянным уровнем воды (сезонные колебания, периодические попуски воды) – наинизший из установленных за период наблюдений – наинизший теоретический уровень.

3. О тметки глубин водоемов надписывают на планах, как правило, до десятых долей метра при глубине акватории меньше 20 м, до полуметра - при глубине 20-50 м и до целых метров - при глубине 50 м и больше. Количество отметок должно быть примерно 20 на 1 дм2; при их размещении (в основном равномерном) необходимо учитывать особенности рельефа дна.


Водопады на реках

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
313351 | Водопады на реках (цифра - высота падения воды в метрах) |

На топографических планах необходимо воссоздавать те водопады (участки падения воды с уступа), которые присущи рекам и ручьям, главным образом горным, и проливам между озерами, находящимся на разных уровнях. Временные водопады безрусловых потоков талых и дождевых вод при топографической съемке на планах не фиксируют. Водопады шириной меньше 2 мм в масштабе плана показывают поперечной черточкой, а большей ширины - знаком обрыва, линия которого должна повторять конфигурацию расчески уступа, а ориентированные по течению штрихи должны соответствовать длине проекции уступа на плоскость. Знаки водопадов сопровождают пояснительной надписью вдп. Кроме того, выше и ниже водопада надписывают отметки урезов воды в межень, которые хотя и не входят в его условное обозначение, но являются важным элементом характеристики водопадов на топографических планах. Если для размещения отметок урезов на узких водопадах на плане недостаточно места, взамен этой характеристики надписывают высоту падения воды (до десятых долей метра).


Пороги на реках

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
313352 | Пороги на реках 1) не выражаются по протяженности в масштабе плана 2) выражаются по протяженности в масштабе плана |

Пороги на реках - это выступы твердых коренных пород или крупные валуны, принесенные ледником, горными лавинами и т.п. При топографической съемке пороги показывают с подразделением их по ширине и протяженности; условный знак сопровождают пояснительной надписью порог или пор. Малые пороги на реках, ширина которых на плане меньше 2 мм, а протяженность не выражается в масштабе, показывают одной черточкой поперек русла. Пороги узкие, но большой протяжности - несколькими черточками, крайние из которых наносят точно на своем месте, а промежуточные - более или менее равномерно через 1.0-1.5 мм. Пороги шириной 2 мм и более в масштабе плана показывают как цепь камней треугольной формы. При значительной протяженности порожистого участка знаки размещают по всей его площади, но при этом верхние и нижние (по течению) ряды должны воспроизводить границы участка, а остальные (промежуточные) наносят с учетом их расположения на местности. Если пороги на широкой реке перекрывают русло не полностью, а только часть его поперечного профиля, то эту особенность следует зафиксировать на плане. Изображение порогов сопровождают обозначениями урезов воды (по аналогии с водопадами - см. 313351 ).


Перекаты на реках

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31336 | Перекаты на реках |

Речные перекаты - это мелководные участки русел в местах их расширения или близ устьев притоков. На топографических планах их показывают только по требованию и при наличии данных измерений или лоцманских карт. Условные обозначения перекатов размещают равномерно по занятой ими площади на плане; выпуклая сторона знака должна быть направлена вниз по течению реки и соответствовать ее конфигурации в конкретных местах.


Реки и ручьи

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
3141 3142 | Реки и ручьи: 1) ширина не выражается в масштабе плана 2) ширина выражается в масштабе плана |

Реки и ручьи на топографических планах показывают в одну или две линии, в зависимости от того, выражаются они или нет по ширине в масштабе. Водотоки, передаваемые в одну линию, воспроизводят с постепенным ее утолщением от истоков к устью в пределах 0.12 - 0.5 мм. Условный знак 'двойных' водотоков используют, когда ширина их изображения на плане представляет собой (вместе с береговыми линиями) 0.5 мм и больше. При съемке в масштабе 1:5000 двумя линиями показывают реки и ручьи шириной русла от 2.5 м, в масштабе 1:2000 - от 1 м, в масштабах 1:1000 и 1:500 - практически все постоянные водотоки.


Русла рек и ручьев с чередованиемпостоянноводных и пересыхающихучастков

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31412 | Русла рек и ручьев с чередованием постоянноводных и пересыхающих участков |

Для русел с чередованием пересыхающих и постоянно водных участков рек изображения береговых линий дают у первых - прерывистыми, у вторых - сплошными, а плесы и озерца с водой воспроизводят с замыканием их по концам. Голубая окраска сплошная по всему руслу.


Русла рек и ручьев с пропадающимиучастками

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31413 | Русла рек и ручьев с пропадающими участками (подземными, разливающимися по болотам и т.д.) |

Условный знак пропадающих участков рек и ручьев применяют тогда, когда на местности имеются какие-нибудь приметы, позволяющие определять их местонахождения. Если таких примет нет, участки видимого русла соединять пунктиром не нужно (например, при уходе водотока в карстовом районе глубоко под землю с последующим выходом через несколько километров).


Каналы, канализованные участки рек иканавы

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
314311 | Каналы, канализованные участки рек и канавы: 1) наземные 2) наземные бетонированные |  |

1. При показе каналов, канализованных участков рек и канав прямолинейные их отрезки и четкие углы поворотов необходимо фиксировать без искусственного сглаживания, в полном соответствии с натурой и масштабом плана.

Укрепление бортов водотоков путем их бетонирования передают сокращенной надписью бет., а на планах масштабов 1:1000 и 1:500, кроме того, черной тонкой черточкой с внешней стороны береговой линии (по обоим берегам). Если укрепление выполнено другим способом (например, железобетонными плитами или мощением), то применяют и соответствующую пояснительную надпись - ЖБ, мощ. и т.п..

2. На канализованных участках рек, в отличие от каналов и канав, гидрографические характеристики дают те же, что и на остальных участках рек, причем надписывают характер грунта дна. При показе каналов с периодически изменяемым направлением течения наносят не одну, а две стрелки, ориентированные в противоположных направлениях. Отметки урезов воды на таких объектах, в том числе и изображенных одной линией, надо надписывать не реже чем через 10 см.

3. Из оросительных, обводнительных и осушительных канав на планах показывают те, которые имеют постоянное назначение. Временные канавы, например, ежегодно перепахиваемые оросительные борозды на полях или картовые канавки на торфоразработках, при топографической съемке не показывают.


Каналы подземные и дренажная подземнаясеть

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
314312 | Каналы подземные и дренажная подземная сеть |  |

Подземные каналы и подземную дренажную сеть воспроизводят на топографических планах только при наличии гидротехнических картматериалов, а также когда на аэроснимках или непосредственно на местности прослеживаются какие-либо линейные элементы, свидетельствующие о местонахождении таких каналов и дренажных систем. Последние на планах 1:5000 и 1:2000 показывают пунктирными линиями.


Характеристики каналов и канав

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
314313 | Характеристики каналов и канав. В числителе дроби -ширина по верху и по дну в метрах, в знаменателе - глубина в метрах; одинарная характеристика - глубина в метрах |  |

1. Характеристику каналов и канав дифференцируют при топографической съемке таким образом:

- по основным требованиям, на планах масштабов 1:5000 и 1:2000 надписывают ширину в верхней части этих объектов (кроме самых крупных каналов - см. п. 2) и их глубину, поскольку ширину можно определить непосредственно из плана;

- по дополнительным требованиям, определяют ширину каналов и канав также и по дну, надписывая ее в виде второй группы цифр в числителе характеристики (в том числе и канав, изображенных в одну линию). За ширину канала в верхней части нужно принимать расстояние между берегами на уровне бровки, а если их относительная высота различна, то на уровне более низкого берега. Соответственно условные обозначения каналов на плане должны согласовываться с данными показателями. Глубиной канала следует считать расстояние по вертикали от уровня бровки более низкого берега до уровня дна в центре поперечного профиля канала.

2. Характеристики самых крупных каналов (эта категория определяется в редакционном порядке) выбирают исходя из того, что их необходимо изображать на топографических планах согласно с положением береговых линий в межень, а не по верхним краям береговых откосов. Характеристики 'одинарных' (по ширине) каналов дают согласно требованиям п. 1.

3. На планах масштабов 1:5000 и 1:2000 место определения характеристики канав в зависимости от их ширины фиксируют стрелкой с расположением надписи от сбоку русла или, как это принято на планах 1:1000 и 1:500, соответствующую надпись размещают непосредственно по изображению русла.

4. В некоторых случаях, например, для изображения на топографических планах каналов мелиоративного назначения, кроме характеристики ширины и глубины, может возникнуть потребность в определении высотных отметок бровки и дна канала. Надписывать эти отметки нужно непосредственно по изображению зеркала воды.


Каналы строящиеся

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
314314 | Каналы строящиеся |  |

Условный знак строящихся каналов при их воспроизведении на одноцветных топографических планах для наглядности целесообразно сопровождать пояснительной надписью стр. Если вдоль строящегося канала возводят дамбы, то условный знак в зависимости от стадии строительства: не показывают вообще, показывают сплошными, а не штриховыми линиями только на готовых участках (или на всей протяженности канала).


Каналы, канализованные участки рек иканавы с дамбами - валами

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
314315 | Каналы, канализованные участки рек и канавы с дамбами - валами (цифры - высоты дамб в метрах) |  |

1. При показе каналов, канализованных участков рек и канав, имеющих защитные дамбы (валы), по гребню этих дамб, а также у их основания с внешней и внутренней (если дамба не примыкает к берегу) сторон необходимо наносить абсолютные отметки высот, согласуя их размещение с отметками урезов воды. Предусматривается также нанесение характеристик относительной высоты этих сооружений, как правило, взамен абсолютных отметок (при отсутствии на планах достаточного места). В зависимости от масштаба топографической съемки, ширины в натуре и расстояния от водотока, дамбы показывают с двухсторонними или односторонними (в основном в масштабе 1:5000) штрихами.

2. Искусственные валики, которые сооружают преимущественно вдоль водотока, показывают на топографических планах особыми знаками в тех случаях, когда длина изображения валиков на плане 3 мм и более; когда высота валиков в натуре 0.25 м и более (если съемки выполняют с сечением рельефа горизонталями через 0.5 или 1м); когда высота валиков 1м и более (если съемки с сечением 2 или 5м). Применение для изображения валиков того или иного условного обозначения регламентируется, как и при показе дамб, размерами объектов и графическими возможностями их показа на определенном участке плана. В знаке одностороннего валика поперечные штрихи, как правило, показывают в направлении от берега канала. Густую сеть узких межчековых валиков на рисовых полях при съемке в масштабе 1:5000 допускается изображать только основными линиями, без поперечных штрихов.


Каналы, канализованные участки рек иканавы в выемках

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 1 000, 1: 500
314316 | Каналы, канализованные участки рек и канавы в выемках и в выемках с бермами (цифры - глубины в метрах) |

1. При показе на топографических планах каналов, канализованных участков рек и канав в выемках, отметки их характеристик по высоте размещают в том же порядке, что и для объектов, ограниченных дамбами (см. п. 2). Кроме того, при наличии на плане свободного места отметки абсолютных высот необходимо надписывать и на бермах - горизонтальных или слабонаклонных площадках, проложенных вдоль откосов выемки в целях повышения их устойчивости против сползания земляных масс.

2. Материал постройки плотин указывают при их длине в масштабе плана 1см и больше. При этом употребляют сокращенные надписи, например: мет. (для металлических), Д-З (для плотин из дерева и земли), а при нехватке места в виде отдельных прописных букв М, ЖБ, Д. Знаки земляных плотин следует сопровождать в соответствующих местах отдельными надписями о материале плотины и ее водосливной части.


Каналы и канавы по валам

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
314317 | Каналы и канавы по валам (цифры - высоты валов в метрах) |  |

При показе канала или канавы по валу наряду с графическими знаками следует проставлять в нескольких местах отметки абсолютных высот их поперечного профиля, включая урез воды, верх вала и основание с внешней стороны, а по возможности (т.е. при наличии на плане места) также с внутренней стороны вала, обращенной к водотоку. Вдоль канала необходимо размещать пояснительную надпись черным цветом: канал по валу или сокращено: кан. по валу. Комбинирование указанного размещения отметок и дополнительных надписей позволяет разграничивать изображение на плане каналов по валу и дамб вдоль каналов.


Канавы сухие

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
314321 | Канавы сухие и их характеристики. В числителе дроби - ширина, в знаменателе глубина в метрах; одинарная характеристика - глубина в метрах. Буква -характеристика дна (в канавах более 5 м) |  |

1. Сухими канавами при топографической съемке считают недействующие мелиоративные, противопожарные, заброшенные строительные и граничные, а также узкие рвы, бывшие окопы и дорожные кюветы, не имеющие воды большую часть теплого периода. Если сухие канавы были забетонированы, то вдоль них, как и при показе действующих канав, наносят надпись бет. (см. п. 2). Условные обозначения сухих канав на одноцветных топографических планах дополняют пояснительной надписью сух., чтобы отличить их от изображения строящихся каналов. При отображении сухих канав, выражающихся по ширине в масштабе в основном на планах 1:1000 и 1:500, достаточно характеристики только их глубины. Для изображения более узких канав на этих планах, а также преимущественно большинства канав на планах масштабов 1:5000 и 1:2000 предусматривается определение, как их глубины, так и ширины в долях метра.

2. При показе каналов, канализованных участков рек и канав прямолинейные их отрезки и четкие углы поворотов необходимо фиксировать без искусственного сглаживания, в полном соответствии с натурой и масштабом плана.

Укрепление бортов водотоков путем их бетонирования передают сокращенной надписью бет., а на планах масштабов 1:1000 и 1:500, кроме того, черной тонкой черточкой с внешней стороны береговой линии (по обоим берегам). Если укрепление выполнено другим способом (например, железобетонными плитами или мощением), то применяют и соответствующую пояснительную надпись - ЖБ, мощ. и т.п..


Отметки урезов воды

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
3151 | Отметки урезов воды: 1) по фактическим данным с датой измерения 2) приведенные к среднему меженному уровню 3) комбинированные |

1. Отметки урезов воды наносят на топографические планы по фактическим данным на дату измерений или по приведенным к среднему меженному уровню. По требованию предусматривается комбинирование этих характеристик в виде двойного условного знака. Дата у отметки уреза воды должна включать число и месяц измерений; год же показывают только тогда, когда съемку этой трапеции выполняют на протяжении двух календарных лет или больше. При одновременной срезке уровня вод в пределах всей территории съемочных работ, наряду с показателями у отметок уреза, за восточной рамкой каждого плана размещают надпись о выполнении этой работы. Приведенные отметки урезов воды нужны при создании планов на значительные площади (в масштабах 1:5000 и 1:2000) для обеспечения дальнейшего картосоставления и иных потребностей.

2. Определение отметок уреза воды выполняют, как правило, с точностью до десятых долей метра. Для планов масштабов 1:1000 и 1:500 на плоские участки с малыми уклонами русел водотоков, по требованию, отметки урезов измеряют и надписывают до сотых долей метра. Отметки урезов воды по рекам, каналам и канавам необходимо наносить на планы не реже чем через 10 - 15 см, обязательно у рамок, в местах со значительными изменениями в характере русла, и у обозначений гидрографических объектов, имеющих ориентирное и хозяйственное значение. При топографической съемке территорий с водоемами отметку уреза воды надписывают у каждого из них, если их площадь на планах масштабов 1:5000 и 1:2000 представляет собой 1 см2 и больше, масштабов 1:1000 и 1:500 - 5 см2 и больше, а для отдельных озер и прудов - независимо от размеров. Для водохранилищ по рекам необходимо ставить надписи отметки их хвостовой части, где подпор воды выклинивается.


Характеристики водотоков

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
31531 | Характеристики водотоков: 1) направление и скорость течения (м/с) |
 | 2) ширина в метрах 3) глубина в метрах и грунт дна При сочетании характеристик - ширина в числителе, глубина и грунт - в знаменателе) |

1. Среди характеристик водотоков на топографических планах рядом с урезами воды (см. п. п. 3151) наносят направление и скорость течения, ширину и глубину русла, а также состав грунта дна. По требованию водотоки с загрязненной водой могут сопровождаться соответствующими надписями после их названия; Например, руч. Ярый (загрязн.). Направление течения показывают стрелкой на фоне зеркала воды при достаточной ширине реки на плане или рядом с руслом, если ее ширина не выражается в масштабе. Этот знак необходимо применять для всех водотоков с выраженным руслом - постоянно водных, сезонно-водных, сезонно-пересыхающих. Скорость течения надписывают только при показе 'двойных' водотоков, причем имеют в виду среднюю поверхностную скорость в створе, установленную на основе гидрометрических материалов или ряда определений в процессе топографической съемки, которые следует выполнять, как правило, в межень (для планов масштабов 1:1000 и 1:500 одноразового использования допустимо и на момент съемки). Характеристику направления и скорости течения необходимо изображать на планах через каждые 10 - 15 см, причем обязательно в истоках, у перепадов (выше и ниже плотин, порогов, водопадов) устьев притоков и у рамок плана.

2. Обозначения ширины русла в метрах наносят обязательно только при показе постоянно водных рек и ручьев на планах масштабов 1:5000 и 1:2000; на более крупномасштабных планах ширина водотоков может быть определена непосредственными измерениями на плане. По требованию характеристику ширины русла надписывают также и на планах масштабов 1:1000 и 1:500 с точностью до десятых долей метра. Определение ширины русла, как и положения его береговой линии, осуществляют, как правило, при меженном состоянии водотока (см. п. 4).

3. Глубины рек и ручьев показывают на основании измерений в глубочайшем месте створа, причем с точностью до десятых долей метра. Сведения о глубинах судоходных рек необходимо брать из лоцманских карт. Грунт дна водотоков классифицируют при топографической съемке на такие два типа: каменистый (неровные выходы скальных пород, крупные камни) - индекс на плане К; твердый (галечник, ровный монолит, плотная глина) - Т, песчаный плотный - П, вязкий (вязкий глинистый, вязкий песчаный, вязкий илистый) В.

4. Береговую линию рек и озер на топографических планах масштабов 1:5000 и 1:2000 необходимо, как правило, изображать в соответствии с выраженным на местности положением их уреза в межень, т.е. в период с наиболее стойким низким уровнем воды. На планах масштабов 1:1000 и 1:500 эти линии наносят по их положению на местности в момент съемки. Береговыми линиями водохранилищ считают линии их нормального подпорного горизонта (НПГ). Если в водохранилище уровень воды установился ниже проектной отметки и остается в одном и том же положении в течение ряда лет, то за береговую линию полагают линию фактически достигнутого уровня. Для водохранилищ с изменяемым горизонтом воды, который не достигает уровня НПГ, береговой линией принято полагать линию, которая соответствует среднему многолетнему уровню этого водохранилища, устанавливаемого по материалам гидрометеослужбы. В обоих случаях воспроизведению на плане подлежит и проектный уровень НПГ, но уже другим условным знаком


Месяцы, когда водотоки и водоемы снепостоянными береговыми линиями имеютводу

ГИДРОГРАФИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
3156 | Месяцы, когда водотоки и водоемы с непостоянными береговыми линиями имеют воду |

1. При показе на планах водотоков и водоемов с непостоянной береговой линией вместо урезов воды, которая заполняет их только часть года, нужно наносить отметки высот, исходя из требований (пп. 2, 3). По требованию у отметок высот на этих береговых линиях может быть надписана дата их определения, оформленная согласно условному знаку 3151. Для определения месяца, когда сезонно-пересыхающие или сезонно-водные водотоки и другие водоемы имеют воду, следует руководствоваться средними многолетними данными по материалам гидрометеослужбы.

2. Определение отметок уреза воды выполняют, как правило, с точностью до десятых долей метра. Для планов масштабов 1:1000 и 1:500 на плоские участки с малыми уклонами русел водотоков, по требованию, отметки урезов измеряют и надписывают до сотых долей метра. Отметки урезов воды по рекам, каналам и канавам необходимо наносить на планы не реже чем через 10 - 15 см, обязательно у рамок, в местах со значительными изменениями в характере русла, и у обозначений гидрографических объектов, имеющих ориентирное и хозяйственное значение. При топографической съемке территорий с водоемами отметку уреза воды надписывают у каждого из них, если их площадь на планах масштабов 1:5000 и 1:2000 представляет собой 1 см2 и больше, масштабов 1:1000 и 1:500 - 5 см2 и больше, а для отдельных озер и прудов - независимо от размеров. Для водохранилищ по рекам необходимо ставить надписи отметки их хвостовой части, где подпор воды выклинивается.

3. Количество отметок высот на каждом плане определяется техническим проектом на съемку, но в среднем от 5 до15 на 1 дм2 с включением всех наиболее характерных точек данной территории. Для нужд мелиорации, по требованию, среднее количество отметок высот на топографических планах может быть увеличено в 3-4 раза.


Характеристики водохранилищ

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
3157 | Характеристики водохранилищ (первая цифра – объем в куб. км, вторая - площадь зеркала воды в кв. км) |  |

На топографических планах масштабов 1:5000 и 1:2000 необходимо по наличным гидрометрическим материалам давать характеристики площадей и объемов водохранилищ. Размещают их непосредственно у знаков плотин, в частности площадь надписывают только в целых квадратных километрах, а объем - в целых кубических километрах для водохранилища в 10км3 и больше, до десятых долей кубических километров - для водохранилищ в 0.1 - 10км3, до тысячных - для водохранилищ в 0.01 - 0.1 км3.


Источники природные (ключи, родники)

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
31612 31611 31613 31614 | Источники природные (ключи, родники) 1) необорудованные 2) оборудованные 3) оборудованные с памятниками Гейзеры |  |  |

1. Природные источники при крупномасштабной топографической съемке подразделяют на необорудованные, оборудованные и оборудованные, совмещенные с памятниками. Внемасштабный условный знак необорудованных источников должен быть ориентирован в соответствии с направлением их стока на местности. Источники, оборудованные бетонными кольцами, срубами, лотками и другими устройствами, а также источники, совмещенные с памятниками, воспроизводят на планах двояко: не выражающиеся в масштабе, независимо от их формы, - квадратом с кружком в середине; выражающиеся в масштабе - согласно их абрисам с передачей деталей (архитектурные выступы, лестницы и т.п.).

2. При показе естественных источников предусмотрено применение пояснительных надписей. У источников с обычной водой, размещают надпись ист. У источников с минерализованной водой невыясненного состава - надпись мин., а известного состава - щел., серн., уг-кисл. и т.п. У источников с памятниками надлежит писать сокращено пам. Для источников в маловодных районах, при наличии гидрологических данных, указывают их дебет в литро-часах. При показе источников их условные знаки сопровождают отметками абсолютной высоты земной поверхности, определенной у каждого объекта.


Колодцы и их характеристики

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
3163 | Колодцы и их характеристики (отметки земли у колодца, глубина до уровня воды и до дна в метрах, наполняемость, месяцы, когда колодец имеет воду) |  |

1. Для воспроизведения на планах объектов водоснабжения предусмотрены раздельные обозначения действующих колодцев со срубом, воротом и журавлем; колодцев сухих и засыпанных; колодцев и скважин с ручным насосом, ветряными двигателями, механическим подъемом воды; артезианских скважин (отдельных и в зданиях); совмещенных с водонапорными башнями и водокачками; скважин заброшенных и недействующих. Общим при их топографической съемке есть требование размещения у соответствующего знака, во-первых, сокращенной пояснительной надписи К или скв. и собственного названия (если оно есть), во-вторых, абсолютной отметки земли, определенной непосредственно у объекта или угла здания, в котором он находится.

2. Полную характеристику колодцев на планах масштабов 1:1000 и 1:500 дают только по требованию. Это ограничение предусмотрено для показателя периода водности пересыхающих колодцев (т.е. месяцев, когда они с водой) на планах масштабов 1:5000 и 1:2000. На всех топографических планах глубину колодцев до воды и до дна нужно надписывать для шахтных устройств, а для скважин этого не требуется. У колодцев, имеющих соленую или горько-соленую воду, дают надпись сол., или г.-сол., причем размещают ее в знаменателе характеристики колодцев, вслед за показателями их глубины.

3. Колодцы вне пределов населенных пунктов показывают на топографических планах обязательно и все, а расположенные в их пределах - при необходимости и выборочно, но с сохранением двух-трех на 1дм2 включая все колодцы коллективного пользования. При топографической съемке населенных пунктов в масштабах 1:5000 или 1:2000 полные характеристики колодцев дают тогда, когда для этого на плане достаточно места.

4. С целью обеспечения последующего картосоставления на планах маловодных районов необходимо выделять главные колодцы, отличающиеся наибольшим наполнением воды, высоким ее качеством и удобным в транспортном отношении местонахождением. Для этих колодцев предусматривается определение их наполняемости в литро-часах. Соответствующую надпись на плане дают ниже обозначения колодца; слева же от него размещают дополнительную надпись главн. (т.е. главный колодец).


Колодцы артезианские

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31631 | Колодцы артезианские |  |

1. Для воспроизведения на планах объектов водоснабжения предусмотрены раздельные обозначения действующих колодцев со срубом, воротом и журавлем; колодцев сухих и засыпанных; колодцев и скважин с ручным насосом, ветряными двигателями, механическим подъемом воды; артезианских скважин (отдельных и в зданиях); совмещенных с водонапорными башнями и водокачками; скважин заброшенных и недействующих. Общим при их топографической съемке есть требование размещения у соответствующего знака, во-первых, сокращенной пояснительной надписи К или скв. и собственного названия (если оно есть), во-вторых, абсолютной отметки земли, определенной непосредственно у объекта или угла здания, в котором он находится.

2. Полную характеристику колодцев на планах масштабов 1:1000 и 1:500 дают только по требованию. Это ограничение предусмотрено для показателя периода водности пересыхающих колодцев (т.е. месяцев, когда они с водой) на планах масштабов 1:5000 и 1:2000. На всех топографических планах глубину колодцев до воды и до дна нужно надписывать для шахтных устройств, а для скважин этого не требуется. У колодцев, имеющих соленую или горько-соленую воду, дают надпись сол., или г.-сол., причем размещают ее в знаменателе характеристики колодцев, вслед за показателями их глубины.

3. Колодцы вне пределов населенных пунктов показывают на топографических планах обязательно и все, а расположенные в их пределах - при необходимости и выборочно, но с сохранением двух-трех на 1дм2 включая все колодцы коллективного пользования. При топографической съемке населенных пунктов в масштабах 1:5000 или 1:2000 полные характеристики колодцев дают тогда, когда для этого на плане достаточно места.

4. С целью обеспечения последующего картосоставления на планах маловодных районов необходимо выделять главные колодцы, отличающиеся наибольшим наполнением воды, высоким ее качеством и удобным в транспортном отношении местонахождением. Для этих колодцев предусматривается определение их наполняемости в литро-часах. Соответствующую надпись на плане дают ниже обозначения колодца; слева же от него размещают дополнительную надпись главн. (т.е. главный колодец).

5. Для колодцев и скважин с механическим подъемом воды (включая оборудованные электромоторами) и для артезианских, т.е. с выходом воды на поверхность вследствие сильного напора в водоносном горизонте, при топографической съемке предусмотрено определение дебета в литро-часах (Для колодцев с механическим подъемом воды - по требованию). Соответствующую характеристику дают на плане ниже пояснительной надписи, заверяющей наличие в первом случае насоса, а во втором - артезианской системы с самоизлиянием подземных вод.


Колодцы с ручным насосом

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31633 | Колодцы с ручным насосом |  |

1. Для воспроизведения на планах объектов водоснабжения предусмотрены раздельные обозначения действующих колодцев со срубом, воротом и журавлем; колодцев сухих и засыпанных; колодцев и скважин с ручным насосом, ветряными двигателями, механическим подъемом воды; артезианских скважин (отдельных и в зданиях); совмещенных с водонапорными башнями и водокачками; скважин заброшенных и недействующих. Общим при их топографической съемке есть требование размещения у соответствующего знака, во-первых, сокращенной пояснительной надписи К или скв. и собственного названия (если оно есть), во-вторых, абсолютной отметки земли, определенной непосредственно у объекта или угла здания, в котором он находится.

2. Полную характеристику колодцев на планах масштабов 1:1000 и 1:500 дают только по требованию. Это ограничение предусмотрено для показателя периода водности пересыхающих колодцев (т.е. месяцев, когда они с водой) на планах масштабов 1:5000 и 1:2000. На всех топографических планах глубину колодцев до воды и до дна нужно надписывать для шахтных устройств, а для скважин этого не требуется. У колодцев, имеющих соленую или горько-соленую воду, дают надпись сол., или г.-сол., причем размещают ее в знаменателе характеристики колодцев, вслед за показателями их глубины.

3. Колодцы вне пределов населенных пунктов показывают на топографических планах обязательно и все, а расположенные в их пределах - при необходимости и выборочно, но с сохранением двух-трех на 1дм2 включая все колодцы коллективного пользования. При топографической съемке населенных пунктов в масштабах 1:5000 или 1:2000 полные характеристики колодцев дают тогда, когда для этого на плане достаточно места.

4. С целью обеспечения последующего картосоставления на планах маловодных районов необходимо выделять главные колодцы, отличающиеся наибольшим наполнением воды, высоким ее качеством и удобным в транспортном отношении местонахождением. Для этих колодцев предусматривается определение их наполняемости в литро-часах. Соответствующую надпись на плане дают ниже обозначения колодца; слева же от него размещают дополнительную надпись главн. (т.е. главный колодец).

5. Над колодцами и скважинами с ручным насосом нередко сооружают легкие навесы. Изображение их на топографических планах не предусматривается.


Чигири

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
31634 | Чигири |  |

Чигири - водоподъемные устройства в виде колеса с ковшами или барабана с канатом и черпаками. Приводятся в движение преимущественно при помощи гужевой тяги. В зависимости от масштаба плана чигири показывают одним установленным для них знаком или сочетанием его с обозначением имеющихся опор. В этом случае занятую чигирем площадка надлежит оконтурить штриховым пунктиром.


Колодцы с журавлем

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31636 | Колодцы с журавлем |  |

1. Для воспроизведения на планах объектов водоснабжения предусмотрены раздельные обозначения действующих колодцев со срубом, воротом и журавлем; колодцев сухих и засыпанных; колодцев и скважин с ручным насосом, ветряными двигателями, механическим подъемом воды; артезианских скважин (отдельных и в зданиях); совмещенных с водонапорными башнями и водокачками; скважин заброшенных и недействующих. Общим при их топографической съемке есть требование размещения у соответствующего знака, во-первых, сокращенной пояснительной надписи К или скв. и собственного названия (если оно есть), во-вторых, абсолютной отметки земли, определенной непосредственно у объекта или угла здания, в котором он находится.

2. Полную характеристику колодцев на планах масштабов 1:1000 и 1:500 дают только по требованию. Это ограничение предусмотрено для показателя периода водности пересыхающих колодцев (т.е. месяцев, когда они с водой) на планах масштабов 1:5000 и 1:2000. На всех топографических планах глубину колодцев до воды и до дна нужно надписывать для шахтных устройств, а для скважин этого не требуется. У колодцев, имеющих соленую или горько-соленую воду, дают надпись сол., или г.-сол., причем размещают ее в знаменателе характеристики колодцев, вслед за показателями их глубины.

3. Колодцы вне пределов населенных пунктов показывают на топографических планах обязательно и все, а расположенные в их пределах - при необходимости и выборочно, но с сохранением двух-трех на 1дм2 включая все колодцы коллективного пользования. При топографической съемке населенных пунктов в масштабах 1:5000 или 1:2000 полные характеристики колодцев дают тогда, когда для этого на плане достаточно места.

4. С целью обеспечения последующего картосоставления на планах маловодных районов необходимо выделять главные колодцы, отличающиеся наибольшим наполнением воды, высоким ее качеством и удобным в транспортном отношении местонахождением. Для этих колодцев предусматривается определение их наполняемости в литро-часах. Соответствующую надпись на плане дают ниже обозначения колодца; слева же от него размещают дополнительную надпись главн. (т.е. главный колодец).

5. Изображение колодцев со срубом, но без оборудованного водоподъемника, колодцев с воротом на столбах приведены в таблицах в нескольких вариантах в зависимости от размеров и устройства. Колодцы с воротом на планах масштаба 1:2000 показывают особым знаком только по требованию, на планах масштаба 1:2000-1:5000 их показывают как обычные колодцы без водоподъемных приспособлений.


Колодцы с воротом на столбах

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31637 | Колодцы с воротом на столбах |  |

1. Для воспроизведения на планах объектов водоснабжения предусмотрены раздельные обозначения действующих колодцев со срубом, воротом и журавлем; колодцев сухих и засыпанных; колодцев и скважин с ручным насосом, ветряными двигателями, механическим подъемом воды; артезианских скважин (отдельных и в зданиях); совмещенных с водонапорными башнями и водокачками; скважин заброшенных и недействующих. Общим при их топографической съемке есть требование размещения у соответствующего знака, во-первых, сокращенной пояснительной надписи К или скв. и собственного названия (если оно есть), во-вторых, абсолютной отметки земли, определенной непосредственно у объекта или угла здания, в котором он находится.

2. Полную характеристику колодцев на планах масштабов 1:1000 и 1:500 дают только по требованию. Это ограничение предусмотрено для показателя периода водности пересыхающих колодцев (т.е. месяцев, когда они с водой) на планах масштабов 1:5000 и 1:2000. На всех топографических планах глубину колодцев до воды и до дна нужно надписывать для шахтных устройств, а для скважин этого не требуется. У колодцев, имеющих соленую или горько-соленую воду, дают надпись сол., или г.-сол., причем размещают ее в знаменателе характеристики колодцев, вслед за показателями их глубины.

3. Колодцы вне пределов населенных пунктов показывают на топографических планах обязательно и все, а расположенные в их пределах - при необходимости и выборочно, но с сохранением двух-трех на 1дм2 включая все колодцы коллективного пользования. При топографической съемке населенных пунктов в масштабах 1:5000 или 1:2000 полные характеристики колодцев дают тогда, когда для этого на плане достаточно места.

4. С целью обеспечения последующего картосоставления на планах маловодных районов необходимо выделять главные колодцы, отличающиеся наибольшим наполнением воды, высоким ее качеством и удобным в транспортном отношении местонахождением. Для этих колодцев предусматривается определение их наполняемости в литро-часах. Соответствующую надпись на плане дают ниже обозначения колодца; слева же от него размещают дополнительную надпись главн. (т.е. главный колодец).

5. Изображение колодцев со срубом, но без оборудованного водоподъемника, колодцев с воротом на столбах приведены в таблицах в нескольких вариантах в зависимости от размеров и устройства. Колодцы с воротом на планах масштаба 1:2000 показывают особым знаком только по требованию, на планах масштаба 1:2000-1:5000 их показывают как обычные колодцы без водоподъемных приспособлений.


Колодцы и скважиныв строениях

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31638 | 1) Колодцы и скважины в строениях 2) Колодцы и скважины, совмещенные с водонапорными башнями (5141 ) и водоподъемными устройствами (3234111) или водокачками |  |

1. Для воспроизведения на планах объектов водоснабжения предусмотрены раздельные обозначения действующих колодцев со срубом, воротом и журавлем; колодцев сухих и засыпанных; колодцев и скважин с ручным насосом, ветряными двигателями, механическим подъемом воды; артезианских скважин (отдельных и в зданиях); совмещенных с водонапорными башнями и водокачками; скважин заброшенных и недействующих. Общим при их топографической съемке есть требование размещения у соответствующего знака, во-первых, сокращенной пояснительной надписи К или скв. и собственного названия (если оно есть), во-вторых, абсолютной отметки земли, определенной непосредственно у объекта или угла здания, в котором он находится.

2. Полную характеристику колодцев на планах масштабов 1:1000 и 1:500 дают только по требованию. Это ограничение предусмотрено для показателя периода водности пересыхающих колодцев (т.е. месяцев, когда они с водой) на планах масштабов 1:5000 и 1:2000. На всех топографических планах глубину колодцев до воды и до дна нужно надписывать для шахтных устройств, а для скважин этого не требуется. У колодцев, имеющих соленую или горько-соленую воду, дают надпись сол., или г.-сол., причем размещают ее в знаменателе характеристики колодцев, вслед за показателями их глубины.

3. Колодцы вне пределов населенных пунктов показывают на топографических планах обязательно и все, а расположенные в их пределах - при необходимости и выборочно, но с сохранением двух-трех на 1дм2 включая все колодцы коллективного пользования. При топографической съемке населенных пунктов в масштабах 1:5000 или 1:2000 полные характеристики колодцев дают тогда, когда для этого на плане достаточно места.

4. С целью обеспечения последующего картосоставления на планах маловодных районов необходимо выделять главные колодцы, отличающиеся наибольшим наполнением воды, высоким ее качеством и удобным в транспортном отношении местонахождением. Для этих колодцев предусматривается определение их наполняемости в литро-часах. Соответствующую надпись на плане дают ниже обозначения колодца; слева же от него размещают дополнительную надпись главн. (т.е. главный колодец).

5. Колодцы и скважины, расположенные внутри строений, показывают соответствующими их конструкции условными знаками, как правило, в том месте, где они фактически расположены. Пояснительные надписи к такому водозаборному устройству размещают в зависимости от наличия места на плане – рядом с контуром строения или внутри него. В последнем случае надписывать букву К у соответствующего условного знака не нужно, это может быть ошибочно воспринято как характеристика материала, из которого изготовлено сооружение.

6. Если колодцы или скважины совмещены с водоподъемным устройством (насосом и т.п.) или водокачкой и находятся в здании водонапорной башни, то на плане воспроизводят обозначение последней и сопровождают комбинированной надписью типа: вод., вдкч. скв. или вод. вдкч., арт. К. Если на плане нет места, то часть надписей можно пропустить, но с таким расчетом, чтобы была убежденность в основном назначении объекта. В частности, для плана масштаба 1:5000 надпись вдкч. и характеристика дебета у знака сооружения башенного типа дает основание считать, что эта башня водонапорная, а поскольку к ней не подходит трубопровод, то это значит, что внутри нее имеется колодец или скважина.


Колодцы сухие и засыпанные

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31639 31645 31646 | 1) Колодцы сухие и засыпанные 2) Скважины недействующие или заброшенные |  |

Скважины недействующие и брошенные графически показывают одинаково, но знаки сопровождают на плане различными надписями. Недействующие скважины могут быть исправными и лишь временно неработающими. Брошенные утратили эксплуатационное значение, хотя вода из них может выливаться.


Скважины с ручным насосом

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31641 | Скважины с ручным насосом |  |

1. Для воспроизведения на планах объектов водоснабжения предусмотрены раздельные обозначения действующих колодцев со срубом, воротом и журавлем; колодцев сухих и засыпанных; колодцев и скважин с ручным насосом, ветряными двигателями, механическим подъемом воды; артезианских скважин (отдельных и в зданиях); совмещенных с водонапорными башнями и водокачками; скважин заброшенных и недействующих. Общим при их топографической съемке есть требование размещения у соответствующего знака, во-первых, сокращенной пояснительной надписи К или скв. и собственного названия (если оно есть), во-вторых, абсолютной отметки земли, определенной непосредственно у объекта или угла здания, в котором он находится.

2. Полную характеристику колодцев на планах масштабов 1:1000 и 1:500 дают только по требованию. Это ограничение предусмотрено для показателя периода водности пересыхающих колодцев (т.е. месяцев, когда они с водой) на планах масштабов 1:5000 и 1:2000. На всех топографических планах глубину колодцев до воды и до дна нужно надписывать для шахтных устройств, а для скважин этого не требуется. У колодцев, имеющих соленую или горько-соленую воду, дают надпись сол., или г.-сол., причем размещают ее в знаменателе характеристики колодцев, вслед за показателями их глубины.

3. Колодцы вне пределов населенных пунктов показывают на топографических планах обязательно и все, а расположенные в их пределах - при необходимости и выборочно, но с сохранением двух-трех на 1дм2 включая все колодцы коллективного пользования. При топографической съемке населенных пунктов в масштабах 1:5000 или 1:2000 полные характеристики колодцев дают тогда, когда для этого на плане достаточно места.

4. С целью обеспечения последующего картосоставления на планах маловодных районов необходимо выделять главные колодцы, отличающиеся наибольшим наполнением воды, высоким ее качеством и удобным в транспортном отношении местонахождением. Для этих колодцев предусматривается определение их наполняемости в литро-часах. Соответствующую надпись на плане дают ниже обозначения колодца; слева же от него размещают дополнительную надпись главн. (т.е. главный колодец).

5. Над колодцами и скважинами с ручным насосом нередко сооружают легкие навесы. Изображение их на топографических планах не предусматривается.


Колодцы и скважины светрянымдвигателем

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31632 31642 | Колодцы и скважины с ветряным двигателем |  |

1. Для воспроизведения на планах объектов водоснабжения предусмотрены раздельные обозначения действующих колодцев со срубом, воротом и журавлем; колодцев сухих и засыпанных; колодцев и скважин с ручным насосом, ветряными двигателями, механическим подъемом воды; артезианских скважин (отдельных и в зданиях); совмещенных с водонапорными башнями и водокачками; скважин заброшенных и недействующих. Общим при их топографической съемке есть требование размещения у соответствующего знака, во-первых, сокращенной пояснительной надписи К или скв. и собственного названия (если оно есть), во-вторых, абсолютной отметки земли, определенной непосредственно у объекта или угла здания, в котором он находится.

2. Полную характеристику колодцев на планах масштабов 1:1000 и 1:500 дают только по требованию. Это ограничение предусмотрено для показателя периода водности пересыхающих колодцев (т.е. месяцев, когда они с водой) на планах масштабов 1:5000 и 1:2000. На всех топографических планах глубину колодцев до воды и до дна нужно надписывать для шахтных устройств, а для скважин этого не требуется. У колодцев, имеющих соленую или горько-соленую воду, дают надпись сол., или г.-сол., причем размещают ее в знаменателе характеристики колодцев, вслед за показателями их глубины.

3. Колодцы вне пределов населенных пунктов показывают на топографических планах обязательно и все, а расположенные в их пределах - при необходимости и выборочно, но с сохранением двух-трех на 1дм2 включая все колодцы коллективного пользования. При топографической съемке населенных пунктов в масштабах 1:5000 или 1:2000 полные характеристики колодцев дают тогда, когда для этого на плане достаточно места.

4. С целью обеспечения последующего картосоставления на планах маловодных районов необходимо выделять главные колодцы, отличающиеся наибольшим наполнением воды, высоким ее качеством и удобным в транспортном отношении местонахождением. Для этих колодцев предусматривается определение их наполняемости в литро-часах. Соответствующую надпись на плане дают ниже обозначения колодца; слева же от него размещают дополнительную надпись главн. (т.е. главный колодец).

5. Колодцы и скважины с ветряным двигателем и колодцы с журавлем имеют существенное значение не только как водозаборные устройства, но и как ориентиры на местности. Такие колодцы (особенно с ветряными двигателями) передают на планах с максимально возможной для данного масштаба детализацией (например, с воспроизведением опор) и с полной их характеристикой.


Колодцы и скважины с механическимподъемом воды

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31643 | Колодцы и скважины с механическим подъемом воды |  |

1. Для воспроизведения на планах объектов водоснабжения предусмотрены раздельные обозначения действующих колодцев со срубом, воротом и журавлем; колодцев сухих и засыпанных; колодцев и скважин с ручным насосом, ветряными двигателями, механическим подъемом воды; артезианских скважин (отдельных и в зданиях); совмещенных с водонапорными башнями и водокачками; скважин заброшенных и недействующих. Общим при их топографической съемке есть требование размещения у соответствующего знака, во-первых, сокращенной пояснительной надписи К или скв. и собственного названия (если оно есть), во-вторых, абсолютной отметки земли, определенной непосредственно у объекта или угла здания, в котором он находится.

2. Полную характеристику колодцев на планах масштабов 1:1000 и 1:500 дают только по требованию. Это ограничение предусмотрено для показателя периода водности пересыхающих колодцев (т.е. месяцев, когда они с водой) на планах масштабов 1:5000 и 1:2000. На всех топографических планах глубину колодцев до воды и до дна нужно надписывать для шахтных устройств, а для скважин этого не требуется. У колодцев, имеющих соленую или горько-соленую воду, дают надпись сол., или г.-сол., причем размещают ее в знаменателе характеристики колодцев, вслед за показателями их глубины.

3. Колодцы вне пределов населенных пунктов показывают на топографических планах обязательно и все, а расположенные в их пределах - при необходимости и выборочно, но с сохранением двух-трех на 1дм2 включая все колодцы коллективного пользования. При топографической съемке населенных пунктов в масштабах 1:5000 или 1:2000 полные характеристики колодцев дают тогда, когда для этого на плане достаточно места.

4. С целью обеспечения последующего картосоставления на планах маловодных районов необходимо выделять главные колодцы, отличающиеся наибольшим наполнением воды, высоким ее качеством и удобным в транспортном отношении местонахождением. Для этих колодцев предусматривается определение их наполняемости в литро-часах. Соответствующую надпись на плане дают ниже обозначения колодца; слева же от него размещают дополнительную надпись главн. (т.е. главный колодец).

5. Для колодцев и скважин с механическим подъемом воды (включая оборудованные электромоторами) и для артезианских, т.е. с выходом воды на поверхность вследствие сильного напора в водоносном горизонте, при топографической съемке предусмотрено определение дебета в литро-часах (Для колодцев с механическим подъемом воды - по требованию). Соответствующую характеристику дают на плане ниже пояснительной надписи, заверяющей наличие в первом случае насоса, а во втором - артезианской системы с самоизлиянием подземных вод.


Скважины артезианские

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31644 | Скважины артезианские |  |

1. Для воспроизведения на планах объектов водоснабжения предусмотрены раздельные обозначения действующих колодцев со срубом, воротом и журавлем; колодцев сухих и засыпанных; колодцев и скважин с ручным насосом, ветряными двигателями, механическим подъемом воды; артезианских скважин (отдельных и в зданиях); совмещенных с водонапорными башнями и водокачками; скважин заброшенных и недействующих. Общим при их топографической съемке есть требование размещения у соответствующего знака, во-первых, сокращенной пояснительной надписи К или скв. и собственного названия (если оно есть), во-вторых, абсолютной отметки земли, определенной непосредственно у объекта или угла здания, в котором он находится.

2. Полную характеристику колодцев на планах масштабов 1:1000 и 1:500 дают только по требованию. Это ограничение предусмотрено для показателя периода водности пересыхающих колодцев (т.е. месяцев, когда они с водой) на планах масштабов 1:5000 и 1:2000. На всех топографических планах глубину колодцев до воды и до дна нужно надписывать для шахтных устройств, а для скважин этого не требуется. У колодцев, имеющих соленую или горько-соленую воду, дают надпись сол., или г.-сол., причем размещают ее в знаменателе характеристики колодцев, вслед за показателями их глубины.

3. Колодцы вне пределов населенных пунктов показывают на топографических планах обязательно и все, а расположенные в их пределах - при необходимости и выборочно, но с сохранением двух-трех на 1дм2 включая все колодцы коллективного пользования. При топографической съемке населенных пунктов в масштабах 1:5000 или 1:2000 полные характеристики колодцев дают тогда, когда для этого на плане достаточно места.

4. С целью обеспечения последующего картосоставления на планах маловодных районов необходимо выделять главные колодцы, отличающиеся наибольшим наполнением воды, высоким ее качеством и удобным в транспортном отношении местонахождением. Для этих колодцев предусматривается определение их наполняемости в литро-часах. Соответствующую надпись на плане дают ниже обозначения колодца; слева же от него размещают дополнительную надпись главн. (т.е. главный колодец).

5. Для колодцев и скважин с механическим подъемом воды (включая оборудованные электромоторами) и для артезианских, т.е. с выходом воды на поверхность вследствие сильного напора в водоносном горизонте, при топографической съемке предусмотрено определение дебета в литро-часах (Для колодцев с механическим подъемом воды - по требованию). Соответствующую характеристику дают на плане ниже пояснительной надписи, заверяющей наличие в первом случае насоса, а во втором - артезианской системы с самоизлиянием подземных вод.


Фонтаны

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
3165 | Фонтаны |  |

Фонтанами называют декоративные гидротехнические сооружения в виде оснований или обрамлений струй воды, бьющих вверх или падающих вниз. Преобладают фонтаны округлой формы. На топографических планах их показывают установленным внемасштабным знаком или, при значительной величине фонтана в масштабе, отдельным контуром, в пределах которого дают соответствующее условное обозначение.


Колонки гидравлические

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
31662 31664 31663 31665 31661 | Колонки: 1) гидравлические (водоналивные железнодорожные и т.д.) 2) водоразборные |  |  |
 | 3) питьевые 4) индивидуальные поливочные 5) гидранты (пожарные, поливочные и др.) |

1. Колонки водоснабжения при топографической съемки подразделяют на такие группы:

  • гидравлические, вода в которые поступает по трубопроводам (например, водоналивные на железной дороге);

  • водоразборные - главным образом артезианские (см. п. 2), предназначенные для обеспечения коммунального сектора;

  • питьевые, приспособленные к условиям городских парков, бульваров и пляжей, которые называют еще 'фонтанчиками для питья';

  • гидранты – устройства в виде штанги с напорным патрубком, предназначенные для отбора воды из водопроводной сети в основном для пожарных и поливочных нужд. На топографических планах масштаба 1:5000 гидранты показывают как исключение, только тогда, когда они имеют значение ориентиров. Гидранты, объединенные с водозаборными колонками, показывают условным знаком последних в сочетании с пояснительной надписью: гидрант-колонка (в две строчки).

2. Для колодцев и скважин с механическим подъемом воды (включая оборудованные электромоторами) и для артезианских, т.е. с выходом воды на поверхность вследствие сильного напора в водоносном горизонте, при топографической съемке предусмотрено определение дебета в литро-часах (Для колодцев с механическим подъемом воды - по требованию). Соответствующую характеристику дают на плане ниже пояснительной надписи, заверяющей наличие в первом случае насоса, а во втором - артезианской системы с самоизлиянием подземных вод.


Узлы подключения дождевальных машин

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31666 | Узлы подключения дождевальных машин |  |

Узлы подключения дождевальных машин предназначены для обеспечения водой подвижной поливочной техники. Имеют конструктивные различия от поливных гидрантов, передаваемых на планах другим условным знаком (см. зн. 31661).


Будки водоразборные

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
31667 | Будки водоразборные |  |

Водозаборные будки, характеризующиеся наличием сооружения с выводом трубы наружу, в зависимости от их размеров и масштаба плана показывают по фактическим абрисам (круглыми, квадратными) и указывают материал, из которого они сооружены, или одним внемасштабным знаком.


Плотины металлические, каменные,бетонные, железобетонные и деревянные

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 1 000, 1: 500
32111 | Плотины металлические, каменные, бетонные, железобетонные и деревянные (характеристики плотин - ширина по верху в метрах, материал постройки, отметки урезов воды верхнего и нижнего бьефов, дата их определения): 1) непроезжие 2) проезжие |

1. Плотины - гидротехнические сооружения, перегораживающие реки, ручьи или каналы для подъема уровня воды, создания ее напора и образования водохранилища. При большом разнообразии плотин их классифицируют на водоподъемные и водохранилищные, глухие, водосливные (со свободным переливом через гребень), станционные (с водозаборными отверстиями), надводные, подводные, проезжие и непроезжие. По материалу постройки плотины подразделяют на металлические, каменные, деревянные, бетонные, железобетонные и земляные, а также комбинированные. При топографической съемке плотины воспроизводят комплексом самостоятельных и комбинированных условных знаков и пояснительных надписей. Подбор их должен обеспечивать полное, детальное и точное воспроизведение на планах внешнего вида и конструктивных особенностей плотины и приуроченных к ней устройств (водосливов-труб, водосливов-лотков, затворов с подъемными кранами, подпорных стенок, шлюзов и т.п.). Обозначения, приведенные в таблице, являются примерами изображения наиболее распространенных плотин средних и малых размеров.

2. При показе плотин на топографических планах для разграничения собственно плотины и прилегающих дамб предусматривают разрывы (до 0.5 мм) между соответствующими обозначениями. Для разграничения непроезжих и проезжих плотин по краям изображения последних наносят короткие штрихи ('усы'), ориентированные под углом 45 к оси плотины. В условных знаках плотин удлиненные поперечные линии должны быть направлены в сторону нижнего бьефа.

3. Высотные характеристики плотин состоят из отметок урезов воды верхнего и нижнего бьефов, отметок абсолютной высоты их гребней и самой низкой точки основания (для глухих плотин). При значительной протяженности плотины отметки ее гребня и основания дают примерно через каждые 7-10см. Для планов масштабов 1:1000 и 1:500 предусматривается также нанесение отметок входа и выхода водосливных труб или лотков. Эти требования распространяются и на топографические планы масштаба 1:2000 мелиоративного назначения. Верхнюю ширину плотин указывают только на планах 1:5000 и 1:2000.

4. Материал постройки плотин указывают при их длине в масштабе плана 1см и больше. При этом употребляют сокращенные надписи, например: мет. (для металлических), Д-З (для плотин из дерева и земли), а при нехватке места в виде отдельных прописных букв М, ЖБ, Д. Знаки земляных плотин следует сопровождать в соответствующих местах отдельными надписями о материале плотины и ее водосливной части.

5. Прорванные плотины (преимущественно земляные) характеризуются наличием поперечного прорыва по всей высоте сооружения. У изображения такой плотины, как правило, достаточно одной отметки уреза воды, размещенной на рисунке нижнего бьефа. Отметка непосредственно выше плотины нужна при значительном уклоне водотока в прорыве плотины.


Плотины земляные

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
32112 | Плотины земляные (характеристики плотин - ширина по верху в метрах, материал постройки, отметка уреза воды и дата ее определения, высотная отметка у основания) 1) непроезжие с резервной обводной канавой 2) проезжие, с водосливом-лотком |  |
 | 3) непроезжие, с водосливом-трубой, переходящие в дамбы-валы |
 | 4) проезжие, с водосливами-трубами, переходящие в дамбы- валы. |
 | 5) прорванные |

1 . Плотины - гидротехнические сооружения, перегораживающие реки, ручьи или каналы для подъема уровня воды, создания ее напора и образования водохранилища. При большом разнообразии плотин их классифицируют на водоподъемные и водохранилищные, глухие, водосливные (со свободным переливом через гребень), станционные (с водозаборными отверстиями), надводные, подводные, проезжие и непроезжие. По материалу постройки плотины подразделяют на металлические, каменные, деревянные, бетонные, железобетонные и земляные, а также комбинированные. При топографической съемке плотины воспроизводят комплексом самостоятельных и комбинированных условных знаков и пояснительных надписей. Подбор их должен обеспечивать полное, детальное и точное воспроизведение на планах внешнего вида и конструктивных особенностей плотины и приуроченных к ней устройств (водосливов-труб, водосливов-лотков, затворов с подъемными кранами, подпорных стенок, шлюзов и т.п.). Обозначения, приведенные в таблице, являются примерами изображения наиболее распространенных плотин средних и малых размеров.

2 . При показе плотин на топографических планах для разграничения собственно плотины и прилегающих дамб предусматривают разрывы (до 0.5 мм) между соответствующими обозначениями. Для разграничения непроезжих и проезжих плотин по краям изображения последних наносят короткие штрихи ('усы'), ориентированные под углом 45 к оси плотины. В условных знаках плотин удлиненные поперечные линии должны быть направлены в сторону нижнего бьефа.

3 . Высотные характеристики плотин состоят из отметок урезов воды верхнего и нижнего бьефов, отметок абсолютной высоты их гребней и наинизшей точки основания (для глухих плотин). При значительной протяженности плотины отметки ее гребня и основания дают примерно через каждые 7-10см. Для планов масштабов 1:1000 и 1:500 предусматривается также нанесение отметок входа и выхода водосливных труб или лотков. Эти требования распространяются и на топографические планы масштаба 1:2000 мелиоративного назначения. Верхнюю ширину плотин указывают только на планах 1:5000 и 1:2000.

4 . Материал постройки плотин указывают при их длине в масштабе плана 1см и больше. При этом употребляют сокращенные надписи, например: мет. (для металлических), Д-З (для плотин из дерева и земли), а при нехватке места в виде отдельных прописных букв М, ЖБ, Д. Знаки земляных плотин следует сопровождать в соответствующих местах отдельными надписями о материале плотины и ее водосливной части.

5 . Прорванные плотины (преимущественно земляные) характеризуются наличием поперечного прорыва по всей высоте сооружения. У изображения такой плотины, как правило, достаточно одной отметки уреза воды, размещенной на рисунке нижнего бьефа. Отметка непосредственно выше плотины нужна при значительном уклоне водотока в прорыве плотины.


Плотины подводные

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
32113 | Плотины подводные (переливные) |  |

Подводные плотины предназначены для создания небольшого подпора воды с переливом через погруженный гребень большей части ее расхода в данном створе. При воспроизведении подводных плотин линию условного знака, которая указывает на местонахождение верхнего бьефа, показывают штриховым пунктиром. Характеристики подводных плотин на топографических планах ограничивают обозначениями урезов воды выше и ниже плотины. При наличии у подводных плотин элементов конструкции, выступающих над водой, последние показывают по их внешнему виду соответствующими знаками.


Шлюзы

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
32122 32121 32123 | Шлюзы: 1) камеры 2) ворота (затворы) шлюзов 3) характеристики шлюзов (в числителе дроби - длина камеры и ширина ворот в метрах, в знаменателе - глубина на пороге ворот в метрах) 4) сваи |  |

1. Шлюзы - это гидротехнические сооружения водного транспорта, расположенные на реках или каналах и соединяющие водоемы с различными уровнями. Шлюзы состоят, как правило, из камер, головных частей и подходов. Камеры для подъема и опускания судов имеют преимущественно железобетонные стены с парапетами, для которых установлены специальные условные знаки (см. зн. 3215 ), или без них. В последнем случае наносят одинарную черную линию (оторочка камеры). Основными элементами головных частей шлюзов есть их ворота (затворы), как правило, металлические. Условные обозначения ворот наносят в соответствии с их расположением на местности и ориентируют острием против течения. Если прямо над воротами шлюза воздвигнут мост, то их обозначения комбинируют, причем знак ворот шлюза по возможности необходимо показывать в середине знака моста. На подходах к шлюзам выделяются направляющие устройства для обеспечения правильного входа и выхода судов. Это так называемые “сваи”. На планах их передают как рядами свай-опор (см. п. 2), так и изображенными в таблице забетонированными конструкциями криволинейного (в плане) профиля. Количественные характеристики шлюзов надписывают только на планах масштабов 1:5000 и 1:2000. При этом для глубины шлюза у порога и ширины ворот берут наименьшее их значение.

2. Группы свай в воде, которые еще называют 'кустами свай', - это преимущественно остатки свайных и свайно-ряжевых плотин и мостов. Для отображения таких свай установлен внемасштабный условный знак, который передает характер их размещения и материал, из которого они изготовлены. В некоторых случаях сваи специально размещают рядами (например, ходовые палы у шлюзов - см. п. 1), что должно быть передано цепочкой знаков, применяемых для изображения опор.


Сооружения рыбозащитные имусороулавливающие

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 1 000, 1: 500
32124 | Сооружения рыбозащитные и мусороулавливающие (решетки, сетки и т.д.) |

Мусороулавливающие и рыбозащитные сооружения - это главным образом решетки и сетки на опорах, расположенные поперек реки выше гидроузла, ГЭС и т.п. Решетки и сетки воспроизводят на топографических планах одинаково - прерывистыми одинарными линиями, опоры - принятыми обозначениями. К сооружениям рыбозащитного назначения принадлежат рыбоподъемники и рыбопропускные лотки, каналы, шлюзы и лестничные рыбоходы. Для показа рыбоподъмников отдельного знака не предусмотрено; на планах их воспроизводят контурами по фактическим абрисам в сочетании с надписью рыбоход. При показе остальных сооружений рыбозащитного назначения применяют те же условные обозначения, что и для соответствующих объектов, с надписями, характеризующими их специфику как рыбопропускных.


Набережные каменные, бетонные,железобетонные

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
32141 | Набережные каменные, бетонные, железобетонные: 1) отвесные 2) наклонные 3) без парапета |  |

Набережные при показе на топографических планах классифицируют по двум группам, для каждой и которых применяют свои обозначения; одна группа - это каменные, бетонные и железобетонные набережные, другая - деревянные. Вдоль линии, обозначающей на плане отвесную набережную, располагают надпись отвесная (при нехватке места - отв.) и указывают материал ее постройки (кам., дер. и т.п.). Изображение набережных на плане сопровождают обозначениями абсолютной высоты берега у их верхнего края и уреза воды - у подножья.


Набережные деревянные

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
32142 | Набережные деревянные: 4) отвесные 5) наклонные |  |

Набережные при показе на топографических планах классифицируют по двум группам, для каждой и которых применяют свои обозначения; одна группа - это каменные, бетонные и железобетонные набережные, другая - деревянные. Вдоль линии, обозначающей на плане отвесную набережную, располагают надпись отвесная (при нехватке места - отв.) и указывают материал ее постройки (кам., дер. и т.п.). Изображение набережных на плане сопровождают обозначениями абсолютной высоты берега у их верхнего края и уреза воды - у подножья.


Парапеты

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
3215 | Парапеты: 6) каменные или бетонные 7) металлические 8) деревянные |  |

Парапеты - низкие (в среднем 1м) сплошные стенки, сооружаемые как ограждения преимущественно на набережных, а также на шлюзах, плотинах, мостах, у крутых поворотов автомобильных дорог и т.п. При топографической съемке в масштабах 1:1000 и 1:500 парапеты воспроизводят с разделением на каменные, бетонные, металлические и деревянные, а в масштабах 1:5000 и 1:2000 - одним общим знаком. Если парапета у набережной нет, то вместо его условного знака на плане проводят одинарную линию черного цвета толщиной 0.3 мм. Разрывы в парапетах для установки кнехтов (тумбы, на которые набрасывают тросы со швартующихся судов) показывают только на планах масштабов 1:1000 и 1:500


Молы, волноломы, пирсы, траверсы,буны, шпоры

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
32231 32232 | Молы, волноломы, пирсы, траверсы, буны, шпоры и другие оградительные и регуляционные сооружения: 1) с отвесными стенками 2) с наклонными стенками |  |

1. Гидротехническими сооружениями защитного назначения преимущественно являются молы, волноломы и пирсы. Молы возводят на водоемах для защиты акватории портов от волн. Как правило, одним концом они примыкают к берегу, в середине используются как причалы, а на другом конце размещаются маяки. Волноломы необходимы для защиты от ударов волн портовых сооружений, рейдовых причалов, подходов к каналам, шлюзам и отдельным участкам берега. Различают защитные конструкции, окруженные со всех сторон водой, и берегозащитные, сооружаемые непосредственно у береговой линии. Пирсы - короткие сооружения, которые заходят с берега в акваторию порта и предназначены для двухстороннего причаливания судов.

2. Гидротехнические сооружения регуляционного назначения - это преимущественно траверсы, буны и шпоры. Траверсами называют поперечные дамбы, соединяющие продольные направляющие устройства в воде с берегом и предназначенные главным образом для регулирования перемещений наносов. Буны в основном предназначены для регулирования режима водотоков, защиты берегов и гидротехнических сооружений от размыва. Размещают их перпендикулярно или под углом к береговой линии. В сочетании с волноломами буны способствуют закреплению и расширению пляжей. Шпоры - поперечные регуляционные устройства, сооружаемые в руслах рек (русловыпрямительные шпоры) и на морских побережьях. Обычно они довольно узкие, иногда отличаются криволинейным (в плане) профилем.

3. Все гидротехнические сооружения защитного и регуляционного назначения имеют схожие очертания в виде вытянутых дамб. Показывают их на топографических планах по единому принципу в соответствии с формой и размерами. Объекты, имеющие ширину на плане до 1мм, целесообразно отображать с заливкой контура, а больших размеров – без нее. Эти сооружения могут иметь как отвесные, так и наклонные стенки, что требует использования разных условных знаков. Для изображения наклонных стенок наиболее отвечает обозначение, установленное для спланированных укрепленных откосов (см. зн. 654 ). На планах необходимо давать информацию о материале постройки каждого сооружения. Если материалы, использованные при сооружении самого мола, волнолома или буны, иные, чем при облицовке стенок, то при наличии достаточного места на плане масштаба 1: 000 или 1:500 надписывают их раздельные характеристики (например, по верху мола - бет., у стенки - ЖБ плиты). При топографической съемке важно точно зафиксировать место, где начинается гидротехническое сооружение, - на береговом склоне, полосе пляжа или прямо от уреза воды.


Порты, пристани с оборудованнымипричалами

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
3224 | Порты, пристани с оборудованными причалами 1) береговыми 2) береговыми на сваях 3) плавучими (дебаркадерами) |  |

Пристани, т.е. порты на внутренних водных путях, при показе на топографических планах классифицируют на пристани с оборудованными причалами, на пристани и остановочные пункты без оборудованных причалов и якорные стоянки. К первым относят пристани на сплошном фундаменте, на сваях, забитых в дно, и плавучие - дебаркадеры на судне или понтоне. Пристани воспроизводят черными контурными линиями (без голубой окраски) по их действительному местонахождению, абрису и размерам в масштабе.


Якорные стоянки, остановочные пунктыбез оборудования причалов

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1:1000, 1: 500
3225 | Якорные стоянки, остановочные пункты без оборудования причалов |

1. Пристани, т.е. порты на внутренних водных путях, при показе на топографических планах классифицируют на пристани с оборудованными причалами, на пристани и остановочные пункты без оборудованных причалов и якорные стоянки. К первым относят пристани на сплошном фундаменте, на сваях, забитых в дно, и плавучие - дебаркадеры на судне или понтоне. Пристани воспроизводят черными контурными линиями (без голубой окраски) по их действительному местонахождению, абрису и размерам в масштабе.

2. Пристани и остановочные пункты без оборудованных причалов показывают на топографических планах особым условным знаком в виде якоря, расположенного в соответствующей точке рядом с береговой линией на фоне водного пространства. Так же на планах масштабов 1:5000 и 1:2000 обозначают постоянные якорные стоянки судов по определенным местам в глубине бухт и на рейдах близ берегов. Нередко эти места обозначены буями или бочками.


Спуски и лестницы на набережных

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
3226 | Спуски и лестницы на набережных |  |

Спуски и лестницы на набережных сооружают как вдоль них, так и поперек, что должно быть изображено на планах.


Кяризы

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 1 000, 1: 500
3232 | Кяризы 1) действующие 2) недействующие |

Кяризами называют подземные водозаборные и водопроводящие галереи, сооружаемые в маловодных предгорных районах с целью улавливания, сбора, транспортирования и вывода на поверхность грунтовых вод, предназначаемых для орошения земель, водоснабжения пастбищ и населенных пунктов. Характерной приметой кяризов на местности есть вертикальные колодцы, используемые для вентиляции, ремонта, а в некоторых случаях и подъема воды. При топографической съемке следует показывать все кяризы - действующие и недействующие. Кружки обозначения кяризов, которые соответствуют люкам колодцев, показывают на планах масштабов 1:2000-1:500 по их фактическому расположению на местности, а на плане масштаба 1:5000 - через каждые 1.5 см.


Акведуки

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
3233 | Акведуки |  |

Акведуки - это сооружения для переброски воды над препятствиями, преимущественно по мостам на опорах. Условные обозначения этих объектов на плане должны их размерам и конструкции. Наиболее распространены акведуки в виде лотков, трубопроводов или каналов. К знакам акведуков, кроме пояснительной надписи акв., необходимо давать и сокращенную надпись материала постройки моста-водовода, (например, мет., дер.).


Туннели в каналах

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 1 000, 1: 500
32331 | Туннели в каналах |

1. Туннели в каналах - это капитальные сооружения, основными частями которых являются порталы (входной и выходной) и подземная трасса с обделкой (монолитной или сборной) внутренней поверхности. Поскольку порталы имеют различные конструкции, то для их изображения на топографических планах необходимо использовать такие обозначения, которые наиболее отвечают виду этих объектов в натуре. Условный знак в таблице приведен как пример их изображения. Подземную трассу туннеля выделяют на плане при наличии достоверных данных (см. п. 2). Если таких данных нет, то общее направление трассы показывают точечным пунктиром на отрезках длиной 1.5-2 см в масштабе плана навстречу друг другу от верхнего и нижнего порталов. Некоторые гидротехнические туннели оборудованы вертикальными шахтными стволами, которые показывают на планах условным знаком смотровых колодцев (люков) подземных коммуникаций и характеристикой их глубины в метрах. В случаях, когда эти объекты по своим размерам (диаметром) воспроизводятся в масштабе плана, соответствующие условные обозначения дают по фактическим абрисам.

2. Подземные каналы и подземную дренажную сеть воспроизводят на топографических планах только при наличии гидротехнических картматериалов, а также когда на аэроснимках или непосредственно на местности прослеживаются какие-либо линейные элементы, свидетельствующие о местонахождении таких каналов и дренажных систем. Последние на планах 1:5000 и 1:2000 показывают пунктирными линиями.


Каналы, реки и канавы, проходящиечерез трубы

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
32332 | Каналы, реки и канавы, проходящие через трубы |  |

Каналы, реки и 'двойные' канавы, проходящие через трубы, показывают черным штриховым пунктиром в сочетании с изображением оголовков труб, соответствующим их виду на местности. Так же показывают сооружения вне дорог: переезды через канавы на торфоразработках, рисовых полях и т.п. Если канал проходит через трубу в пределах населенного пункта с большим количеством разных объектов, то изображение на плане пунктира условного знака необязательно. Характеристики труб надписывают согласно требованиям зн. 666 .


Устройства водораспределительные наоросительных и обводнительных каналах

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
323411 323412 323413 323414 | Устройства водораспределительные на оросительных и обводнительных каналах: 1) подпорно- регулирующие сооружения 2) водовыпуски с заслонками 3) водовыпуски трубчатые 4) водовыпуски шахтные |  |

1. Водораспределительные сооружения и устройства на оросительных и обводнительных каналах имеют различные конструкции, главные из них представлены в таблицах условных знаков. При топографической съемке необходимо применять те обозначения, которые больше соответствуют общему виду водораспределительного устройства в натуре. В случае довольно больших размеров эти объекты воспроизводят по их контурам, причем, если эти сооружения бетонные (или каменные или кирпичные) - то с заливкой черным цветом. Обозначения водораспределительных сооружений сопровождают обозначениями: урезов воды в основном канале и на водовыпусках; поверхности земли у водовыпусков, а также верха сооружения. Знаки устройств с отводом воды на одну или в обе стороны всегда ориентируют на плане выпуклой частью вниз по течению воды в канале. Если необходимо выделить регулятор, рядом с соответствующим обозначением размещают пояснительную надпись рег.

2. Изображая на плане сочетания щитов и заслонок водораспределительных устройств с мостами или трубами, которые воспроизводятся в масштабе плана, их условные знаки размещают плотно один к другому. На настилах мостов или труб в этом случае следует показывать их абсолютную высоту.


Баки водонапорные на столбах илифермах

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
3234111 | Баки водонапорные на столбах или фермах |  |  |

Водонапорные баки на столбах или фермах при съемке в масштабе 1:5000 показывают условным знаком вышки легкого типа (см. зн. 5143 ) в сочетании с надписью вод. На планах остальных масштабов эти баки отображают согласно их абрисам на местности с разделением их по типу и материалу опор (см. зн. 51478, 514781, 51478A ).


Устья дренажных коллекторов наосушительных каналах

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 1 000, 1: 500
323415 | Устья дренажных коллекторов на осушительных каналах (цифры: в числителе дроби - отметка низа трубы, в знаменателе - диаметр трубы в метрах) |

Обозначения устья дренажных коллекторов на осушительных каналах должны отвечать одному из вариантов, приведенному в таблице. На топографических планах мелиоративного назначения при показе устья коллекторов дополнительно надписывают количественную характеристику труб. Этот же условный знак можно использовать при показе на планах соответствующих приспособлений коллекторно-сбросных каналов оросительных систем.


Водовыпуски на дамбах и валикахлиманного орошения

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 1 000, 1: 500
323416 | Водовыпуски на дамбах и валиках лиманного орошения |

Водовыпуски на дамбах и валиках лиманного орошения - это устройства для одноразового ежегодного сброса на обвалованные участки вод, накопленных при весеннем снеготаянии, и вод из постоянных водохранилищ оросительного назначения. Для изображения водовыпусков на планах применяют обозначения, которые наиболее соответствуют их виду в натуре. Эти обозначения дают черным цветом и сопровождают сокращенной пояснительной надписью -вдв.

См. также


Водосбросы (сопрягающие сооружения)

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
323431 323432 | Водосбросы (сопрягающие сооружения): 1) быстротоки (цифры - разность уровней воды в метрах) 2) перепады ступенчатые (цифры - общая высота перепада в метрах) |  |
 | 3) перепады консольные (цифры - высота сброса воды в метрах) |  |

1 . Водосбросами называют гидротехнические устройства, предназначенные для соединения двух участков каналов, водотоков или стоячих водоемов, расположенных на разных уровнях. К числу водосбросов относят быстротоки и перепады различных конструкций, а также водосливы (см. п. 32343). Обозначения любых водосбросов сопровождают обозначениями урезов воды в точках перегиба русла, а при отсутствии на плане места - характеристикой их относительной высоты (по вертикали) до десятых долей метра.

2 . Быстротоки - это открытые облицованные канавы или лотки для переброса воды с большой скоростью из верхнего в нижний участок водотока или водохранилища. Условные обозначения на плане сопровождают пояснительной надписью быстроток и характеристикой материала постройки (бет., ЖБ и т.п.). Перепады представляют собой водопроводящие устройства. Преобладающее распространение имеют открытые ступенчатые и консольные перепады. Их изображение на топографическом плане должно передавать внешние отличия в конструкции, а при показе ступенчатых перепадов, кроме того, количество ступеней (поперечными штрихами условного знака). Для больших ступенчатых перепадов предусматривается надпись отметок урезов воды через одну ступень, а при возможности - на каждой ступени каскада.


Дюкеры

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
3235 | Дюкеры |  |

Дюкеры – сооружения на каналах или других водоводах, предназначенные для пересечения естественных или искусственных препятствий в поперечной выемке под ними (например, под речкой, оврагом, железной дорогой). В большинстве случаев дюкер - это согнутая труба (одна или несколько рядом). Встречаются и открытые дюкеры, что необходимо дополнительно отображать пояснительной надписью откр. дюкер. Длинные дюкеры небольшого сечения показывают на топографических планах знаком подземного водопровода.


Лотки и жолобы для подачи воды

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
3237 | Лотки и жолобы для подачи воды и материал их постройки: 1) наземные 2) на опорах |  |

Лотки - водопроводящие сооружения с незамкнутым поперечным профилем и безнапорным движением воды. Предназначены для мелиоративных и гидротехнических нужд, в частности для пропуска сплавного леса, рыбы и т.п. По типу расположения различают лотки наземные - на спланированном грунтовом основании и лотки на опорах; по материалу - на железобетонные (преимущественно), бетонные и деревянные. Иногда вместо термина 'лоток' употребляют термин 'желоб' главным образом для обозначения соответствующих наземных приспособлений небольших размеров. При показе лотков на планах рекомендуется сопровождать их знак надписью лоток, бет.лоток и т.п. На планах масштабов 1:5000 и 1:2000 черные линии знака лотков, отвечающие их бортам, дают по их фактическим положениям, а при нехватке места - ограничивают зеленым штриховым пунктиром и пояснительными надписями. Для лотков на опорах материал постройки воспроизводят установленным для этого условным знаком (см. 51478 - 51478A ). Кроме того, при больших углах наклона лотка к поверхности земли необходимо определять и надписывать высоту опор через одну (до десятых долей метра).


Насосы малые на каналах

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 1 000, 1: 500
3239 32391 | Насосы малые на каналах: 1) стационарные 2) передвижные |

При крупномасштабной топографической съемке кроме насосных станций показывают также малые насосы: стационарные, передвижные по берегу канала (реки, водохранилища), плавучие на баржах или понтонах. Стационарные насосы вне сооружений показывают особым условным знаком в виде черного квадрата. Передвижные и плавучие насосы не имеют на местности точно обозначенного положения, и для фиксации их наличия необходимо ограничиваться только пояснительной надписью (плавуч. нас., перес. нас.), начало которой располагают в месте соединения на плане магистрального и бокового каналов.


Водозаборы и насосные станции наканалах

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1 000, 1: 500
32392 | Водозаборы и насосные станции на каналах |  |

Водозаборы - это сооружения для забора воды из водотока или водоема, очистки ее (при помощи отстойников, мусоро- и наносоулавливающих, наносоудаляющих приспособлений) и пропуска в канал, туннель или другие водоводы. Насосные станции - это сооружения, которые состоят из насосных агрегатов, подводящих и отводящих трубопроводов. Иногда водозаборы и насосные станции объединяют в единый гидротехнический узел для обеспечения работы ГЭС, судоходства, мелиорации земель и водоснабжения. Такой узел на топографических планах показывают нанесением внешних абрисов каждого из объектов в сочетании с пояснительными надписями (вдзб., насос. ст. и т.п.). Вместе с тем показывают все связанные с водозаборами и насосными станциями строения с указанием материала постройки.


Селеспуcки через дороги и каналы

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
32393 | Селеспуcки через дороги и каналы |

Селеспуски - сооружения для пропуска грязекаменных потоков (эпизодических, но по тем же самым ложбинам) - характеризуются преимущественно такими абрисами, которые приведены в образцах их условных знаков, но могут иметь и другое устройство и размеры, быть не в середине ложбины, а у ее края - вплотную к горному склону и т.п. Все это должно быть отображено при топографической съемке в соответствии с местностью и масштабом плана в сочетании с пояснительной надписью селеспуск.


АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
32394000 (204) | Лотки для спуска древесины и других материалов |  |

При показе на топографических планах лотков длительного пользования, предназначенных для спуска леса или других материалов с крутых склонов, условные знаки лотков следует ориентировать открытой стороной против направления склона.


Маяки

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
32411 32412 | Маяки: 1) береговые |  |
 | 2) плавучие |

Маяки - это береговые и плавучие сооружения в виде башни или вышки, которые являются ориентиром для распознавания берегов, предупреждения о навигационной опасности и определения места судна. Оборудуют их светооптическими системами или такими средствами сигнализации, как воздушно-акустические и радиотехнические. Все береговые маяки показывают одним условным знаком; плавучие, на судах специальной конструкции, закрепленных якорями - другими. По требованию у каждого из них можно давать короткую пояснительную надпись: светоопт., акуст. или радио-техн. Если основа маяка башенного типа воспроизводится в масштабе плана, то его необходимо изображать замкнутым контуром, в котором размещают соответствующий условный знак. Для маяков в виде башни на опорах предусматривается изображение последних на своих местах с разделением по типу материала постройки, т.е. подобно изображению пунктов государственной геодезической сети.


Береговые навигационные огни

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1:1000, 1: 500
3242 | Береговые навигационные огни |

Береговые огни навигационного назначения отличаются от маяков со светооптическими системами меньшей мощностью и расположением на низких ажурных конструкциях, отдельных мачтах и даже на ровной земле над береговыми обрывами. В тех случаях, когда основа башни, на которой закреплены береговые огни, выражается в масштабе, применяют тот же метод изображения объекта, что и для маяков (см. 32411 ). Предостерегательные огни, расположенные на крышах зданий или на промышленных сооружениях (например, на заводских трубах, нефтяных и газовых вышках), расположенных на берегу водоема при топографической съемке не воспроизводят.


Береговые навигационные знаки

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
3243 | Береговые навигационные знаки |  |

Знаки береговой сигнализации на закрытых водоемах и реках при топографической съемке фиксируют только створные, перевальные, рейдовые и навигационные знаки, имеющие постоянный характер, а не переставляемые с обеих сторон берега вследствие частых изменений судоходных условий.


Плавучие навигационные буи

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1:1000, 1: 500
32451 | Плавучие навигационные буи: 1) светящиеся |

Буи - это плавучие, но закрепленные якорями навигационные знаки на водоемах. Они предназначены для выделения фарватера (т.е. судового хода), ограждения опасных для судоходства участков и указания местонахождения какого-либо предмета под водой. Основной тип буев - светящие; гораздо меньше распространены акустические (звуковые) и радиотехнические, которые показывают на топографических планах таким же самым условным знаком. Это обозначение применяют и для изображения по требованию речных бакенов, причем в тех случаях, если они находятся в определенных точках в течение длительного периода (например, несколько лет) или когда их располагают из года в год на том же самом месте.


Посты водомерные и футштоки

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
32462 32461 | 1) Посты водомерные и футштоки 2) Посты водомерные с оборудованным гидрометрическими створам |  |

1. Водомерные посты - это устройства для систематического измерения уровня воды в реках и водоемах. Различают посты на сваях (наиболее распространены), реечные и дистанционные автоматизированные (с самопишущими приборами). В таблицах приведены обозначения свайного поста, главными частями которого являются реперы наверху берегового склона и приспособление для отсчета уровня воды в виде ряда свай, спускающегося вниз перпендикулярно к береговой линии и частью уходящего под воду. Кроме основного знака поста на плане условными обозначениями соответствующих нивелирных знаков (см. зн. 1141-45 ) показывают реперы. У обозначений водомерных постов необходимо надписывать отметки урезов воды, причем в зависимости от требований проекта работ: или на дату съемки, или приведенные к межене (по многолетним данным), или те и другие. В этом случае в числителе дроби дают сведения на дату фактических измерений, в знаменателе - среднее для меженного периода.

2. Основное устройство реечных водомерных постов, которое традиционно называют на больших водоемах футштоками, - это рейка с делениями, прикрепленная на уровне воды к набережной, мосту, плотине, отвесной береговой скале. При показе этих постов на топографических планах знак рейки размещают в обозначении соответствующего объекта. Автоматизированные водомерные посты с самопишущими устройствами устанавливают в специальных зданиях, которые показывают на топографических планах как обычные строения, но с пояснительной надписью: вод. пост или вод. п.

3. Оборудованные гидрометрические створы, в зависимости от их назначения и характера водотока, могут иметь различное устройство. Наиболее распространены створы с тросами, натянутыми над водой от одного берега к другому и предназначенные для подвески гидрометрических приборов на время измерений (например, расходов воды и ее скоростей в середине потока). Нередко вдоль троса устанавливают подвесной пешеходный мостик. В таблице приведен пример створа с мостиком и без него.


Ряжи

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
3247 | Ряжи |  |

Ряжи - это срубы (из деревянных или железобетонных брусов), заполненные балластом и установленные в воде при строительстве набережных, подпорных стенок, плотин и мостов. Часть их остается на акватории после окончания строительных работ, демонтажа или разрушения гидротехнических сооружений. На топографических планах масштабов 1:5000 и 1:2000 разные ряжи показывают общим условным знаком, масштабов 1:1000 и 1:500 - двумя обозначениями, в зависимости от размеров ряжей.


Группы свай в воде

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
3248 | Группы свай в воде |  |

1 . Группы свай в воде, которые еще называют 'кустами свай', - это преимущественно остатки свайных и свайно-ряжевых плотин и мостов. Для отображения таких свай установлен внемасштабный условный знак, который передает характер их размещения и материал, из которого они изготовлены. В некоторых случаях сваи специально размещают рядами (например, ходовые палы у шлюзов - см. п. 2), что должно быть передано цепочкой знаков, применяемых для изображения опор

2. На подходах к шлюзам выделяются направляющие устройства для обеспечения правильного входа и выхода судов. Это так называемые “палы”. На планах их передают как рядами свай-опор, так и изображенными в таблице забетонированными конструкциями криволинейного (в плане) профиля.


Ледорезы

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
3249 | Ледорезы |  |

Ледорезы - устройства для защиты гидротехнических сооружений от повреждения льдом. Внешне это вертикальные или наклонные массивные конструкции с заостренными концами, направленными против течения. Устанавливают их непосредственно у плотин и мостов или на некотором расстоянии перед ними. Для изображения этих объектов предусмотрен особый внемасштабный знак; при значительных размерах ледореза на планах масштабов 1:1000 и 1:500 этот знак размещают в контуре, который воссоздает фактический абрис устройства. В этом случае необходимо изображать также угловые опоры ледореза с разделением их по материалу, из которого они изготовлены (см. зн. 51478 -51478A ).


Станции водные (открытые купальни,лодочные причалы и т.д.)

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
3251 | Станции водные (открытые купальни, лодочные причалы и т.д.) |

Условные обозначения водных станций применяют в топографии для обобщенного изображения открытых купален, лодочных причалов и иных легких построек на огражденном участке акватории. Водные станции показывают на планах штриховой пунктирной линией по их внешнему контуру на воде и соответствующей пояснительной надписью - одной общей (вод. ст.) или (при наличии места) общей и дополнительной конкретной (например, лодоч. причал).


Пляжи оборудованные

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000 | 1:1000, 1: 500
3252 | Пляжи оборудованные |

Условный знак оборудованного пляжа применяют для изображения на плане общей картины определенного участка прибережной полосы: наличия на ней строений, временных навесов, грибков под тентами, кабин и т.п. При малой площади оборудованного пляжа знак можно уменьшить в 1.5-2 раза, при большой - повторить несколько раз. На топографических планах предусмотрено сочетание этого знака с изображением грунтов пляжа (песок 7225, гравий 72225 и т.п.) или травянистой растительности (знаки 7131).


Фундаменты и промплощадки морскихнефтепромыслов

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 1:1000, 1: 500
326 | Фундаменты и промплощадки морских нефтепромыслов, номера фундаментов (цифра в скобках - высота над водой в метрах) |

Основания и промплощадки морских нефтепромыслов показывают на топографических планах по внешним контурам, выражающимся в масштабе. Надписывают их номера и высоту над водой. На основаниях и промплощадках размещают буровые скважины действующие и заглушенные, различные технологические сооружения, жилые строения, геодезические пункты. Эти объекты показывают при топографической съемке в обычном порядке, согласно соответствующим пунктам двух предыдущих разделов пояснений к условным знакам.


Паромы с механическими двигателями

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
33114 33115 | 1) Паромы с механическими двигателями. Характеристики паромов: в числителе дроби - размеры грузовой палубы в метрах, в знаменателе - грузоподъемность в тоннах 2) Паромы несамоходные |

Паромы на топографических планах показываются с разделением на самоходные, т.е. с механическими двигателями, и несамоходные, (баржи, плашкоуты, плоты и понтоны), перемещающиеся при помощи троса, весел или буксира. При показе паромов того или иного типа на планах масштабов 1:2000 и 1:5000 их условные знаки сопровождают характеристикой длины, ширины и грузоподъемности палубы. На планах масштабов 1:500 и 1:1000 указывают только грузоподъемность, поскольку остальные показатели передаются размерами самого обозначения парома. Линию пути, по которому паром пересекает реку, канал, водохранилище или озеро, наносят на план согласно с положением этой трассы на местности (поперек или под углом к берегу и т.п.). Очертания и размеры изображения береговых причалов парома должны соответствовать натуре (знаки в таблицах надлежит рассматривать как примеры).


Перевозы лодочные

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
33121 33122 | 1) Перевозы лодочные с механическими двигателями 2) Перевозы лодочные несамоходные |

Перевозы через водные препятствия показывают только постоянные, т.е. регулярно действующие лодочные (или катерные). При ширине реки (канала) на плане (например, масштаба 1:5000) меньше 4 мм условный знак перевоза нужно размещать на одном из берегов. Условный знак перевозов с механическими двигателями и без них (несамоходные перевозы) должен быть ориентирован на юг или восток в сочетании с пояснительной надписью перевоз или пер.


Броды

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
3313 | Броды и их характеристики: в числителе дроби - глубина и длина брода в метрах, в знаменателе - характер грунта дна и скорость течения м/с |

1. Условный знак бродов через реки (для автогужевого транспорта и пешеходных) показывают на планах в соответствии с расположением бродов на местности. Знак сопровождают такой же по содержанию характеристикой, как и сами реки (см. знак 31531 ), но с другим порядком расположения показателей, а именно: в числителе дроби - наибольшая глубина брода и длина (только на планах 1:2000 и 1:5000), в знаменателе - характер грунта и скорость течения. Грунт разделяют на каменистый, твердый, песчаный и вязкий; классификационные признаки каждого из них приведены в п. 2. Все характеристики бродов дают в соответствии с тем уровнем воды в реках, который принят в данном случае, например, на момент съемки, или средний для межени (межень - период с наиболее стойким низким уровнем воды).

2. Грунт дна водотоков классифицируют при топографической съемке на такие два типа:

каменистый (неровные выходы скальных пород, крупные камни) - индекс на плане К;

твердый (галечник, ровный монолит, плотная глина) - Т, песчаный плотный - П, вязкий (вязкий глинистый, вязкий песчаный, вязкий илистый) В.


СТРОЕНИЯ

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
4230000 (62) | Стоянки юрт, чумов постоянные |  |  |

Условный знак юрт, чумов, яранг применяют, если эти или другие строения подобного типа, необходимые при кочевом скотоводстве, устанавливают из года в год на одном и том же месте не менее, чем на сезон.

При их большой концентрации на каком-либо определенном участке соответствующими обозначениями на планах масштабов 1:2000 и 1:50000 показывают не все данные строения, а только более крупные и приуроченные к центру и краям стоянки.


Строения с разноэтажными частями

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
44216 | Строения с разноэтажными частями |  |

1 . Этажность строений передают на топографических планах всех масштабов соответствующей цифрой, начиная с двух этажей. Полуподвалы и небольшие мансарды на крышах многоэтажных построек (независимо от характера их использования) не учитываются.

Если строение состоит из разноэтажных частей, то на планах масштабов 1:1000-1:500 указатель этажности дают отдельно для каждой из этих частей (в пределах их контуров). На планах масштаба 1:5000-1:2000 в общем контуре строения приводят две цифры или, при недостатке места, одну, которая соответствует более значительной по площади части строения, а при равенстве (по площади) разноэтажных частей - той, которая имеет больше этажей. В случаях, когда строение является разноэтажным из-за расположения на склоне, характеризующие ее этажность цифры дают через тире (Например, 5-3КЖ).

2 . При показе смыкающихся строений все жилые разграничивают контурными линиями.

Смыкающиеся нежилые строения показывают общим контуром. Нежилые смыкающиеся строения - ряды металлических гаражей, общий контур которых должен сопровождаться надписью гаражи М в отличие от изображенного единым строением (но с внутренними боксами) гаража коллективного пользования, преимущественно кирпичного, и оформленного на планах надписью гараж К. Графическое разграничение между жилыми строениями и смыкающимися с ними нежилыми, а также между огнестойкими строениями и смыкающимися с ними неогнестойкими обязательно.


Здания строящиеся

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
4422 | Здания строящиеся |  |

Условный знак строящихся зданий применяют, когда заложен их фундамент и строятся стены. Если здание доведено до крыши, то контур его дают уже не штриховой линией, а сплошной и сопровождают на планах масштабов 1:1000-1:500 характеристикой назначения, огнестойкости и этажности здания. Пояснительная надпись стр. на этой стадии сохраняется. Строительство считается завершенным, если здание сдано в эксплуатацию.


Здания разрушенные и полуразрушенные

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
4423 | Здания разрушенные и полуразрушенные |  |

Условным знаком разрушенных и полуразрушенных зданий выделяют сохраняющиеся на местности длительное время остатки более или менее основательных отдельных строений или развалин целых селений. Использование этого знака для изображения зданий, сносимых в процессе реконструкции, не предусматривается.

Если на планах масштаба 1:5000 площадь, занимаемая изображениями разрушенных или полуразрушенных зданий, 1см2 и более, то вместо данного в таблице обозначения можно показывать их контуры вместе с надписью разв. (то есть, как на планах более крупных масштабов).


Здания с колоннами вместо части иливсего первого этажа

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000, 1:2000 | 1:1 000, 1: 500
4424 | Здания с колоннами вместо части или всего первого этажа | ---------- |

Здания с колоннами вместо всего первого этажа или его части показывают на планах масштабов 1:2000-1:500. Если это графически возможно, показывают каждую колонну, при необходимости отбора - крайние на своих местах, а остальные - через 3-4 мм. На планах масштаба 1:5000 здания с колоннами показывают как обычные.

Здания на сваях вместо сплошного фундамента, сооружаемые в районах с систематическими наводнениями или с многолетней мерзлотой, на топографических планах всех масштабов нужно изображать так же, как и обычные здания, но при наличии места на планах масштаба 1:2000 и крупнее - с дополнительной надписью св. (после остальных индексов).


Наземные части подземных сооружений

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1:2 000 1:1 000, 1: 500
4425 | Наземные части подземных сооружений |  |

Для изображения на топографических планах наземных частей подземных сооружений введено особое обозначение в виде короткого (1.5 мм.) штрихового пунктира с внутренней стороны сплошной линии, очерчивающей эти части зданий.


Входы на станции метро

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1:2 000 1:1 000, 1: 500
44303 | Входы на станции метро |  |

При изображенные на топографических планах входов в станцию метрополитена заглавную букву М размещают непосредственно у места входа, а именно: в контуре здания, вне его на его фасадной стороне или у подземного перехода, если наружного здания станция не имеет.


Входы открытые в подземные части зданий

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2 000 1:1 000, 1: 500
44306 | Входы открытые в подземные части зданий | ---- |

1 . Если при топографической съемке в масштабах 1:2000-1:5000 крыльца и входы необходимо изобразить отдельно от общего контура строения, то для этих объектов предусмотрена специальная классификация. Крыльца подразделяются на закрытые (каменные, и деревянные); открытые (те, что имеют ступени наверх или вниз); входы в подземные части зданий - открытые и закрытые.

2 . На топографических планах масштаба 1:2000 крыльца и входы в подземные части зданий, не выражающиеся в масштабе (площадью менее чем 4 мм2), показывают только у зданий, выходящих на красную линию с их фасадной стороны, зданий, выдающихся по размерам, административному или архитектурному значению и т.п.. Кроме того, внемасштабные знаки нужны в случаях, когда планы масштаба 1:2000 подлежат увеличению до масштаба 1:1000.

3 . В условном обозначении крылец, открытых ступенями вверх, последние показывают не менее чем тремя сплошными линиями, чтобы данный знак отличался от знака 'приямок', (см. знак 471 ). Крыльца ступенями вниз и открытые входы в подземные части зданий нужно изображать с разрывом посередине линий их условного знака.


Входы закрытые в подземные части зданий

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2 000 1:1 000, 1: 500
44307 | Входы закрытые в подземные части зданий | ----- |

1 . Если при топографической съемке в масштабах 1:2000-1:5000 крыльца и входы необходимо изобразить отдельно от общего контура строения, то для этих объектов предусмотрена специальная классификация. Крыльца подразделяются на закрытые (каменные, и деревянные); открытые (те, что имеют ступени наверх или вниз); входы в подземные части зданий - открытые и закрытые.

2 . На топографических планах масштаба 1:2000 крыльца и входы в подземные части зданий, не выражающиеся в масштабе (площадью менее чем 4 мм2), показывают только у зданий, выходящих на красную линию с их фасадной стороны, зданий, выдающихся по размерам, административному или архитектурному значению и т.п.. Кроме того, внемасштабные знаки нужны в случаях, когда планы масштаба 1:2000 подлежат увеличению до масштаба 1:1000.

3 . В условном обозначении крылец, открытых ступенями вверх, последние показывают не менее чем тремя сплошными линиями, чтобы данный знак отличался от знака 'приямок', (см. знак 471 ). Крыльца ступенями вниз и открытые входы в подземные части зданий нужно изображать с разрывом посередине линий их условного знака.


Крыльца закрытые

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2 000 1:1 000, 1: 500
4430811 4430812 | Крыльца закрытые 1) каменные | ------ |
443083 | 2) деревянные | ------ |

1 . Если при топографической съемке в масштабах 1:2000-1:5000 крыльца и входы необходимо изобразить отдельно от общего контура строения, то для этих объектов предусмотрена специальная классификация. Крыльца подразделяются на закрытые (каменные, и деревянные); открытые (те, что имеют ступени наверх или вниз); входы в подземные части зданий - открытые и закрытые.

2 . На топографических планах масштаба 1:2000 крыльца и входы в подземные части зданий, не выражающиеся в масштабе (площадью менее чем 4 мм2), показывают только у зданий, выходящих на красную линию с их фасадной стороны, зданий, выдающихся по размерам, административному или архитектурному значению и т.п.. Кроме того, внемасштабные знаки нужны в случаях, когда планы масштаба 1:2000 подлежат увеличению до масштаба 1:1000.

3 . В условном обозначении крылец, открытых ступенями вверх, последние показывают не менее чем тремя сплошными линиями, чтобы данный знак отличался от знака 'приямок', (см. зн. 471 ). Крыльца ступенями вниз и открытые входы в подземные части зданий нужно изображать с разрывом посередине линий их условного знака.


Крыльца открытые, ступени вверх

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2 000 1:1 000, 1: 500
443085 | Крыльца открытые, ступени вверх | ------- |

1. Если при топографической съемке в масштабах 1:2000-1:5000 крыльца и входы необходимо изобразить отдельно от общего контура строения, то для этих объектов предусмотрена специальная классификация. Крыльца подразделяются на закрытые (каменные, и деревянные); открытые (те, что имеют ступени наверх или вниз); входы в подземные части зданий - открытые и закрытые.

2. На топографических планах масштаба 1:2000 крыльца и входы в подземные части зданий, не выражающиеся в масштабе (площадью менее чем 4 мм2), показывают только у зданий, выходящих на красную линию с их фасадной стороны, зданий, выдающихся по размерам, административному или архитектурному значению и т.п.. Кроме того, внемасштабные знаки нужны в случаях, когда планы масштаба 1:2000 подлежат увеличению до масштаба 1:1000.

3. В условном обозначении крылец, открытых ступенями вверх, последние показывают не менее чем тремя сплошными линиями, чтобы данный знак отличался от знака 'приямок', (см. знак 471 ). Крыльца ступенями вниз и открытые входы в подземные части зданий нужно изображать с разрывом посередине линий их условного знака.


Павильоны, беседки

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1:2 000 | 1:1 000, 1: 500
44401 | Павильоны, беседки |  |  |

Павильоны и беседки на планах масштаба 1:5000 показывают внемасштабным знаком по требованию. Это касается и изображения этих объектов при съемке в масштабе 1:2000, если их площадь на плане меньше 4 мм2.


Погреба и овощехранилища

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1:2000 | 1:1 000, 1: 500
44402 | Погреба и овощехранилища |  |  |

Погреба показывают на топографических планах всех масштабов. В частности, на планах масштаба 1:5000 в зависимости от размеров погреба его показывают с ориентировкой на местности или внемасштабным знаком, который вычерчивается параллельно южной рамке. На планах масштаба 1:2000 погреба, как правило, показывают, если их площади в масштабе представляет собой 4мм2 и больше. Обозначения погребов следует объединять с пояснительными надписями, которые размещают по их длинной оси, а при небольшой величине этих обозначений - рядом с ними, параллельно южной рамке. На планах масштабов 1:5000-1:2000 погреба, как правило, показывают только вне застроенной части населенного пункта. Небольшие погреба, которые расположены вплотную друг к другу, показывают одним общим обозначением с надписью погреба. Если на местности в виде большого погреба оформлено овощехранилище, применяют условное обозначение с надписью овощ.


Ямы выгребные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
44403 | Ямы выгребные | ------ |  |

Выгребные ямы на топографических планах масштабов 1:1000 и 1:500 показывают особым условным знаком, но по их фактическим размерам. На планах масштаба 1:2000 эти объекты обозначают внемасштабными знаками только по требованию.


Гаражи индивидуальные, туалеты и другиемалые строения

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2000 | 1:1 000, 1: 500
44404 | Гаражи индивидуальные, туалеты и другие малые строения | -- |  |

1 . Индивидуальные гаражи, туалеты и другие малые строения показывают преимущественно на планах масштабов 1:500 и 1:1000, а на 1:2000 - только в случаях, когда их предполагается увеличивать для использования в качестве крупномасштабных планов. Эти объекты показывают контуром вместе с пояснительной надписью.

2 . При показе индивидуальных гаражей на планах масштабов 1:500 и 1:1000 в пределах контуров этих сооружений буквами-индексами фиксируют материал постройки (М - металлический гараж, К - кирпичный, каменный, из бетонных плит и т.п.). Если несколько гаражей установлены вплотную дуг к другу, их показывают на планах как нежилые смыкающиеся строения, т.е. общим контуром, без перемычек (см. п. 4).

3 . Условное обозначение туалета состоит из контура этого сооружения и буквы-индекса Т, которую проставляют внутри контура или рядом. В случаях, когда туалет общего пользования расположен в крупном здании (в подземной части, полуподвале или на первом этаже), букву-индекс размещают на плане у знака входа в здание.

4. При показе смыкающихся строений все жилые разграничивают контурными линиями.

Смыкающиеся нежилые строения показывают общим контуром. Нежилые смыкающиеся строения - ряды металлических гаражей, общий контур которых должен сопровождаться надписью гаражи М в отличие от изображенного единым строением (но с|внутренними боксами) гаража коллективного пользования, преимущественно кирпичного, и оформленного на планах надписью гараж К. Графическое разграничение между жилыми строениями и смыкающимися с ними нежилыми, а также между огнестойкими строениями и смыкающимися с ними неогнестойкими обязательно.


СТРОЕНИЯ

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
44405000 (32) | Брандмауэры | ________ |  |

Брандмауэрами называют противопожарные стены из незагорающихся материалов, предназначенные для разъединения смежных помещений одного строения или смыкающихся двух строений.

Как правило брандмауэры показывают на топографических планах масштабов 1:2000 - 1:500. Однако их условный знак, в размерах принятых для планов масштаба 1:2000, целесообразно применять и на планах масштаба 1:5000 при передаче выдающихся зданий, имеющих противопожарные стены.


СТРОЕНИЯ

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
44406000 (60) | Доски мемориальные | ________ |  |

Доски почета, мемориальные и стенды различных показателей изображают на топографических планах в тех случаях, когда они находятся с внешней стороны зданий или на некотором удалении от них (в скверах, на площадях и т.п.).Данные обозначения должны разделяться на планах по материалу постройки (металлические, каменные и др.) и сопровождаться пояснительной надписью.


Eieiiiaau

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1:2000 | 1:1 000, 1: 500
44407 | Колоннады |  |  |

Колоннады - это ряды колонн, объединенные горизонтальными перекрытиями, как правило они могут быть и в виде самостоятельных сооружений. При показе колоннад их условные знаки разграничивают по материалу, из которого сооружены колонны. Если в какой-нибудь колоннаде не все колонны можно воспроизвести в масштабе съемки, то осуществляют их отбор по тому же принципу, что и при показе зданий с колоннами вместо первого этажа.


Тумбы афишные постоянные

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

№ 44408 | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ 2) Тумбы афишные постоянные | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2000 | 1:1 000, 1: 500

Афишные тумбы показывают на планах масштабов 1:1000 и 1:500, если они установлены на длительный период.


44409

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2000 | 1:1 000, 1: 500
44409 | 1) Информационные и рекламные стенды | ---- |  |

Информационные и рекламные стенды показывают на топографических планах в случаях, если они находятся с наружной стороны зданий или на некотором расстоянии от них (в скверах, на площадях и т.п.), их сопровождают пояснительной надписью.


Лестницы пожарные

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2000 | 1:1 000, 1: 500
44411 | Лестницы пожарные | --- | ---- |

Пожарные лестницы показывают только на планах масштабов 1:500 и 1:1000 при условии, что они установлены на поверхности земли или начинаются непосредственно от цоколя здания. Основания лестниц показывают согласно их размерам и точно на своем месте.


Въезды под арками

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1:2 000 1:1 000, 1: 500
4523 | Въезды под арками |  |

1. Условный знак въездов под арками применяется для топографических планов всех масштабов с целью изображения въездов, ведущих во дворы строений, с одной улицы на другую или на площадь. Этим же знаком показывают монументальные арки, но вместе с пояснительной надписью (например, арка, триумф. арка и т.п.) и буквенным индексом, указывающим на материал постройки арки (п. 2).

2. При показе на топографических планах масштабов 1:1000-1:500 материала постройки (что предусмотрено только для огнестойких строений), используют буквенные обозначения: К - для кирпичных, каменных, бетонных и легкобетонных (арболитовых, шлакобетонных и т.п.); М - для металлических; С-Б - для стеклобетонных; С-М - для стеклометаллических.

По требованию из неогнестойких жилых строений могут быть выделены деревянные с обозначением их заглавной буквой Д (в масштабах 1:1000-1:500).


Въезды на второй этаж

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2 000 1:1 000, 1: 500
4524 | Въезды на второй этаж (отметки высот внизу и вверху) | ------- |

При показе въездов на второй этаж (возле некоторых гостиниц, гаражей, складов) их условное обозначение на планах масштабов 1:500 и 1:1000 следует дополнять абсолютными отметками высот нижнего конца въезда на уровне земной поверхности и верхнего конца - на площадке у стены строения.


Переходы и галереи для транспортеровнадземные

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1:2 000 1:1 000, 1: 500
4525 | Переходы и галереи для транспортеров надземные (воздушные) между зданиями |  |

Условные знаки надземных переходов и галерей для транспортеров между зданиями используют в двух вариантах: при ширине объектов в масштабе плана 2 мм и более - в соответствии с верхним рядом их обозначений в таблице (то есть, с перекрещивающимися диагоналями); при ширине менее 2 мм - согласно нижнему ряду (то есть, двойным штриховым пунктиром). К этим обозначениям нужны пояснительные надписи. Так, в первом варианте, если на плане изображен не закрытый надземный переход, а открытая с одной стороны галерея для транспортера, то в зависимости от терминологии надписывают галерея (сокращенно галер.) или транспортер (сокращенно трансп. ). Во втором варианте пояснительные надписи нужны при изображении любого из этих объектов, в частности и надземный переход (сокращенно перех.). При изображенные надземных переходов, имеющих опоры, предусматривается разделение их по материалу, из которого они изготовлены (см. зн. 51478 ...).


Навесы и перекрытия между зданиями

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1:2000 | 1:1 000, 1: 500
4526 | Навесы и перекрытия между зданиями |  |  |

1 . Навесы подразделяют на расположенные между смежными зданиями, опирающиеся на столбы, а также навесы-козырьки. Некоторые навесы по характеру конструкции есть комбинированные, например, навес для автомобильных весов. Контуры навесов показывают пунктирной линией, за исключением сторон, где они примыкают к домам или сооружениям, или имеют стенку. Обозначения, принятые для навесов между зданиями, используют и для изображения перекрытия над внутренними проездами (если они по характеру навесы, а не арки). Если навесы или перекрытия опираются не только на стены зданий, но и на промежуточные столбы-опоры, последние тоже показывают на плане.

2 . Навесы для автомобильных весов строят с опорой на две стенки или на столбы. К каждому навесу снаружи достраивают будку, в которую выводят приспособление для фиксации результатов взвешивания. Основное строение показывают на планах согласно его общему контуру и материалу постройки, а о наличии весов должна свидетельствовать пояснительная надпись весы.

3. При показе навесов на планах масштабов 1:2000 и 1:5000, в случае их значительной нагрузки, разрешается уменьшать в два раза размеры условных знаков опорных столбов (См. 51478 ...). Допускается также отбор при показе столбов (нанесение их через 3-4 мм, но с обязательным изображением всех угловых), и применение внемасштабного обозначения навесов. Навесы-козырьки, в том числе на подкосах, которые бывают, главным образом, при входах в современные здания, необходимо изображать на планах только масштабов 1:1000-1:500.


Навесы на столбах

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1:2 000 | 1:1 000, 1: 500
4527 | 1) Навесы на столбах |  |  |
4528 | 2) Навесы на подкосах и навесы-козырьки |  |  |

1 . Навесы подразделяют на расположенные между смежными зданиями, опирающиеся на столбы, а также навесы-козырьки. Некоторые навесы по характеру конструкции есть комбинированные, например, навес для автомобильных весов. Контуры навесов показывают пунктирной линией, за исключением сторон, где они примыкают к домам или сооружениям, или имеют стенку. Обозначения, принятые для навесов между зданиями, используют и для изображения перекрытия над внутренними проездами (если они по характеру навесы, а не арки). Если навесы или перекрытия опираются не только на стены зданий, но и на промежуточные столбы-опоры, последние тоже показывают на плане.

2 . Навесы для автомобильных весов строят с опорой на две стенки или на столбы. К каждому навесу снаружи достраивают будку, в которую выводят приспособление для фиксации результатов взвешивания. Основное строение показывают на планах согласно его общему контуру и материалу постройки, а о наличии весов должна свидетельствовать пояснительная надпись весы.

3. При показе навесов на планах масштабов 1:2000 и 1:5000, в случае их значительной нагрузки, разрешается уменьшать в два раза размеры условных знаков опорных столбов (См. зн. 51478 ...). Допускается также отбор при показе столбов (нанесение их через 3-4 мм, но с обязательным изображением всех угловых), и применение внемасштабного обозначения навесов. Навесы-козырьки, в том числе на подкосах, которые бывают, главным образом, при входах в современные здания, необходимо изображать на планах только масштабов 1:1000-1:500.


Навесы для автомобильных весов

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1 :2000 | 1:1 000, 1: 500
4528 | Навесы для автомобильных весов |  |  |

Навесы для автомобильных весов строят с опорой на две стенки или на столбы. К каждому навесу снаружи достраивают будку, в которую выводят приспособление для фиксации результатов взвешивания. Основное строение показывают на планах согласно его общему контуру и материалу постройки, а о наличии весов должна свидетельствовать пояснительная надпись весы.


Части зданий нависающие,не имеющие опор(витрины, выступы и др.)

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2 000 1:1 000, 1: 500
462 | Части зданий нависающие, не имеющие опор (витрины, выступы и др.) | ------ |

К нависающим частям зданий, не имеющих опор, принадлежат различные витрины (их показывают только на планах масштаба 1:500) и другие элементы конструкции без опор, которые показывают на планах масштабов 1:2000-1:500, например, в виде капитальных выступов в один-два и более этажей.


Ниши и лоджии

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2 000 1:1 000, 1: 500
463 | Ниши и лоджии | ------ |

Ниши в стенах зданий – это углубления для установки статуй, декоративных ваз, и т.п.. Предмет топографической съемки - только те ниши, которые находятся в наружных стенах. Лоджиями называют помещения, которые входят в общий контур здания и огражденные с внешней стороны сплошным парапетом, решеткой или колоннадой. На топографических планах масштаба 1:2000 ниши воспроизводят при условии, что их площадь в масштабе 4 мм2 и более. Меньшие по размерам ниши могут быть изображены как исключение для зданий особого архитектурного значения.


Балконы на столбах и опирающиеся наземлю

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2 000 1:1 000, 1: 500
465 | Балконы на столбах и опирающиеся на землю | ---- |

На планах масштабов 1:1000-1:500 показывают балконы на столбах и такие, которые опираются на землю. На планах масштаба 1:2000 - только по требованию.


Веранды и террасы

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2000 | 1:1 000, 1: 500
466 | Веранды и террасы | ------ |  |

Веранды - это легкие пристройки к зданиям, открытые или застекленные с трех сторон и имеющие крышу. На топографических планах веранды и террасы показывают в зависимости от размеров - отдельно (хотя и вплотную) от контура основного здания или включают в него.


Отмостки зданий

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000, 1:2 000 | 1:2 000 1:1 000, 1: 500
467 | Отмостки зданий (буквы - материал покрытия) и номера домов. |  |

1 . Отмостками называют асфальтовые или бетонные полосы, окаймляющие современные здания с тех сторон, где нет прилегающих к ним тротуаров или других твердых покрытий. На планах масштабов 1:500 и 1:1000 показывают все отмостки, масштаба 1:2000 - при ширине на местности 1.2 м и более или являющиеся в этом месте единственными пешеходными дорожками вдоль здания. На планах масштаба 1:5000 отмостки и тротуары от проезжей части улиц (площадей, дворов) не отделяют.

2 . Номера домов фиксируют в таком порядке: на планах масштабов 1:500 и 1:1000 - на изображениях всех зданий населенного пункта, масштабов 1:2000 и 1:5000 - на угловых домах каждого квартала, но на планах масштаба 1:5000 только по дополнительному требованию и при наличии графических возможностей.

Надписывают номера домов, как правило, параллельно их контурам в углу, обращенном к улице. Допускается размещение этих надписей и рядом с контурами домов, а при значительной нагрузке плана номера домов могут быть выделены красным цветом.


Приямки (приямники)

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1:2000 | 1:1 000, 1: 500
471 | Приямки (приямники) | _______ |  |

К подвальным частям зданий относят приямки и иллюминаторы. На планах масштаба 1:2000 их показывают только тогда, когда эти планы предназначены для увеличения или имеются дополнительные требования. Приямки - это выемки грунта перед окнами полуподвалов и подвалов, обеспечивающие проникновение в них дневного света.


472

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2000 | 1:1 000, 1: 500
472 | Иллюминаторы | --- |  |

1. К подвальным частям зданий относят приямки и иллюминаторы. На планах масштаба 1:2000 их показывают только тогда, когда эти планы предназначены для увеличения или имеются дополнительные требования. Приямки - это выемки грунта перед окнами полуподвалов и подвалов, обеспечивающие проникновение в них дневного света.

2. Иллюминаторами зданий называют горизонтальные решетчатые окна из толстого стекла в потолке подземных помещений, служащие для их освещения и вентиляции. Эти окна прорезают преимущественно в пределах тротуаров и свободных от проезда участков скверов, дворов.


Люки подвальные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
473 | Люки подвальные | ------ |  |

Люки подвальные используют для вентиляции подвальных помещений, спуска и подъема малогабаритных грузов и т.п..


Вентиляторы и запасные выходы метро идругих подземных сооружений

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1:2000 | 1:1 000, 1: 500
47400000 (41,1) | Вентиляторы и запасные выходы метро и других подземных сооружений: наземные |  |  |

Все большие вентиляторы (в жилом секторе, в метрополитене, заводские и т.п.) показывают на топографических планах всех масштабов по их наружным контурам или внемасштабным условным знаком. В обоих случаях проставляют пояснительная надпись вент. или в. Такое же условное обозначение, но с другой надписью применяют для запасных выходов из подземных сооружений.


СТРОЕНИЯ

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
48100000 (25) | Обозначение высоты пола 1-го этажа | ________ | ________ |

На топографических планах масштабов 1:500 и 1:1000, исходя из требований технического проекта, у изображений некоторых домов дают отметки высот определенных точек. Для них установлены раздельные условные знаки, а именно:

залитый треугольник - для передачи соответствующих точек пола первого этажа, а также цоколя или фундамента дома (в последнем случае - с буквой и или ф перед цифрой отметки).


СТРОЕНИЯ

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
48200000 (25) | Обозначение высоты отмостки на углу строения (земли, тротуара) | ________ | ________ |

На топографических планах масштабов 1:500 и 1:1000, исходя из требований технического проекта, у изображений некоторых домов дают отметки высот определенных точек. Для них установлены раздельные условные знаки, а именно:

залитый кружок - для точек отмостки дома, тротуара или земли у самого его угла.


Торфоразработки и способ добычи

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
51113 (точечный) 51113100 (площадной) | Торфоразработки и способ добычи |

Торфоразработки промышленного назначения показывают в масштабе на всех топографических планах. Часть мелких торфоразработок для сельскохозяйственных нужд на планах масштаба 1:5000 показывают только внемасштабным условным знаком. При значительной площади торфоразработок показывают канавы, оконтуривающие их внешние границы, магистральные канавы для отвода воды и основные канавы с валиками, которые называют карстовыми, временные производственные объекты, растительность и заболоченные участки в пределах торфяных разработок показывают горизонталями (см. 211-215 п. 1) по требованию. В середине контуров торфяных разработок или рядом с ними (преимущественно на планах м-ба 1:5000) размещают надпись, характеризирующая способ добычи торфа: фрезерный, экскаваторный: сокращенно - торф. разр. (фрез.), торф. разр. (экскават.) и т.п..


Бассейны и ямы нефтяные, мазутные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
51114 | Бассейны и ямы нефтяные, мазутные и т.д. |

Наземные нефтезаборные емкости в виде открытых оборудованных бассейнов (амбаров) и только обвалованных нефтяных ям на всех топографических планах показывают в масштабе с передачей их контуров по фактическим абрисам сплошной черной линией и заполнением - вертикальной утолщенной штриховкой. Кроме того, для планов масштаба 1:5000 предусмотрен внемасштабный знак малых нефтяных бассейнов и ям с сокращенной надписью нефт.


Выходы нефти

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
51115 | Выходы нефти |

Для изображения естественного выхода нефти на поверхность земли в таблице предусмотрено два различных обозначения, которые применяют с учетом характера выходов (точечный источник или пластовое просачивание по площади) и их воспроизведения в этом масштабе. Условный знак для внемасштабного изображения выхода нефти ориентируют вниз по склону данного участки местности, а выхода нефти, изображаемого в масштабе, - перпендикулярно южной рамке плана. В обоих случаях условные знаки сопровождают надписью нефть, обязательно в полной форме.


Колодцы нефтяные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
511152 | Колодцы нефтяные: 1) действующие |
 | 2) недействующие |

Нефтяные колодцы с различными простейшими устройствами для подъема нефти из близких к поверхности пластов при топографической съемке показывают единым условным знаком, но для недействующих - с дополнительной надписью нед. На топографических планах масштабов 1:1000 и 1:500 значительная часть этих колодцев можно выражаться в масштабе, что обусловливает необходимость их изображения по фактическим абрисам (как и для подъема воды - см. зн. 275 - 277 ???-см книгу). Недействующие обрушившиеся колодцы показывают условным знаком ям искусственного происхождения, но с сохранением надписи нефт.


Участки с изрытой поверхностью

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51116 | Участки с изрытой поверхностью |

1 . При нанесении на топографические планы пунктирных линий, оконтуривающих участки местности, занятые складами угля, торфа, песка и кавальерами, свалками и валами корчевания, покрытые отходами предприятий или имеющими изрытую поверхность, отведенные под строительные площадки и т.п., - в случае применения автоматизированных средств изготовления топографических планов допускается вместо точечного пунктира применять штриховой с короткими звеньями (см. зн. 7100).

2 . Условным знаком участков с изрытой поверхностью ("изрытые места") при топографической съемке показывают площади, на которых открытым способом осуществлялась поверхностная добыча полезных ископаемых, не имеющая промышленного значения, снимался грунт с нарушением рельефа при полигонных испытаниях землеройной техники и т. д. В контурах этих участков рядом с основной надписью изрыто дают дополнение, к примеру глина, песок (в действующих разработках), грунт снят и т.п.. На планах масштабов 1:2000 и 1:5000 на изрытых участках предусмотрено изображение горизонталей (прерывистыми линиями с передачей общего уклона местности, т.е. без детализированного рисунка), на планах масштабов 1:500 и 1:1000 дают одни высотные отметки, но в количестве, достаточном для отображения характера поверхности.


Свалки. Участки,покрытые отходамипромышленныхпредприятий

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
511171 511172 | 1) Свалки 2) Участки, покрытые отходами промышленных предприятий |

1. Свалки при топографической съемке наносят только в случаях, когда эта местность специально отведена под свалку и имеет в натуре вполне определенные контуры. В пределах контуров свалок на планы наносят прерывистые и основные горизонтали и высотные отметки.

2. При нанесении на топографические планы пунктирных линий, оконтуривающих участки местности, занятые складами угля, торфа, песка и кавальерами, свалками и валами корчевания, покрытые отходами предприятий или имеющими изрытую поверхность, отведенные под строительные площадки и т.п., - в случае применения автоматизированных средств изготовления топографических планов допускается вместо точечного пунктира применять штриховой с короткими звеньями (см. зн. 7101 ).

3 . В топографии существует понятие: участок, покрытый отходами промышленных предприятий. Это, площади на которых систематически концентрируется шлак от сжигания угля (например, у тепловых электростанций), шламы – нерастворимые осадки после промывки металлических руд и некоторых других полезных ископаемых, нереализованные остатки добычи и переработки нефти и т.п.. Горизонтали на этих участках, как правило, не проводят.


Пустыри, Площадки строительные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
511173 511174 | 1) Пустыри 2) Площадки строительные |

1 . При нанесении на топографические планы пунктирных линий, оконтуривающих участки местности, занятые складами угля, торфа, песка и кавальерами, свалками и валами корчевания, покрытые отходами предприятий или имеющими изрытую поверхность, отведенные под строительные площадки и т.п., - в случае применения автоматизированных средств изготовления топографических планов допускается вместо точечного пунктира применять штриховой с короткими звеньями (см. зн. 7101).

2 . Пустырями называют участки в пределах населенных пунктов и прилегающих к ним территорий, не занятые застройкой, спортивными площадками, культурной растительностью, не используемые как выгон и т.п.. Если на пустырях есть кусты и отдельные деревья, их показывают установленными условными знаками и надписывают пустырь. Рельеф пустырей показывают горизонталями.

3 . Строительные площадки оконтуривают на топографических планах в тех случаях, если их границы закреплены на местности. В частности, применяют условные знаки ограждения, канав и т.п., а если закрепление ограничивается угловыми столбиками, то используют пунктирную линию контура. Для воспроизведения характера поверхности строительных площадок, если она нарушена, ограничиваются высотными отметками, если нет - вычерчивают горизонтали. Временные сооружения на этих участках не показывают.


Устья основных шахтных стволов

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
511213 | Устья основных шахтных стволов: 1) прямоугольного сечения |  |
5112131 | 2) круглого сечения Специализация шахт, материал копров и их высоты в метрах |  |

1 . На участках, где есть подземная добыча твердых полезных ископаемых, горные выработки представлены шахтами с преимущественно вертикальными стволами, меньшими по размерам шурфами (как правило, также вертикальными) и штольнями, проложенными в наклонном или горизонтальном направлении. При топографическом съемке этих участков показывают, как правило, только те объекты, которые находятся непосредственно на земной поверхности - надшахтные строения или устья стволов (с копрами или без них), а также транспортные сооружения, линии электропередач, склады материалов, отвалы и т.п.. По дополнительному требованию показывают и подземные выработки (нанесением контура и надписи в нем).

2. Надшахтные строения показывают на топографических планах так же, как и остальные строения производственного назначения (514 п. 1), но с пояснительной надписью о характере добычи (шах. уг., руд., фосф. и т.п.), а при наличии плановых данных и графических возможностей - с размещением условного знака устья шахтного ствола в соответствующем месте общего контура строения.

3 . Устья шахтных стволов и эксплуатационные шурфы показывают разными обозначениями в зависимости от характера их поперечного профиля - круглого или прямоугольного (на планах масштабов 1:500 и 1:1000 - с учетом ориентировки устья на местности). Все шахтные стволы, шурфы и штольни подразделяют на действующие и недействующие, причем для показа их устьев предусмотрены соответствующие различающиеся условные знаки.

4 . Шахтные стволы подразделяют на основные - эксплуатационного и транспортного назначения, спуска и подъема людей и вспомогательные - вентиляционные, водоотливные, разведочные. В отдельных случаях, когда ствол шахты проложен не вертикально, а наклонно, по дополнительным требованиям у знака устья дают надпись накл. или нк.

5 . Над устьями шахтных стволов (главным образом основных), находящихся вне зданий, иногда сооружают копры, представляющие собой сооружения в виде башни или вышки (в форме усеченной пирамиды) для размещения подъемных устройств. Копры не выделяют условным знаком, а дают надпись копер или коп., указывают материал постройки и высоту в метрах, если она 50м и больше.


Устья вспомогательных шахтных стволови эксплуатационных шурфов

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
511214 | Устья вспомогательных шахтных стволов и эксплуатационных шурфов: 1) прямоугольного сечения |  |
5112141 | 2) круглого сечения |  |

1 . На участках, где есть подземная добыча твердых полезных ископаемых, горные выработки представлены шахтами с преимущественно вертикальными стволами, меньшими по размерам шурфами (как правило, также вертикальными) и штольнями, проложенными в наклонном или горизонтальном направлении. При топографическом съемке этих участков показывают, как правило, только те объекты, которые находятся непосредственно на земной поверхности - надшахтные строения или устья стволов (с копрами или без них), а также транспортные сооружения, линии электропередач, склады материалов, отвалы и т.п.. По дополнительному требованию показывают и подземные выработки (нанесением контура и надписи в нем).

2. Надшахтные строения показывают на топографических планах так же, как и остальные строения производственного назначения (514 п. 1), но с пояснительной надписью о характере добычи (шах. уг., руд., фосф. и т.п.), а при наличии плановых данных и графических возможностей - с размещением условного знака устья шахтного ствола в соответствующем месте общего контура строения.

3 . Устья шахтных стволов и эксплуатационные шурфы показывают разными обозначениями в зависимости от характера их поперечного профиля - круглого или прямоугольного (на планах масштабов 1:500 и 1:1000 - с учетом ориентировки устья на местности). Все шахтные стволы, шурфы и штольни подразделяют на действующие и недействующие, причем для показа их устьев предусмотрены соответствующие различающиеся условные знаки.

4 . Шахтные стволы подразделяют на основные - эксплуатационного и транспортного назначения, спуска и подъема людей и вспомогательные - вентиляционные, водоотливные, разведочные. В отдельных случаях, когда ствол шахты проложен не вертикально, а наклонно, по дополнительным требованиям у знака устья дают надпись накл. или нк.

5 . Над устьями шахтных стволов (главным образом основных), находящихся вне зданий, иногда сооружают копры, представляющие собой сооружения в виде башни или вышки (в форме усеченной пирамиды) для размещения подъемных устройств. Копры не выделяют условным знаком, а дают надпись копер или коп., указывают материал постройки и высоту в метрах, если она 50м и больше.


Устья недействующих шахтныхстволов и эксплуатационных шурфов

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
511215 | Устья недействующих шахтных стволов и эксплуатационных шурфов: 1) прямоугольного сечения |  |
5112151 | 2) круглого сечения |  |

1 . На участках, где есть подземная добыча твердых полезных ископаемых, горные выработки представлены шахтами с преимущественно вертикальными стволами, меньшими по размерам шурфами (как правило, также вертикальными) и штольнями, проложенными в наклонном или горизонтальном направлении. При топографическом съемке этих участков показывают, как правило, только те объекты, которые находятся непосредственно на земной поверхности - надшахтные строения или устья стволов (с копрами или без них), а также транспортные сооружения, линии электропередач, склады материалов, отвалы и т.п.. По дополнительному требованию показывают и подземные выработки (нанесением контура и надписи в нем).

2. Надшахтные строения показывают на топографических планах так же, как и остальные строения производственного назначения (знак 514 п. 1), но с пояснительной надписью о характере добычи (шах. уг., руд., фосф. и т.п.), а при наличии плановых данных и графических возможностей - с размещением условного знака устья шахтного ствола в соответствующем месте общего контура строения.

3 . Устья шахтных стволов и эксплуатационные шурфы показывают разными обозначениями в зависимости от характера их поперечного профиля - круглого или прямоугольного (на планах масштабов 1:500 и 1:1000 - с учетом ориентировки устья на местности). Все шахтные стволы, шурфы и штольни подразделяют на действующие и недействующие, причем для показа их устьев предусмотрены соответствующие различающиеся условные знаки.

4 . Шахтные стволы подразделяют на основные - эксплуатационного и транспортного назначения, спуска и подъема людей и вспомогательные - вентиляционные, водоотливные, разведочные. В отдельных случаях, когда ствол шахты проложен не вертикально, а наклонно, по дополнительным требованиям у знака устья дают надпись накл. или нк.

5 . Над устьями шахтных стволов (главным образом основных), находящихся вне зданий, иногда сооружают копры, представляющие собой сооружения в виде башни или вышки (в форме усеченной пирамиды) для размещения подъемных устройств. Копры не выделяют условным знаком, а дают надпись копер или коп., указывают материал постройки и высоту в метрах, если она 50м и больше.


Устья действующих штолен

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
511216 | Устья действующих штолен |  |

1 . На участках, где есть подземная добыча твердых полезных ископаемых, горные выработки представлены шахтами с преимущественно вертикальными стволами, меньшими по размерам шурфами (как правило, также вертикальными) и штольнями, проложенными в наклонном или горизонтальном направлении. При топографическом съемке этих участков показывают, как правило, только те объекты, которые находятся непосредственно на земной поверхности - надшахтные строения или устья стволов (с копрами или без них), а также транспортные сооружения, линии электропередач, склады материалов, отвалы и т.п.. По дополнительному требованию показывают и подземные выработки (нанесением контура и надписи в нем).

2. Надшахтные строения показывают на топографических планах так же, как и остальные строения производственного назначения (знак 514 п. 1), но с пояснительной надписью о характере добычи (шах. уг., руд., фосф. и т.п.), а при наличии плановых данных и графических возможностей - с размещением условного знака устья шахтного ствола в соответствующем месте общего контура строения.

3 . Устья шахтных стволов и эксплуатационные шурфы показывают разными обозначениями в зависимости от характера их поперечного профиля - круглого или прямоугольного (на планах масштабов 1:500 и 1:1000 - с учетом ориентировки устья на местности). Все шахтные стволы, шурфы и штольни подразделяют на действующие и недействующие, причем для показа их устьев предусмотрены соответствующие различающиеся условные знаки.

4 . Шахтные стволы подразделяют на основные - эксплуатационного и транспортного назначения, спуска и подъема людей и вспомогательные - вентиляционные, водоотливные, разведочные. В отдельных случаях, когда ствол шахты проложен не вертикально, а наклонно, по дополнительным требованиям у знака устья дают надпись накл. или нк.


Устья недействующих штолен

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
511217 | Устья недействующих штолен |  |

1 . На участках, где есть подземная добыча твердых полезных ископаемых, горные выработки представлены шахтами с преимущественно вертикальными стволами, меньшими по размерам шурфами (как правило, также вертикальными) и штольнями, проложенными в наклонном или горизонтальном направлении. При топографическом съемке этих участков показывают, как правило, только те объекты, которые находятся непосредственно на земной поверхности - надшахтные строения или устья стволов (с копрами или без них), а также транспортные сооружения, линии электропередач, склады материалов, отвалы и т.п.. По дополнительному требованию показывают и подземные выработки (нанесением контура и надписи в нем).

2. Надшахтные строения показывают на топографических планах так же, как и остальные строения производственного назначения (знак 514 п. 1), но с пояснительной надписью о характере добычи (шах. уг., руд., фосф. и т.п.), а при наличии плановых данных и графических возможностей - с размещением условного знака устья шахтного ствола в соответствующем месте общего контура строения.

3 . Устья шахтных стволов и эксплуатационные шурфы показывают разными обозначениями в зависимости от характера их поперечного профиля - круглого или прямоугольного (на планах масштабов 1:500 и 1:1000 - с учетом ориентировки устья на местности). Все шахтные стволы, шурфы и штольни подразделяют на действующие и недействующие, причем для показа их устьев предусмотрены соответствующие различающиеся условные знаки.

4 . Шахтные стволы подразделяют на основные - эксплуатационного и транспортного назначения, спуска и подъема людей и вспомогательные - вентиляционные, водоотливные, разведочные. В отдельных случаях, когда ствол шахты проложен не вертикально, а наклонно, по дополнительным требованиям у знака устья дают надпись накл. или нк.


Устья обрушившихся шахтных стволов, шурфов, штолен

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
511218 | Устья обрушившихся шахтных стволов, шурфов, штолен (цифры - глубины ям в метрах) |  |

Обрушившиеся устья шахтных стволов, шурфов и штолен показывают на планах одним общим знаком с надписью глубины воронки до десятых долей метра и, в отличие от других ям, с надписью шахт., шурф или шт.


Терриконы, отвалы породы

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
511231 5112311 511232 5112321 | Терриконы, Терриконные откосы Отвалы породы и др. Отвальные откосы (цифры - отметки и относительные высоты в метрах) |

1 . Условным обозначениям отвалов при топографической съемке показывают насыпные сооружения (на участках разработки недр, у некоторых заводов, электростанций и предприятий коммунального хозяйства), образовавшиеся в процессе складирования пустой породы, некондиционных полезных ископаемых или промышленных отходов. Отвалы у шахт называют терриконами. Различают одно- и многоярусные, плоские, конусные, хребтовые и секторные терриконы, что необходимо воспроизводить при показе их формы и структуры на топографических планах. Отвалы, на которых размещены транспортеры, дороги, трубопроводы, а на стабилизировавшихся отвалах растительность (включая травяную), показывают обычным способом. При показе горизонталей в пределах терриконов следует руководствоваться п. 1 знака 211-215 .

2 . Когда на отвал продолжает поступать пустая порода, промышленные отходы и т.п., что обусловливает изменение его очертаний, изображение отвала может быть ограниченно общим контуром его основания, особым знаком выделяющихся вершин (если они есть) и несколькими высотными отметками (с указанием даты их определения). Нанесение последних регламентируется в том же порядке, что и для откосов (см. знаки 653, 654 п. 3). Соответственно нужно показывать и отвалы, находящиеся на стадии рекультивации, т.е. разравнивания, планировки под спортивные сооружения, озеленение и т.п.. При показе отвалов целесообразно давать пояснительные надписи: в первом случае - раст. отвал, раст. тер. и т.п., во втором - рекульт. отвал.; сложенных из спрессовавшейся золы - отвал золы и т.п.


Линейные объекты геолого-разведочногоназначения

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
5112431 | Линейные объекты геолого- разведочного назначения: 1) линии разведочных геологических шурфов |  |
511241 | 2) линии разведочных геологических скважин |  |
5112434 | 3) канавы геологические |  |
 | 4) валики вдоль геологических канав

1 . В комплекс объектов геологоразведочного назначения, которые подлежат изображению на топографических планах, рядом с устьями отдельных , преимущественно крупных шурфов (см. зн. 66), входят линии меньших по размерам шурфов (и скважин), которые оконтуривают какую-нибудь зону, а также геологические канавы и расчистки. Если эти шурфы (и скважины) расположены на таком расстоянии один от одного, что все их изобразить на планах масштабов 1:5000 и 1:2000 невозможно, то наносят кружки диаметром 1мм с расстоянием между ними 4мм, соединяют их утолщенной линией и сопровождают пояснительной надписью геол.

2 . Линейные объекты геологоразведочного назначения (канавы, траншеи, линии шурфов и т.п.) показывают в масштабе плана. По требованию вдоль них могут быть надписаны номера и год исполнения геологоразведочных работ: например, геолог. 14, 1993. Геологические расчистки поверхностных горных пород показывают на топографических планах в масштабе пунктирной линией с пояснительной надписью: геолог. расч.


Скважины, расположенные кустом

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
511241 | Скважины, расположенные кустом |

1 . В комплекс объектов геологоразведочного назначения, которые подлежат изображению на топографических планах, рядом с устьями отдельных , преимущественно крупных шурфов (см. зн. 66), входят линии меньших по размерам шурфов (и скважин), которые оконтуривают какую-нибудь зону, а также геологические канавы и расчистки. Если эти шурфы (и скважины) расположены на таком расстоянии один от одного, что все их изобразить на планах масштабов 1:5000 и 1:2000 невозможно, то наносят кружки диаметром 1мм с расстоянием между ними 4мм, соединяют их утолщенной линией и сопровождают пояснительной надписью геол.

2 . Линейные объекты геологоразведочного назначения (канавы, траншеи, линии шурфов и т.п.) показывают в масштабе плана. По требованию вдоль них могут быть надписаны номера и год исполнения геологоразведочных работ: например, геолог. 14, 1993. Геологические расчистки поверхностных горных пород показывают на топографических планах в масштабе пунктирной линией с пояснительной надписью: геолог. расч.

3 . Скважины - узкие горные выработки круглого сечения, пробуриваемые под любым углом, состоящие из устья (с колонкой и задвижкой) на поверхности земли, ствола и днища забоя. На топографических планах фиксируют номера скважин (у всех эксплуатационных и по требованию - у остальных, см. п. 5) и абсолютные высоты непосредственно у устья. Кроме того, все скважины подразделяют на скважины глубокого бурения и глубиной менее 500м, что воспроизводится различным диаметром условного знака. Заглушенные скважины (в том числе и заброшенные) независимо от их глубины, выделяют надписью заглуш.

4 . Если при кустовом расположении скважин можно изобразить только некоторую их часть, то обязательно обозначают крайние скважины, а между ними - штриховый пунктир. 'Куст скважин' сопровождают на плане одной надписью, в числителе которой размещают буквенные индексы, характеризующие назначение скважин (н - добыча нефти, г - добыча газа), и номера, а в знаменателе - отметку земли у первой из скважин в этом кусте.

5. У изображенных на планах разведочных скважин размещают сокращенную надпись развед. (в некоторых случаях геол. ), у эксплуатационных - газ., нефт. и т.п., у вспомогательных, которые выполняли функцию разведочных, но еще не сданы в эксплуатацию, заглушенных и неизвестного назначения - бур. (см. также знаки 3163A, 3163B).


Устья разведочных (поисковых)геологических шурфов

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
5112431 | Устья разведочных (поисковых) геологических шурфов (в числителе дроби - номер шурфа, в знаменателе - отметка земли у шурфа) |  |

Знаки устьев разведочных геологических шурфов при отсутствии на плане места можно уменьшать. У знака надписывают отметку земной поверхности, а по требованию - его порядковый номер. Отметка должна соответствовать юго-восточному углу условного знака шурфа.


Скважины разведочные,эксплуатационные и вспомогательные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
5112433 | Скважины разведочные, эксплуатационные и вспомогательные (нефтяные, газовые и др.), их назначения и номера - в числителе дроби, отметки высот - в знаменателе: 1) скважины глубокого бурения |
 | 2) скважины глубиной менее 500 м |
 | 3) скважины заглушенные |

1. В комплекс объектов геологоразведочного назначения, которые подлежат изображению на топографических планах, рядом с устьями отдельных , преимущественно крупных шурфов (см. зн. 511214 ), входят линии меньших по размерам шурфов (и скважин), которые оконтуривают какую-нибудь зону, а также геологические канавы и расчистки. Если эти шурфы (и скважины) расположены на таком расстоянии один от одного, что все их изобразить на планах масштабов 1:5000 и 1:2000 невозможно, то наносят кружки диаметром 1мм с расстоянием между ними 4мм, соединяют их утолщенной линией и сопровождают пояснительной надписью геол.

2 . Линейные объекты геологоразведочного назначения (канавы, траншеи, линии шурфов и т.п.) показывают в масштабе плана. По требованию вдоль них могут быть надписаны номера и год исполнения геологоразведочных работ: например, геолог. 14, 1993. Геологические расчистки поверхностных горных пород показывают на топографических планах в масштабе пунктирной линией с пояснительной надписью: геолог. расч.

3 . Скважины - узкие горные выработки круглого сечения, пробуриваемые под любым углом, состоящие из устья (с колонкой и задвижкой) на поверхности земли, ствола и днища забоя. На топографических планах фиксируют номера скважин (у всех эксплуатационных и по требованию - у остальных, см. п. 2) и абсолютные высоты непосредственно у устья. Кроме того, все скважины подразделяют на скважины глубокого бурения и глубиной менее 500м, что воспроизводится различным диаметром условного знака. Заглушенные скважины (в том числе и заброшенные) независимо от их глубины, выделяют надписью заглуш.

4 . При топографической съемке скважины классифицируют по их назначению на разведочные - преимущественно для геологических потребностей, эксплуатационные - для добычи газа, нефти и иных жидких полезных ископаемых, вспомогательные - наблюдательные, вентиляционные, водоотливные и т.п.

У изображенных на планах разведочных скважин размещают сокращенную надпись развед. (в некоторых случаях геол. ), у эксплуатационных - газ., нефт. и т.п., у вспомогательных, которые выполняли функцию разведочных, но еще не сданы в эксплуатацию, заглушенных и неизвестного назначения - бур. (см. также пп. 1 и зн. 3163A 3163B 31662 31666 пп. 394-399).


Вышки нефтяные и газовые

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000 | 1:2 000 | 1:1 000, 1: 500
51125 | 1) Вышки нефтяные и газовые, их назначение и номера |  |  |
51126 | 2) Факелы газовые |

1. Условный знак нефтяных и газовых вышек (а также соответствующих мачт) применяют, когда они установлены у эксплуатирующихся скважин. В частности, обозначения вышек размещают вместо обозначений этих скважин. Для изображения вышек на топографических планах масштаба 1:5000 этот знак, как правило, применяют во внемасштабном варианте в сочетании с пояснительной надписью нефт. или газ. На планах масштабов 1:2000-1:500 воспроизводят внешние абрисы этих сооружений и показывают их опоры (с характеристикой материала - зн. 51478 - 51478E), а в середине контура вычерчивают условные знаки нефтяных и газовых вышек. В надписи у их изображения в числителе фиксируют их назначение и номера, в знаменателе - абсолютную высоту земли у устья скважины. Вышки у скважин, имеющих временное назначение и демонтирующиеся после окончания буровых работ (например, разведовательных, заглушенных и т.п.), изображать на топографических планах не требуется.

1 . Газовые факелы на некоторых нефтепромыслах, зажигаемые с целью устранения попутного газа, показывают на топографических планах, если они рассчитаны на функционирование сроком не менее одного года (по данным Управления промыслами).


Мельницы водяные, Лесопильни водяные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51151 | 1) Мельницы водяные |  |  |
5116 | 2) Лесопильни водяные |  |  |

Объекты сельскохозяйственного производства, предназначенные для обеспечения местных потребностей, а именно: печи для обжига извести и получения древесного угля, ветряные двигатели и мельницы, водяные мельницы и лесопилки, в зависимости от их размеров на местности и масштаба создаваемого плана, могут изображаться: по их фактическим контурам с пояснительной надписью или нанесением установленного для каждого из них условного знака; только одним знаком (на планах масштаба 1:5000 и отчасти 1:2000).


Мельницы ветряные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51152 51153 | Мельницы ветряные 1) каменные 2) деревянные |  |  |

Объекты сельскохозяйственного производства, предназначенные для обеспечения местных потребностей, а именно: печи для обжига извести и получения древесного угля, ветряные двигатели и мельницы, водяные мельницы и лесопилки, в зависимости от их размеров на местности и масштаба создаваемого плана, могут изображаться: по их фактическим контурам с пояснительной надписью или нанесением установленного для каждого из них условного знака; только одним знаком (на планах масштаба 1:5000 и отчасти 1:2000).


Печи для обжига извести, древесногоугля

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
5117 | Печи для обжига извести, древесного угля |  |  |

Объекты сельскохозяйственного производства, предназначенные для обеспечения местных потребностей, а именно: печи для обжига извести и получения древесного угля, ветряные двигатели и мельницы, водяные мельницы и лесопилки, в зависимости от их размеров на местности и масштаба создаваемого плана, могут изображаться: по их фактическим контурам с пояснительной надписью или нанесением установленного для каждого из них условного знака; только одним знаком (на планах масштаба 1:5000 и отчасти 1:2000).


Склады угля, торфа, песка открытые,кавальеры-отвалы грунта

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
5121 | Склады угля, торфа, песка открытые, кавальеры-отвалы грунта выравненные (цифры - высоты в метрах) |

1. При нанесении на топографические планы пунктирных линий, оконтуривающих участки местности, занятые складами угля, торфа, песка и кавальерами, свалками и валами корчевания, покрытые отходами предприятий или имеющими изрытую поверхность, отведенные под строительные площадки и т.п., - в случае применения автоматизированных средств изготовления топографических планов допускается вместо точечного пунктира применять штриховой с короткими звеньями (см. зн. 7101 ).

2 . Открытые склады угля, торфа, песка, железобетонных плит и иных материалов или изделий показывают на топографических планах, если складирование осуществляется из года в год на одном и том же месте. При малой площади склада пояснительную надпись дают в сокращенном виде, например,: скл. скл. уг.

3 . Кавальеры - отвалы грунта, выравниваемые во время рекультивации, могут иметь как не покрытую растительностью поверхность, так и покрытую. Если кавальер имеет травяной покров, то в контуре отвала рядом с надписью кавальер дают условные знаки этой растительности. Если он зарос кустарниками и деревьями, то на плане его не показывают и соответствующую надпись не проставляют. Поскольку кавальеры немного выше окружающей местности, то необходимо надписывать на планах их высоту до десятых долей метра. В техническом проекте съемочных работ должно быть отмечено, изображать ли горизонтали в пределах кавальеров или нет. При необходимости их вычерчивают на планах прерывистыми линиями.


Бензоколонки, колонки дизельноготоплива, заправочные станции

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
5122 | Бензоколонки, колонки дизельного топлива, заправочные станции |  |

Бензоколонки и колонки дизельного горючего на топографических планах всех масштабов показывают внемасштабным условным обозначением, по требованию, при наличии свободного места, знаки сопровождают пояснительной надписью бенз. или дизельн. Если колонки находятся на территориях заправочных станций, которые воспроизводятся в масштабе плана, то при показе последних рядом с колонками (при необходимости - выборочно) показывают все постоянные сооружения и размещают надпись (возле автомобильных заправочных станций - АЗС, у остальных - запр.


Баки и цистерны для горючего, кислот,химических удобрений,газгольдеры

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, | 1:2 000 | 1:1 000, 1: 500
5123 | Баки и цистерны для горючего, кислот, химических удобрений, газгольдеры (цифры - высоты опор в метрах) |  |

1 . Баки и цистерны для горючего, кислот, химических удобрений и газгольдеры (стальные емкости для газа) показывают при топографической съемке в масштабе 1:500 - 1:2000 по размерам и форме каждого из них и сопровождают пояснительной надписью (например, цист. и дополнительно нефт.) и изображением опор. При съемке в масштабе 1:5000 некоторые из этих объектов могут быть воспроизведены в масштабе, а для других следует применять внемасштабные условные знаки. У изображений баков и газгольдеров (как правило, вертикальных цилиндрических и реже - шарообразных) заливают верхнюю половину знака, а у преимущественно горизонтальных или немного наклоненных - верхнюю или правую половину знака (если цистерна вытянута вдоль южной рамки).

2 . Баки и цистерны для кислот, химических удобрений и иных химических веществ показывают по их фактическим абрисам (Для планов масштаба 1:5000 предусмотрено и внемасштабное условное обозначение). Пояснительные надписи при показе этих объектов должны отвечать той терминологии, которую применяют на производственном участке, к примеру бак хим. удобр., бак кисл., цист. хим. (т.е. емкость с химикатами). Для планов в масштабе 1:500 и 1:1000 по требованию подписывают материал, из которого изготовлен резервуар, а именно: мет. бак кисл., бет. цист. хим. и т.п..

3. В случаях, когда резервуары для топливных материалов присыпаны или полностью засыпаны землей, их следует изображать так же как и резервуары для воды (см. знак 31131 пп. 2, 3), но с другими надписями, а для планов м-бов 1:2000 и 1:5000 – дополнительно с заливкой условных знаков этих резервуаров (см. п. 1).


Eaiaðu ia oðoaiiðiaiaao

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

 | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2000 | 1:1000, 1:500
513111 5131111 | Камеры на трубопроводах: 1) наземные, их номера и колодцы смотровые |  |  |
 | 2) подземные, их номера и колодцы смотровые |  |  |

Камеры на подземных трубопроводах показывают с подразделением на наземные (т.е. выступающие над поверхностью земли) и подземные. Их передают в первом случае сплошными линиями, во втором - штриховыми. При показе камер следует зафиксировать наличие в них смотровых колодцев. По требованию у обозначения камер надписывают их порядковый номер.


Трубопроводы наземные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
513102 | Трубопроводы наземные: 1) на грунте (буквы - индексы назначения трубопроводов) 2) на опорах (цифры - высоты опор в метрах) 3) без разделения по назначению 4) в коробах (надпись - материал изготовления короба) 5) материал изготовления труб и их внутренний диаметр в милиметрах, категория давления для газопроводов 6) изгибы трубопроводов компенсационные 7) переходы трубопроводов арочные (через препятствия) |  |  |

1 . Трубопроводы, как и другие коммуникации, показывают на топографических планах с подразделением на наземные, подземные и подводные. Наземные коммуникации наносят сплошными линиями, прочие - штриховыми с одинаковой длиной звеньев, проложенными над и под водой, - по голубому фону.

Как правило, знаки вычерчивают черным цветом, но по требованию, для большей наглядности могут изображаться: водопроводы - зеленым, канализационные сети - коричневым, газопроводы - голубым; тепловые сети - синим и т.п.. При этом в чертеже сохраняют все графические элементы трубопроводов и все пояснительные надписи, предусмотренные в таблицах.

2 . На топографических планах всех масштабов при показе трубопроводов в разрывах условных знаков трасс надписывают буквенные индексы, характеризующие назначение трубопроводов (транспортируемый газообразный, жидкий или твердый материал или продукт). Например, для водопроводов (без разделения) - В, канализационных сетей (без разделения) - К, газопроводов - Г, тепловых сетей - Т, нефтепроводов - Н, бензопроводов - Б (при наличии места - бенз.) и т.п., а для разных твердых материалов (без разделения) - Мт. Надписи располагают на линиях, которыми обозначают трубопроводы, у их сечения и у рамок плана, а также через каждые 7-10 см трассы.

3 . При показе на топографических планах трубопроводов, кроме надписи об их назначении и обозначения места смотровых колодцев, опираясь на известные материалы, надписывают еще ряд характеристик. Это, в частности: материал, из которого изготовлены трубы, внутренний диаметр в миллиметрах (например, ст. 32, или , при наличии места, - стальн. 32); направление течения жидкости (передают стрелоподобным утолщением их знака); категория давления в газопроводах с разделением на низкое - до 0.05 кгс/см2 (надпись н. д., или, при наличии места - низк.давление), среднее - 0.05 - 3.0 (с. д., или средн.давление) и высокое - 3 - 12 кгс/см2 (в.д., или выс. д.). Кроме того указывают также количество прокладок, если они идут рядом по земной поверхности или уложены в одну траншею (надписи в виде 2НГ, ЗК и т.п.). Недействующие и строящиеся трубопроводы (наземные, подземные, подводные) показывают на топографических планах в тех случаях, если их местонахождение на местности точно определено. При этом в условный знак трубопровода добавляют надпись недейств. или стр.

4 . Наземные трубопроводы показывают

  • одним знаком, если они проложены непосредственно по земле;

  • сочетанием этого знака с изображением опор, если они проходят над землей.

При частом расположении опор трубопровода на местности их следует изображать выборочно (в основном на планах м-бов 1:5000 и 1:2000). Высоту опор в местах, где под трубопроводом возможен проезд автотранспорта или где эта высота резко изменяется, нужно надписывать на планах с точностью до десятых долей метра.

Если трубопровод заключен в короб, то последний обозначают двумя тонкими линиями по обеим сторонам условного знака наземного трубопровода и надписью, характеризующей материал, из которого изготовлен короб (бет., дер. и т.п.).

5 . На трассах наземных трубопроводов при топографической съемке показывают компенсационные изгибы (в горизонтальной плоскости), если они выражаются в масштабе, и арочные переходы (в вертикальной плоскости) через препятствия, преимущественно дороги. При наличии у арочных переходов опорных устройств последние показывают как обычно (см. зн. 51478..., 513102 , п. 4). Кроме того, на центральном участке перехода надписывают характеристику его высоты от земли до низа трубы.

Границы арочного перехода на линии трубопровода выделяют короткими поперечными штрихами. При наличии опор штрихи объединяют со знаком опор.

6 . Условные знаки наземных трубопроводов, в отличие от других коммуникационных сетей, на топографических планах могут служить границами контуров растительности, грунтов, сельскохозяйственных угодий.


Трубопроводы подземные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
513103 | Трубопроводы подземные: 1) трубопроводы с колодцами смотровыми (буквы - индексы назначения трубопроводов, цифры - номера и высотные отметки колодцев) |  |  |
 | 2) Трубопроводы проложенные рядом в одной траншее (цифры - число прокладок) |  |  |
 | 3) направление течения жидкости в самотечных прокладках |  |  |
 | 4) строящиеся |  |  |
 | 5) недействующие |  |  |
 | 6) глубины заложения труб в метрах (до их верха) | -

1 . Трубопроводы, как и другие коммуникации, показывают на топографических планах с подразделением на наземные, подземные и подводные. Наземные коммуникации наносят сплошными линиями, прочие - штриховыми с одинаковой длиной звеньев, проложенными над и под водой, - по голубому фону.

Как правило, знаки вычерчивают черным цветом, но по требованию, для большей наглядности могут изображаться: водопроводы - зеленым, канализационные сети - коричневым, газопроводы - голубым; тепловые сети - синим и т.п.. При этом в чертеже сохраняют все графические элементы трубопроводов и все пояснительные надписи, предусмотренные в таблицах.

2 . На топографических планах всех масштабов при показе трубопроводов в разрывах условных знаков трасс надписывают буквенные индексы, характеризующие назначение трубопроводов (транспортируемый газообразный, жидкий или твердый материал или продукт). Например, для водопроводов (без разделения) - В, канализационных сетей (без разделения) - К, газопроводов - Г, тепловых сетей - Т, нефтепроводов - Н, бензопроводов - Б (при наличии места - бенз.) и т.п., а для разных[различных] твердых материалов (без разделения) - Мт. Надписи располагают на линиях, которыми обозначают трубопроводы, у их сечения и у рамок плана, а также через каждые 7-10 см трассы.

3 . При показе на топографических планах трубопроводов, кроме надписи об их назначении и обозначения места смотровых колодцев, опираясь на известные материалы, надписывают еще ряд характеристик. Это, в частности: материал, из которого изготовлены трубы, внутренний диаметр в миллиметрах (например, ст. 32, или , при наличии места, - стальн. 32); направление течения жидкости (передают стрелоподобным утолщением их знака); категория давления в газопроводах с разделением на низкое - до 0.05 кгс/см2 (надпись н. д., или, при наличии места - низк.давление), среднее - 0.05 - 3.0 (с. д., или средн.давление) и высокое - 3 - 12 кгс/см2 (в.д., или выс. д.). Кроме того указывают также количество прокладок, если они идут рядом по земной поверхности или уложены в одну траншею (надписи в виде 2НГ, ЗК и т.п.). Недействующие и строящиеся трубопроводы (наземные, подземные, подводные) показывают на топографических планах в тех случаях, если их местонахождение на местности точно определено. При этом в условный знак трубопровода добавляют надпись недейств. или стр.

4 . При показе подземных трубопроводов надписывают (кроме планов масштаба 1:5000) глубину их залегания до верха трубы на этом участке. Такую характеристику давать не обязательно, если по линии трассы есть соответствующие высотные отметки.

На топографических планах подземных коммуникаций масштабов 1:1000 и 1:500 изображения трубопроводов сопровождают (возле знаков смотровых колодцев-люков) такими высотными отметками : на канализационных и тепловых сетях - кольца люка, поверхности земли, верха трубы, дна лотка или канала; на газопроводах, водопроводах и иных сетях для транспортирования жидкости - кольца люка, если она отличается от отметки поверхности земли менее чем на 10 см, ее на планах не подписывают, поверхности земли, верха трубы.

На специальных топографических планах масштабов 1:2000 и 1:5000 у знаков смотровых колодцев подземных трубопроводов по требованию надписывают отметку только кольца люка и верха трубы или дна лотка. Для универсальных топографических планов, имеющих совмещенную нагрузку (см. 51361 п. 1), предусмотрено изображение у таких коммуникаций только отметки кольца люка, а по требованию и поверхности земли, если ее отметка отличается от первой на 10 см и больше.

Что касается надписей отметок глубины залегания подземных трубопроводов, не имеющих смотровых колодцев, то при этом следует руководствоваться п. 5.

5. Если на подземном электрокабеле или другой коммуникации смотровых колодцев-люков нет, то на выбранных местах трассы (повороте, точке примыкания и т.п.), а также через каждые 7 - 10 см подписывают отметки верха заложенной трубы, кабеля и поверхности земли. На универсальных топографических планах эти отметки надписывают только на магистральных и основных внутриквартальных коммуникациях.


Трубопроводы надводные на опорах

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
513104 | Трубопроводы надводные на опорах (цифры в скобках - высоты над водой в метрах) |

1. Надводные трубопроводы на опорах на топографических планах показывают по правилам, определенным для наземных трубопроводов (см. п. 2). Надписывают также высоту трубопровода над тем уровнем воды, который принят при топографической съемке этого водоема. Условные знаки опор подразделяют по их материалу.

2. При показе на топографических планах трубопроводов, кроме надписи об их назначении и обозначения места смотровых колодцев, опираясь на известные материалы, надписывают еще ряд характеристик. Это, в частности: материал, из которого изготовлены трубы, внутренний диаметр в миллиметрах (например, ст. 32, или , при наличии места, - стальн. 32); направление течения жидкости (передают стрелоподобным утолщением их знака); категория давления в газопроводах с разделением на низкое - до 0.05 кгс/см2 (надпись н. д., или, при наличии места - низк.давление), среднее - 0.05 - 3.0 (с. д., или средн.давление) и высокое - 3 - 12 кгс/см2 (в.д., или выс. д.). Кроме того указывают также количество прокладок, если они идут рядом по земной поверхности или уложены в одну траншею (надписи в виде 2НГ, ЗК и т.п.). Недействующие и строящиеся трубопроводы (наземные, подземные, подводные) показывают на топографических планах в тех случаях, если их местонахождение на местности точно определено. При этом в условный знак трубопровода добавляют надпись недейств. или стр.


Канализация ливневая открытая

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
513136 | Канализация ливневая открытая |  |  |

Сточные решетки на поверхности земли и открытая канализация, изображенные канавами и наземными лотками, в основном предназначены для сбора и сбрасывания ливневых вод, а также талых снеговых вод.

При показе на планах сточных решеток условный знак должен воспроизводить их форму (круглую, прямоугольную и т.п.). На планах масштаба 1:2000 эти объекты показывают в случаях их последующего увеличения.

В населенных пунктах открытые канализационные сети нередко укреплены по дну и бортах, что на планах масштабов 1:1000 и 1:500 показывают линиями по обе стороны условного знака канавы или лотка и надписью, которая характеризует материал укрепления (например, бет.); на планах масштабов 1:5000 и 1:2000 - только самим знаком и надписью к нему.

Назначение открытых сетей передают на планах буквами Кл (канализация ливневая), а направление стока воды в ней - внешней стрелкой. Если канава или лоток перекрыты сверху съемными плитами, то по требованию это может быть воспроизведено надписью пл.съемн.


Трубопроводы подводные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51317 | Трубопроводы подводные: 1) на поверхности дна 2) проложенные под дном или перекрытые наносами (цифры у стрелки - глубины от поверхности дна в метрах) |  |  |

Подводные трубопроводы подразделяют по их местоположению на проложенные по дну и под ним, включая покрытые наносами. Графически это воспроизводят разной длиной штриха их условного знака. Кроме того, по требованию, для трубопроводов, проложенных под дном, предусмотрена количественная характеристика их заглубления от поверхности дна.


Место перехода от воздушных ЛЭП ккабельным подземным ЛЭП

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000, | 1 000, 1: 500
51323 | Место перехода от воздушных ЛЭП к кабельным подземным ЛЭП |  |  |

Место перехода воздушных ЛЭП в кабельную подземную ЛЭП на топографических планах показывают сочетанием обозначения последней опоры и направления от нее с ограничительным штрихом. Этот комбинированный знак рассчитан для применения как на незастроенных, так и на застроенных территориях, если при топографической съемке последних сами ЛЭП принято изображать.


Электрокабели подземные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000, | 1 000, 1: 500
513241 | Электрокабели подземные: 1) высокого напряжения (заложенные в траншее) |  |  |
 | 2) кабельные столбики-сторожки |  |  |
513242 | 3) низкого напряжения (заложенные в траншее) |  |  |
 | 4) катодной защиты и контуры заземления |  |  |
 | 5) высотные отметки земли и заложения трубы кабеля |  |  |
 | 6) высокого и низкого напряжения в блоках (цифры - число прокладок в блоке) |  |  |
 | 7) высокого и низкого напряжения в каналах: материал каналов, колодцы смотровые, их номера и высотные отметки (цифры в разрыве знака - число прокладок, индексы ww - высокое напряжение, w - низкое) |  |  |

1 . Электрокабели подземные и подводные показывают на топографических планах с таким же разделением, как и воздушные, а именно: ЛЭП высокого и низкого напряжения (см. 513211 п. 1). В обоих случаях к знаку добавляют пояснительную надпись кабель (или сокращенно каб.).

2 . При показе подземных элекрокабелей на планах масштабов 1:1000 и 1:500 показывают кабельные столбики-сторожки, фиксирующие на местности наличие кабеля в засыпанной траншее.

3 . В случаях, когда подземные коммуникации имеют смотровые колодцы-люки, у их изображения на планах масштабов 1:1000 и 1:500 дают порядковые номера (при наличии документации) и их высотные отметки. В зависимости от технического проекта съемочных робот на планах указывают четыре, три или две отметки. В первом варианте надписывают высотные отметки кольца люка, поверхности земли (возле него), верха и низа прокладки коммуникации, во втором (если отметки кольца люка и поверхности земли отличаются менее чем на 10 см) - надписывают одну отметку - кольца люка, а также верха и низа прокладки. В третьем варианте надписывают отметку кольца люка и верха прокладки. На специализированных топографических планах масштабов 1:5000 и 1:2000 номера колодцев и их отметки надписывают по требованию, причем номера - выборочно, а из высотных отметок - только отметки кольца люка и верха прокладки. Для универсальных топографических планов всех масштабов, а также соответствующих планов с совмещенной нагрузкой (п. 5), у знака смотровых колодцев, как правило, предусматривают одну высотную отметку кольца люка; в некоторых случаях, учитывая плановое и высотное обеспечение последующих инженерных работ, высотные отметки у знака смотровых колодцев вообще не проставляют.

4 . Если на подземном электрокабеле или другой коммуникации смотровых колодцев-люков нет, то на выбранных местах трассы (повороте, точке примыкания и т.п.), а также через каждые 7 - 10 см подписывают отметки верха заложенной трубы, кабеля и поверхности земли. На универсальных топографических планах эти отметки надписывают только на магистральных и основных внутриквартальных коммуникациях.

5. Нанесение подземных коммуникаций при топографическом съемке зависит от масштаба плана и цели съемки: для изготовления универсальных, т.е. общетопографических планов подземных коммуникаций. На универсальных и специальных планах масштабов 1:5000 и 1:2000 смотровые колодцы подземных коммуникаций показывают общим знаком в виде кружка с черточкой по диаметру под углом 45 градусов. На универсальных и специальных планах масштабов 1:5000 и 1:2000 (например, поселковые районные центры), в зависимости от технического проекта съемочных работ, смотровые колодцы показывают двумя способами:

- набором условных знаков, врисовываемых (с ориентированием по южной рамке) в соответствующие кружки;

-одним общим знаком (кружком) без графического разделения.

Последний вариант применяют тогда, когда буквенными индексами характеризуют сами линии прокладок и когда эти линии на планах вообще не наносят (например, в городах). В случаях, если при загруженной ситуации на плане общий знак смотровых колодцев выделяется недостаточно четко, у него размещают букву К (т.е. колодец) или, по требованию заказчика, один индексов, предусмотренных в п.183 (??). На специальных планах подземных коммуникаций м-бов 1:1000 и 1:500 для смотровых колодцев предусмотрено обязательное разграничение по условным знакам. Так же эти объекты показывают на планах м-ба 1:2000, которые составляют с расчетом последующего увеличения.


Трансформаторы на столбах и напостаментах

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000, | 1 000, 1: 500
51326 | Трансформаторы на столбах и на постаментах |  |  |

Трансформаторы на столбах и на постаментах, не выражающиеся в масштабе, показывают тем же самым знаком - залитым прямоугольником размером 1.0 х 1.5 мм; трансформаторы на постаментах, выражающиеся в масштабе (планы 1:5000 и отчасти 1:1000), показывают по их контуру с размещением в нем условного знака в виде стрелки. Все имеющиеся опоры трансформаторов показывают на планах с разделением их по материалу, из которого они изготовлены.


Линии связи и технических средств управления воздушные проводные на незастроенной территории

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
513311 | Линии связи и технических средств управления воздушные проводные на незастроенной территории (цифры - число проводов) |  |  |

1 . К линиям связи (передачи информации) и технических средств управления при их показе на топографических планах относят телеграфные, телефонные, радиотрансляционные, телевизионные, телетайпные, сигнализации, блокировки, централизации производственных процессов и т.п.. Эти линии показывают одним и тем же условным знаком с подразделением на кабельные подводные, кабельные подземные, кабельные и проводные воздушные на незастроенных и застроенных территориях. При показе кабелей в разрыве их условных знаков размещают букву V (символ слаботочных линий) с тем, чтобы они отличались на топографических планах от других инженерных коммуникаций, в первую очередь от проводных линий связи и технических средств управления. Это обозначение целесообразно применять в тех случаях, когда линия заключена в столь узкий подземный канал (туннель), что воспроизвести ее знак на плане практически невозможно (см. п. 4). Количество прокладок этих линий надписывают только по требованию.

2 . Подземные и воздушные линии связи и технических средств управления при топографической съемке в пределах населенных пунктов на планах масштабов 1:500 - 1:2000 показывают по требованию. Если позволяют графические возможности, эти линии вдоль улиц можно вычерчивать без разрыва. На планах масштаба 1:5000 такие коммуникации не показывают.

3 . Условные обозначения воздушных кабельных и проводных линий связи и технических средств управления на планах незастроенной территории наносят сплошными линиями, а на застроенной – отдельными звеньями с изображением посередине знаков опор (разделяемых по материалу, из которого они изготовлены). По требованию условные обозначения этих линий сопровождают пояснительными надписями об их конкретном назначении (например, телеф., радио), расположенными рядом с ними, или буквенными индексами (р., т.е. кабель радиотрансляции, ' - кабель сигнализации) - в разрыве знаков Бр., а у проводных на планах масштабов 1:1000 и 1:500 также количество проводов (например, 8 пр.). В случаях, когда линии связи и технических средств управления подвешены на тех же самых опорах, что и линии электропередачи, на топографических планах показывают только последние (см. п. 5).

4. Для выделения сблокированных подземных электрокабелей их условное обозначение объединяют с надписью бл. и цифрой, которая указывает на количество прокладок в блоке.

5. В случаях, когда провода (или кабели) линий электропередачи и линии связи подвешены на одних и тех же самых опорах, на плане показывают только ЛЭП.


Линии связи и технических средствуправления воздушные проводные назастроенной территории

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
513312 | Линии связи и технических средств управления воздушные проводные на застроенной территории | --- |  |

1 . К линиям связи (передачи информации) и технических средств управления при их показе на топографических планах относят телеграфные, телефонные, радиотрансляционные, телевизионные, телетайпные, сигнализации, блокировки, централизации производственных процессов и т.п.. Эти линии показывают одним и тем же условным знаком с подразделением на кабельные подводные, кабельные подземные, кабельные и проводные воздушные на незастроенных и застроенных территориях. При показе кабелей в разрыве их условных знаков размещают букву V (символ слаботочных линий) с тем, чтобы они отличались на топографических планах от других инженерных коммуникаций, в первую очередь от проводных линий связи и технических средств управления. Это обозначение целесообразно применять в тех случаях, когда линия заключена в столь узкий подземный канал (туннель), что воспроизвести ее знак на плане практически невозможно (см. п. 4). Количество прокладок этих линий надписывают только по требованию.

2 . Подземные и воздушные линии связи и технических средств управления при топографической съемке в пределах населенных пунктов на планах масштабов 1:500 - 1:2000 показывают по требованию. Если позволяют графические возможности, эти линии вдоль улиц можно вычерчивать без разрыва. На планах масштаба 1:5000 такие коммуникации не показывают.

3 . Условные обозначения воздушных кабельных и проводных линий связи и технических средств управления на планах незастроенной территории наносят сплошными линиями, а на застроенной – отдельными звеньями с изображением посередине знаков опор (разделяемых по материалу, из которого они изготовлены). По требованию условные обозначения этих линий сопровождают пояснительными надписями об их конкретном назначении (например, телеф., радио), расположенными рядом с ними, или буквенными индексами (р., т.е. кабель радиотрансляции, ' - кабель сигнализации) - в разрыве знаков Бр., а у проводных на планах масштабов 1:1000 и 1:500 также количество проводов (например, 8 пр.). В случаях, когда линии связи и технических средств управления подвешены на тех же самых опорах, что и линии электропередачи, на топографических планах показывают только последние (см. п. 5).

4. Для выделения сблокированных подземных электрокабелей их условное обозначение объединяют с надписью бл. и цифрой, которая указывает на количество прокладок в блоке.

5. В случаях, когда провода (или кабели) линий электропередачи и линии связи подвешены на одних и тех же самых опорах, на плане показывают только ЛЭП.


Линии связи и технических средствуправления воздушные кабельные назастроенной территории

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
513321 | Линии связи и технических средств управления воздушные кабельные на застроенной территории | - |  |

1 . К линиям связи (передачи информации) и технических средств управления при их показе на топографических планах относят телеграфные, телефонные, радиотрансляционные, телевизионные, телетайпные, сигнализации, блокировки, централизации производственных процессов и т.п.. Эти линии показывают одним и тем же условным знаком с подразделением на кабельные подводные, кабельные подземные, кабельные и проводные воздушные на незастроенных и застроенных территориях. При показе кабелей в разрыве их условных знаков размещают букву V (символ слаботочных линий) с тем, чтобы они отличались на топографических планах от других инженерных коммуникаций, в первую очередь от проводных линий связи и технических средств управления. Это обозначение целесообразно применять в тех случаях, когда линия заключена в столь узкий подземный канал (туннель), что воспроизвести ее знак на плане практически невозможно (см. п. 4). Количество прокладок этих линий надписывают только по требованию.

2 . Подземные и воздушные линии связи и технических средств управления при топографической съемке в пределах населенных пунктов на планах масштабов 1:500 - 1:2000 показывают по требованию. Если позволяют графические возможности, эти линии вдоль улиц можно вычерчивать без разрыва. На планах масштаба 1:5000 такие коммуникации не показывают.

3 . Условные обозначения воздушных кабельных и проводных линий связи и технических средств управления на планах незастроенной территории наносят сплошными линиями, а на застроенной – отдельными звеньями с изображением посередине знаков опор (разделяемых по материалу, из которого они изготовлены). По требованию условные обозначения этих линий сопровождают пояснительными надписями об их конкретном назначении (например, телеф., радио), расположенными рядом с ними, или буквенными индексами (р., т.е. кабель радиотрансляции, c. - кабель сигнализации) - в разрыве знаков Бр., а у проводных на планах масштабов 1:1000 и 1:500 также количество проводов (например, 8 пр.). В случаях, когда линии связи и технических средств управления подвешены на тех же самых опорах, что и линии электропередачи, на топографических планах показывают только последние (см. п. 5).

4. Для выделения сблокированных подземных электрокабелей их условное обозначение объединяют с надписью бл. и цифрой, которая указывает на количество прокладок в блоке.

5. В случаях, когда провода (или кабели) линий электропередачи и линии связи подвешены на одних и тех же самых опорах, на плане показывают только ЛЭП.


Линии связи и технических средствуправления воздушные кабельные нанезастроенной территории

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
513322 | Линии связи и технических средств управления воздушные кабельные на незастроенной территории |  |  |

1 . К линиям связи (передачи информации) и технических средств управления при их показе на топографических планах относят телеграфные, телефонные, радиотрансляционные, телевизионные, телетайпные, сигнализации, блокировки, централизации производственных процессов и т.п.. Эти линии показывают одним и тем же условным знаком с подразделением на кабельные подводные, кабельные подземные, кабельные и проводные воздушные на незастроенных и застроенных территориях. При показе кабелей в разрыве их условных знаков размещают букву V (символ слаботочных линий) с тем, чтобы они отличались на топографических планах от других инженерных коммуникаций, в первую очередь от проводных линий связи и технических средств управления. Это обозначение целесообразно применять в тех случаях, когда линия заключена в столь узкий подземный канал (туннель), что воспроизвести ее знак на плане практически невозможно (см. п. 3). Количество прокладок этих линий надписывают только по требованию.

2 . Подземные и воздушные линии связи и технических средств управления при топографической съемке в пределах населенных пунктов на планах масштабов 1:500 - 1:2000 показывают по требованию. Если позволяют графические возможности, эти линии вдоль улиц можно вычерчивать без разрыва. На планах масштаба 1:5000 такие коммуникации не показывают.

3. Для выделения сблокированных подземных электрокабелей их условное обозначение объединяют с надписью бл. и цифрой, которая указывает на количество прокладок в блоке.


Места переходов от воздушных линийсвязи технических средствуправления к кабельным подземным

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51333 | Места переходов от воздушных линий связи технических средств управления к кабельным подземным |  |  |

Место перехода воздушных линий связи и технических средств управления в подземную кабельную сеть того же назначения показывают на топографических планах так же , как и переходы линий электропередачи (см. зн. 51323 ).


Линии связи и технических средствуправления подземные кабельные;колодцы смотровые, их номера и высотныеотметки

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51334 | Линии связи и технических средств управления подземные кабельные; колодцы смотровые, их номера и высотные отметки (цифры в разрыве знака - число прокладок) |  |  |

1 . В случаях, когда подземные коммуникации имеют смотровые колодцы-люки, у их изображения на планах масштабов 1:1000 и 1:500 дают порядковые номера (при наличии документации) и их высотные отметки. В зависимости от технического проекта съемочных робот на планах указывают четыре, три или две отметки. В первом варианте надписывают высотные отметки кольца люка, поверхности земли (возле него), верха и низа прокладки коммуникации, во втором (если отметки кольца люка и поверхности земли отличаются менее чем на 10 см) - надписывают одну отметку - кольца люка, а также верха и низа прокладки. В третьем варианте надписывают отметку кольца люка и верха прокладки. На специализированных топографических планах масштабов 1:5000 и 1:2000 номера колодцев и их отметки надписывают по требованию, причем номера - выборочно, а из высотных отметок - только отметки кольца люка и верха прокладки. Для универсальных топографических планов всех масштабов, а также соответствующих планов с совмещенной нагрузкой (п. 164), у знака смотровых колодцев, как правило, предусматривают одну высотную отметку кольца люка; в некоторых случаях, учитывая плановое и высотное обеспечение последующих инженерных работ, высотные отметки у знака смотровых колодцев вообще не проставляют.

2 . Если на подземном электрокабеле или другой коммуникации смотровых колодцев-люков нет, то на выбранных местах трассы (повороте, точке примыкания и т.п.), а также через каждые 7 - 10 см подписывают отметки верха заложенной трубы, кабеля и поверхности земли. На универсальных топографических планах эти отметки надписывают только на магистральных и основных внутриквартальных коммуникациях.

3. Для выделения сблокированных подземных электрокабелей их условное обозначение объединяют с надписью бл. и цифрой, которая указывает на количество прокладок в блоке.

4 . К линиям связи (передачи информации) и технических средств управления при их показе на топографических планах относят телеграфные, телефонные, радиотрансляционные, телевизионные, телетайпные, сигнализации, блокировки, централизации производственных процессов и т.п.. Эти линии показывают одним и тем же условным знаком с подразделением на кабельные подводные, кабельные подземные, кабельные и проводные воздушные на незастроенных и застроенных территориях. При показе кабелей в разрыве их условных знаков размещают букву V (символ слаботочных линий) с тем, чтобы они отличались на топографических планах от других инженерных коммуникаций, в первую очередь от проводных линий связи и технических средств управления. Это обозначение целесообразно применять в тех случаях, когда линия заключена в столь узкий подземный канал (туннель), что воспроизвести ее знак на плане практически невозможно (см. п. 3). Количество прокладок этих линий надписывают только по требованию.

5 . Подводные кабели связи и технических средств управления классифицируют при топографической съемке в зависимости от того, проходят ли они по дну, или проложены под ним. К последним относят прокладки в открытых и закрытых подводных траншеях, а также протянутые по дну, но перекрытые наносами. По требованию у условных знаков этих прокладок надписывают их глубину от поверхности дна.

6 . При показе подземных кабелей связи и технических средств управления смотровые колодце на планах м-бов 1:1000 и 1:500 воспроизводят особенным условным знаком и такими высотными отметками: для специальных топографических планов подземных коммуникаций - кольца люка и поверхности земли (если разница между ними меньше 10 см, то надписывают только первую отметку верха и низа прокладки); для обычных и совмещенных топографических планов - кольца люка. На планах масштабов 1:5000 и 1:2000 смотровые колодцы кабелей показывают одним общим условным знаком люков в сочетании на специальных планах с высотными отметками кольца люка и верха прокладки, а на обычных планах - только самого кольца. Что касается характеристики коммуникационных подземных линий, не имеющих смотровых колодцев-люков, руководствуются правилами, изложенными в п. 2, а блоков подземных прокладок - в п 3.

7 . Подземные и воздушные линии связи и технических средств управления при топографической съемке в пределах населенных пунктов на планах масштабов 1:500 - 1:2000 показывают по требованию. Если позволяют графические возможности, эти линии вдоль улиц можно вычерчивать без разрыва. На планах масштаба 1:5000 такие коммуникации не показывают.


Будки телефонные вне зданий. Шкафы телефонные распределительные.

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51335 51336 | 1) Будки телефонные вне зданий 2) Шкафы телефонные распределительные | - - |  |

Телефонные будки вне зданий и наружные распределительные шкафы телефонной сети показывают при топографической съемке своими условными обозначениями, в частности, знак будки ориентируют по южной рамке плана, а шкаф - согласно с расположением на местности. На планы масштабов 1:500 и 1:1000 эти объекты наносят во всех случаях, на планы масштаба 1:2000, - когда планы предназначены последующего увеличения, в масштабе 1:5000 эти объекты не показывают.


Линии связи и технических средствуправления подводные кабельные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51337 | Линии связи и технических средств управления подводные кабельные: 1) на поверхности дна 2) проложенные под дном или перекрытые наносами (цифры у стрелки - глубины от поверхности дна в метрах) |  |  |

1 . К линиям связи (передачи информации) и технических средств управления при их показе на топографических планах относят телеграфные, телефонные, радиотрансляционные, телевизионные, телетайпные, сигнализации, блокировки, централизации производственных процессов и т.п.. Эти линии показывают одним и тем же условным знаком с подразделением на кабельные подводные, кабельные подземные, кабельные и проводные воздушные на незастроенных и застроенных территориях. При показе кабелей в разрыве их условных знаков размещают букву V (символ слаботочных линий) с тем, чтобы они отличались на топографических планах от других инженерных коммуникаций, в первую очередь от проводных линий связи и технических средств управления. Это обозначение целесообразно применять в тех случаях, когда линия заключена в столь узкий подземный канал (туннель), что воспроизвести ее знак на плане практически невозможно (см. п. 3). Количество прокладок этих линий надписывают только по требованию.

2 . Подводные кабели связи и технических средств управления классифицируют при топографической съемке в зависимости от того, проходят ли они по дну, или проложены под ним. К последним относят прокладки в открытых и закрытых подводных траншеях, а также протянутые по дну, но перекрытые наносами. По требованию у условных знаков этих прокладок надписывают их глубину от поверхности дна.

3. Для выделения сблокированных подземных электрокабелей их условное обозначение объединяют с надписью бл. и цифрой, которая указывает на количество прокладок в блоке.


Лотки для спуска леса и другихматериалов

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
5134 | Лотки для спуска леса и других материалов |

При показе на топографических планах лотков долговременного использования (для перемещения леса или других материалов с крутых склонов), их условные знаки нужно ориентировать открытой стороной против направления склона.


Колодцы смотровые (люки) подземныхкоммуникаций

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000, | 1 000, 1: 500
51361 513614 513618 513619 5136197 513616 5136192 5136193 5136195 5136196 513615 5136191 513613 513617 | Колодцы смотровые (люки) подземных коммуникаций: 1) без разделения по назначению 2) с разделением по назначению на водопроводах, на канализационных сетях (бытовых, производственных, производственно-ливневых, условно чистых вод, химически загрязненных стоков и т.д.) на канализационных сетях ливневых на дренажных трубопроводах на газопроводах на нефтопроводах на теплосетях на электрокабелях на кабелях связи и технических средств управления на воздухопроводах на мазутопроводах на бензопроводах на золопроводах |  |  |

164 (97-115). Нанесение подземных коммуникаций при топографическом съемке зависит от масштаба плана и цели съемки: для изготовления универсальных, т.е. общетопографических планов подземных коммуникаций. На универсальных и специальных планах масштабов 1:5000 и 1:2000 смотровые колодцы подземных коммуникаций показывают общим знаком в виде кружка с черточкой по диаметру под углом 45 градусов. На универсальных и специальных планах масштабов 1:5000 и 1:2000 (например, поселковые районные центры), в зависимости от технического проекта съемочных работ, смотровые колодцы показывают двумя способами:

- набором условных знаков, врисовываемых (с ориентированием по южной рамке) в соответствующие кружки;

-одним общим знаком (кружком) без графического разделения.

Последний вариант применяют тогда, когда буквенными индексами характеризуют сами линии прокладок и когда эти линии на планах вообще не наносят (например, в городах). В случаях, если при загруженной ситуации на плане общий знак смотровых колодцев выделяется недостаточно четко, у него размещают букву К (т.е. колодец) или, по требованию заказчика, один индексов, предусмотренных в п.183. На специальных планах подземных коммуникаций м-бов 1:1000 и 1:500 для смотровых колодцев предусмотрено обязательное разграничение по условным знакам. Так же эти объекты показывают на планах м-ба 1:2000, которые составляют с расчетом последующего увеличения.

165 (99). Смотровые колодцы подземных коммуникаций показывают на топографических планах как незастроенной, так и застроенной территории, независимо от того, показывают ли на планах коммуникационные линии, или нет (например, в случаях нехватки места). При съемке городов в масштабе 1:5000 знаки смотровых колодцев на планах, как правило, не показывают.

166 (99). При показе смотровых колодцев с графическим разделением по назначению следует учитывать, что самостоятельные условные знаки присваивают не каждому из них, а только тем, которые расположенные на наиболее распространенных коммуникациях: водопроводах, канализационных сетях (ливневых, бытовых, производственных и т.п.), дренажных трубопроводах, теплосетях, газо - и нефтепроводах, кабелях ЛЭП, связи и технических средств управления. Для изображение смотровых колодцев других подземных коммуникаций предусмотрено применение общего условного знака и соответствующего индекса: например, для паропроводов - П., трубопроводов технологических (без разделения) - ТТ и т.п.

172 (97.99). В случаях, когда подземные коммуникации имеют смотровые колодцы-люки, у их изображения на планах масштабов 1:1000 и 1:500 дают порядковые номера (при наличии документации) и их высотные отметки. В зависимости от технического проекта съемочных робот на планах указывают четыре, три или две отметки. В первом варианте надписывают высотные отметки кольца люка, поверхности земли (возле него), верха и низа прокладки коммуникации, во втором (если отметки кольца люка и поверхности земли отличаются менее чем на 10 см) - надписывают одну отметку - кольца люка, а также верха и низа прокладки. В третьем варианте надписывают отметку кольца люка и верха прокладки. На специализированных топографических планах масштабов 1:5000 и 1:2000 номера колодцев и их отметки надписывают по требованию, причем номера - выборочно, а из высотных отметок - только отметки кольца люка и верха прокладки. Для универсальных топографических планов всех масштабов, а также соответствующих планов с совмещенной нагрузкой (п. 164), у знака смотровых колодцев, как правило, предусматривают одну высотную отметку кольца люка; в некоторых случаях, учитывая плановое и высотное обеспечение последующих инженерных работ, высотные отметки у знака смотровых колодцев вообще не проставляют.


Колодцы смотровые (люки) подземныхкоммуникаций

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000, | 1 000, 1: 500
513612 513611 | Колодцы смотровые (люки) подземных коммуникаций: 1) разрушенные 2) находящиеся под мощением или асфальтом | - - |  |

По требованию, при наличии достоверных данных, на топографических планах показывают разрушены или заасфальтированы смотровые колодцы. Для этого используют общий условный знак смотровых колодцев в сочетании с пояснительной надписью разр., зам.асфальт.


Решетки сточные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
513621 513622 | Решетки сточные | - |  |

Сточные решетки на поверхности земли и открытая канализация, изображенные канавами и наземными лотками, в основном предназначены для сбора и сбрасывания ливневых вод, а также талых снеговых вод.

При показе на планах сточных решеток условный знак должен воспроизводить их форму (круглую, прямоугольную и т.п.). На планах масштаба 1:2000 эти объекты показывают в случаях их последующего увеличения.

В населенных пунктах открытые канализационные сети нередко укреплены по дну и бортах, что на планах масштабов 1:1000 и 1:500 показывают линиями по обе стороны условного знака канавы или лотка и надписью, которая характеризует материал укрепления (например, бет.); на планах масштабов 1:5000 и 1:2000 - только самим знаком и надписью к нему.

Назначение открытых сетей передают на планах буквами Кл (канализация ливневая), а направление стока воды в ней - внешней стрелкой. Если канава или лоток перекрыты сверху съемными плитами, то по требованию это может быть воспроизведено надписью пл.съемн.


Коверы

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51365 | Коверы |  |  |

К числу самых распространенных устройств на трубопроводах принадлежат бункеры, обычно наполовину врытые в землю, смотровые будки и контрольно-распределительные пункты. Почти все они по своим размерами могут быть воспроизведены на топографических планах контурами по их наружным абрисам с пояснительными надписями и индексами, характеризующими материал постройки.

Коверы - это узкие колодцы на газовых сетях для доступа к вентилям, контрольным трубкам и т.п. Эти объекты необходимо изображать только на планах масштабов 1:1000 и 1:500.


Бункеры и будки смотровые

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51368 | Бункеры и будки смотровые |  |  |

К числу самых распространенных устройств на трубопроводах принадлежат бункеры, обычно наполовину врытые в землю, смотровые будки и контрольно-распределительные пункты. Почти все они по своим размерами могут быть воспроизведены на топографических планах контурами по их наружным абрисам с пояснительными надписями и индексами, характеризующими материал постройки.


Будки контрольно-распределительные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51369 | Будки контрольно-распределительные |  |  |

К числу самых распространенных устройств на трубопроводах принадлежат бункеры, обычно наполовину врытые в землю, смотровые будки и контрольно-распределительные пункты. Почти все они по своим размерами могут быть воспроизведены на топографических планах контурами по их наружным абрисам с пояснительными надписями и индексами, характеризующими материал постройки.


Коллекторы общие для подземныхкоммуникаций

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51372 | Коллекторы общие для подземных коммуникаций (надпись - материал коллектора) |  |  |

1 . Трубопроводы, как и другие коммуникации, показывают на топографических планах с подразделением на наземные, подземные и подводные. Наземные коммуникации наносят сплошными линиями, прочие - штриховыми с одинаковой длиной звеньев, проложенными над и под водой, - по голубому фону.

Как правило, знаки вычерчивают черным цветом, но по требованию, для большей наглядности могут изображаться: водопроводы - зеленым, канализационные сети - коричневым, газопроводы - голубым; тепловые сети - синим и т.п.. При этом в чертеже сохраняют все графические элементы трубопроводов и все пояснительные надписи, предусмотренные в таблицах.

2 . На топографических планах всех масштабов при показе трубопроводов в разрывах условных знаков трасс надписывают буквенные индексы, характеризующие назначение трубопроводов (транспортируемый газообразный, жидкий или твердый материал или продукт). Например, для водопроводов (без разделения) - В, канализационных сетей (без разделения) - К, газопроводов - Г, тепловых сетей - Т, нефтепроводов - Н, бензопроводов - Б (при наличии места - бенз.) и т.п., а для разных[различных] твердых материалов (без разделения) - Мт. Надписи располагают на линиях, которыми обозначают трубопроводы, у их сечения и у рамок плана, а также через каждые 7-10 см трассы.

3 . При показе на топографических планах трубопроводов, кроме надписи об их назначении и обозначения места смотровых колодцев, опираясь на известные материалы, надписывают еще ряд характеристик. Это, в частности: материал, из которого изготовлены трубы, внутренний диаметр в миллиметрах (например, ст. 32, или , при наличии места, - стальн. 32); направление течения жидкости (передают стрелоподобным утолщением их знака); категория давления в газопроводах с разделением на низкое - до 0.05 кгс/см2 (надпись н. д., или, при наличии места - низк.давление), среднее - 0.05 - 3.0 (с. д., или средн.давление) и высокое - 3 - 12 кгс/см2 (в.д., или выс. д.). Кроме того указывают также количество прокладок, если они идут рядом по земной поверхности или уложены в одну траншею (надписи в виде 2НГ, ЗК и т.п.). Недействующие и строящиеся трубопроводы (наземные, подземные, подводные) показывают на топографических планах в тех случаях, если их местонахождение на местности точно определено. При этом в условный знак трубопровода добавляют надпись недейств. или стр.

4 . При показе на топографических планах общих коллекторов для подземных коммуникаций соответствующими условными обозначениями должно быть отображено, какие конкретно коммуникации расположены в этих коллекторах В них находятся преимущественно канализационные лотки и трубопроводы, а также кабели различного назначения, но могут быть и другие коммуникации.

В случаях расположения в коллекторе нескольких однотипных коммуникаций на плане применяют общее для них условное обозначение и надписывают их количество.


Каналы непроходные для подземныхтрубопроводов

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51374 | Каналы непроходные для подземных трубопроводов: 1) каналы и материал их постройки 2) число и назначение прокладок 3) наземные камеры на каналах 4) подземные камеры на каналах 5) номера камер 6) колодцы смотровые |  |  |

1 . Трубопроводы, как и другие коммуникации, показывают на топографических планах с подразделением на наземные, подземные и подводные. Наземные коммуникации наносят сплошными линиями, прочие - штриховыми с одинаковой длиной звеньев, проложенными над и под водой, - по голубому фону.

Как правило, знаки вычерчивают черным цветом, но по требованию, для большей наглядности могут изображаться: водопроводы - зеленым, канализационные сети - коричневым, газопроводы - голубым; тепловые сети - синим и т.п.. При этом в чертеже сохраняют все графические элементы трубопроводов и все пояснительные надписи, предусмотренные в таблицах.

2 . На топографических планах всех масштабов при показе трубопроводов в разрывах условных знаков трасс надписывают буквенные индексы, характеризующие назначение трубопроводов (транспортируемый газообразный, жидкий или твердый материал или продукт). Например, для водопроводов (без разделения) - В, канализационных сетей (без разделения) - К, газопроводов - Г, тепловых сетей - Т, нефтепроводов - Н, бензопроводов - Б (при наличии места - бенз.) и т.п., а для разных[различных] твердых материалов (без разделения) - Мт. Надписи располагают на линиях, которыми обозначают трубопроводы, у их сечения и у рамок плана, а также через каждые 7-10 см трассы.

3 . При показе на топографических планах трубопроводов, кроме надписи об их назначении и обозначения места смотровых колодцев, опираясь на известные материалы, надписывают еще ряд характеристик. Это, в частности: материал, из которого изготовлены трубы, внутренний диаметр в миллиметрах (например, ст. 32, или , при наличии места, - стальн. 32); направление течения жидкости (передают стрелоподобным утолщением их знака); категория давления в газопроводах с разделением на низкое - до 0.05 кгс/см2 (надпись н. д., или, при наличии места - низк.давление), среднее - 0.05 - 3.0 (с. д., или средн.давление) и высокое - 3 - 12 кгс/см2 (в.д., или выс. д.). Кроме того указывают также количество прокладок, если они идут рядом по земной поверхности или уложены в одну траншею (надписи в виде 2НГ, ЗК и т.п.). Недействующие и строящиеся трубопроводы (наземные, подземные, подводные) показывают на топографических планах в тех случаях, если их местонахождение на местности точно определено. При этом в условный знак трубопровода добавляют надпись недейств. или стр.

4 . Каналы (туннели) для размещения подземных трубопроводов подразделяют так же как и для других подземных коммуникаций, а именно: на непроходные, полупроходные и проходные. На топографических планах показывают сами каналы с характеристикой материала постройки, число помещенных в них прокладок, диаметр, материал и назначение этих прокладок, наземные и подземные камеры (с номерами) на каналах, смотровые колодцы-люки как в этих камерах, так и в находящихся непосредственно на трубопроводах. Порядок изображения этих объектов регламентируется пп. 2 и знак 51324 п. 3. На топографических планах масштабов 1:5000 и 1:2000 часть каналов для подземных коммуникаций не может быть выражена в масштабе. В таких случаях предусмотрен особый вариант их изображения: для каналов дают внемасштабное изображение, условный знак трубопровода пропускают, а надписи, которые его касаются, полностью сохраняют.


Каналы полупроходимые для подземныхтрубопроводов

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51375 | 1) Каналы полупроходимые для подземных трубопроводов |  |  |

Каналы (туннели) для размещения подземных трубопроводов подразделяют так же как и для других подземных коммуникаций, а именно: на непроходные, полупроходные и проходные. На топографических планах показывают сами каналы с характеристикой материала постройки, число помещенных в них прокладок, диаметр, материал и назначение этих прокладок, наземные и подземные камеры (с номерами) на каналах, смотровые колодцы-люки как в этих камерах, так и в находящихся непосредственно на трубопроводах. Порядок изображения этих объектов регламентируется пп. 51324 п. 3, 513102 п. 2. На топографических планах масштабов 1:5000 и 1:2000 часть каналов для подземных коммуникаций не может быть выражена в масштабе. В таких случаях предусмотрен особый вариант их изображения: для каналов дают внемасштабное изображение, условный знак трубопровода пропускают, а надписи, которые его касаются, полностью сохраняют.


Каналы проходимые для подземныхтрубопроводов

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
51376 | Каналы проходимые для подземных трубопроводов (в разрыве знака -характеристики прокладок: слева - число, назначение и материал, справа - внутренний диаметр в мм) |  |  |

1 . Каналы (туннели) для размещения подземных трубопроводов подразделяют так же как и для других подземных коммуникаций, а именно: на непроходные, полупроходные и проходные. На топографических планах показывают сами каналы с характеристикой материала постройки, число помещенных в них прокладок, диаметр, материал и назначение этих прокладок, наземные и подземные камеры (с номерами) на каналах, смотровые колодцы-люки как в этих камерах, так и в находящихся непосредственно на трубопроводах. Порядок изображения этих объектов регламентируется пп. 2, 3. На топографических планах масштабов 1:5000 и 1:2000 часть каналов для подземных коммуникаций не может быть выражена в масштабе. В таких случаях предусмотрен особый вариант их изображения: для каналов дают внемасштабное изображение, условный знак трубопровода пропускают, а надписи, которые его касаются, полностью сохраняют.

2. В случаях, когда подземные коммуникации имеют смотровые колодцы-люки, у их изображения на планах масштабов 1:1000 и 1:500 дают порядковые номера (при наличии документации) и их высотные отметки. В зависимости от технического проекта съемочных робот на планах указывают четыре, три или две отметки. В первом варианте надписывают высотные отметки кольца люка, поверхности земли (возле него), верха и низа прокладки коммуникации, во втором (если отметки кольца люка и поверхности земли отличаются менее чем на 10 см) - надписывают одну отметку - кольца люка, а также верха и низа прокладки. В третьем варианте надписывают отметку кольца люка и верха прокладки. На специализированных топографических планах масштабов 1:5000 и 1:2000 номера колодцев и их отметки надписывают по требованию, причем номера - выборочно, а из высотных отметок - только отметки кольца люка и верха прокладки. Для универсальных топографических планов всех масштабов, а также соответствующих планов с совмещенной нагрузкой (п. 4), у знака смотровых колодцев, как правило, предусматривают одну высотную отметку кольца люка; в некоторых случаях, учитывая плановое и высотное обеспечение последующих инженерных работ, высотные отметки у знака смотровых колодцев вообще не проставляют.

3. На топографических планах всех масштабов при показе трубопроводов в разрывах условных знаков трасс надписывают буквенные индексы, характеризующие назначение трубопроводов (транспортируемый газообразный, жидкий или твердый материал или продукт). Например, для водопроводов (без разделения) - В, канализационных сетей (без разделения) - К, газопроводов - Г, тепловых сетей - Т, нефтепроводов - Н, бензопроводов - Б (при наличии места - бенз.) и т.п., а для разных[различных] твердых материалов (без разделения) - Мт. Надписи располагают на линиях, которыми обозначают трубопроводы, у их сечения и у рамок плана, а также через каждые 7-10 см трассы.

4. Нанесение подземных коммуникаций при топографическом съемке зависит от масштаба плана и цели съемки: для изготовления универсальных, т.е. общетопографических планов подземных коммуникаций. На универсальных и специальных планах масштабов 1:5000 и 1:2000 смотровые колодцы подземных коммуникаций показывают общим знаком в виде кружка с черточкой по диаметру под углом 45 градусов. На универсальных и специальных планах масштабов 1:5000 и 1:2000 (например, поселковые районные центры), в зависимости от технического проекта съемочных работ, смотровые колодцы показывают двумя способами:

- набором условных знаков, врисовываемых (с ориентированием по южной рамке) в соответствующие кружки;

-одним общим знаком (кружком) без графического разделения.

Последний вариант применяют тогда, когда буквенными индексами характеризуют сами линии прокладок и когда эти линии на планах вообще не наносят (например, в городах). В случаях, если при загруженной ситуации на плане общий знак смотровых колодцев выделяется недостаточно четко, у него размещают букву К (т.е. колодец) или, по требованию заказчика, один индексов, предусмотренных в п.183. На специальных планах подземных коммуникаций м-бов 1:1000 и 1:500 для смотровых колодцев предусмотрено обязательное разграничение по условным знакам. Так же эти объекты показывают на планах м-ба 1:2000, которые составляют с расчетом последующего увеличения.


Здания производственногоназначения(заводов, фабрик, электростанций, мельниц,мастерских и т.п.) с трубами

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000 | 1:2 000 | 1:1 000, 1: 500
51421 | Здания производственного назначения (заводов, фабрик, электростанций, мельниц, мастерских и т.п.) с трубами: (цифры - высоты труб в метрах) 1) с трубами, являющимися ориентирами |  |  |
51422 | 2) с трубами, не являющимися ориентирами (второстепенные) |  |  |

1. К зданиям производственного назначения на заводах, электростанциях и иных промышленных предприятиях относят строения, в которых размещены цеха, силовые установки, машинные залы, склады готовой продукции и т.п.. Здания, а также прочие сооружения на территории предприятий, не имеющие отдельных условных знаков, показывают на топографических планах линиями по их внешним контурам с одновременным выделением огнестойких. Количество этажей в зданиях подписывать на планах не нужно; надпись о специализации производства дают только по дополнительному требованию. Административные здания промышленных предприятий показывают на топографических планах как обычные жилые строения (см. знаки 44211-44212 п.2).

2. Трубы производственных предприятий, котельных и т.п. показывают на планах двояко: трубы, что имеют значения ориентиров и трубы второстепенные, не имеющие ориентирного значения. Если труба выражается в масштабе плана, то ее основу оконтуривают и в соответствующий кружок или квадрат врисовывают соответствующий условный знак. При высоте труб 50м и больше на планах масштабов 1:2000 и 1:5000 надписывают их фактическую высоту в метрах. В масштабе 1:500 и 1:1000 трубы показывают по фактическим абрисам их цоколей (круглыми, квадратными и т.п.) с изображением вытяжек, если они имеются. Здания производственного назначения без труб показывают как нежилые строения (см. зн. 44214, 44215 ). В масштабах 1:500 и 1:1000 на изображениях таких строений надписывают только материал из которого они сооружены (например, К - кирпичные, бетонные, М - металлические, Д - деревянные).


Сооружения башенного типа капитальные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000 | 1 :2000 | 1:1 000, 1: 500
5141 | Сооружения башенного типа капитальные (водонапорные и силосные башни, градирни, пожарные вышки и т.п.) |  |  |

1 . Капитальные сооружения башенного типа, в том числе строения - башни хозяйственного назначения, показывают на топографических планах по их фактическим контурам, т.е. круглыми, квадратными и т.п.. Если верхняя часть башни шире нижней, то для изображения ее плановых контуров нужно вычерчивать две замкнутые линии: внутреннюю сплошную - по проекции цоколя, и внешнюю пунктирную - по проекции верха башни.

2 . В случае, когда важно подчеркнуть, что сооружение является башней, необходимо вдобавок к ее графическому обозначению нанести на план сокращенную надпись баш. (в контуре башни или рядом с ним). При показе башенных градирен (приспособлений для воздушного охлаждения воды в системах обратного водоснабжения промышленных предприятий) пояснительную надпись дополняют сокращением град. Условное обозначение капитальных башен нужно использовать и для показа старинных сторожевых башен, построенных из валунов или тесаного камня. Около изображения таких башен дают надпись баш. ист. Если башенные сооружения имеют значения ориентиров, тогда рядом с изображением надписывают их высоту.

3 . Материал, из которого сооружена башня, на планах масштабов 1:1000-1:500 обозначают буквенными индексами: М - для металлических, К - для всех остальных капитальных; на планах масштаба 1:5000-1:2000 - установленным условным знаком (см. п. 1).


5143

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000 | 1:2000 | 1:1 000, 1: 500
5143 | Вышки легкого типа (наблюдательные, прожекторные, спортивные и т.д.) |  |  |

При показе вышек легкого типа, которые воспроизводятся в масштабе, каждую из них показывают с подразделением по материалу постройки опоры. Для тех вышек, которые по размерам будут изображаться на планах масштабов 1:2000 и 1:5000 внемасштабным условным знаком, предусмотрен знак без заливки кружка в его нижней части (в отличие от знака капитальных башен).


Двигатели ветряные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
5144 | Двигатели ветряные |

Объекты сельскохозяйственного производства, предназначенные для обеспечения местных потребностей, а именно: печи для обжига извести и получения древесного угля, ветряные двигатели и мельницы, водяные мельницы и лесопилки, в зависимости от их размеров на местности и масштаба создаваемого плана, могут изображаться: по их фактическим контурам с пояснительной надписью или нанесением установленного для каждого из них условного знака; только одним знаком (на планах масштаба 1:5000 и отчасти 1:2000).


Подстанции электрические. Будкитрансформаторные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000, | 1 000, 1: 500
51461 | 1) Подстанции электрические, их номера |  |  |
5146 | 2) Будки трансформаторные, их номера |  |  |

1. Электроподстанции преимущественно имеют закрытую часть в виде специального здания и открытую - с рядом агрегатов. Здания электроподстанций показывают как обычные строения, но с размещением в его контуре соответствующего условного знака. Если на плане масштаба 1:5000 здание не воспроизводится в масштабе, то стрелки размещают параллельно его длинной стороне. Открытую часть электроподстанций выделяют только изображением ограждения, изображение внутренней структуры площадки не предусматривается. В случаях, когда электроподстанция вообще не имеет здания, изображение ее на плане ограничивают внешней оградой и размещением знака стрелки в центре контура. На планах всех масштабов рядом с сокращенной пояснительной надписью эл. подст. по требованию может проставляться ее номер.

1 . Трансформаторные будки на планах м-бов 1:500 и 1:1000 показывают как обычные строения с указанием внутри их контура материала, из которого они сооружены (буквенными индексами - см. п. 52), размещением соответствующего условного знака - стрелки и сокращенной пояснительной надписи б.тр. На этих планах по требованию могут быть подписаны порядковые номера будок. На планах масштабов 1:2000 и 1:5000 трансформаторные будки, выражающиеся в масштабе, также показывают как строения, различающиеся по материалу, но стрелка знака может выноситься за контур. Будки, не выражающиеся в масштабе, показывают только условным знаком.


Молниеотводы на столбах

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
51471 | Молниеотводы на столбах |

Молниеотводы (громоотводы), в случаях, когда их размещают на столбах, следует изображать сочетанием стрелки и знака соответствующей опоры в зависимости от материала ее постройки. На планах масштабов 1:5000 и 1:2000 эти молниеотводы показывают только по требованию.


Фонари электрические на столбах. Часыэлектронные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000, 1 000, 1: 500
51472 | 1) Фонари электрические на столбах | - |
51474 | 2) Часы электронные на столбах | -
51325 | 3) Электрошкафы | -

Электрические фонари и часы на столбах показывают на планах масштабов 1:500 - 1:2000, как правило, полностью, по возможности с той стороны опоры, где они фактически подвешены. При большой нагрузке планов масштаба 1:2000 изображения фонарей на деревянных столбах, а также низких (2-3 м) декоративных фонарей в скверах и парках осуществляется выборочно. Электрические фонари на подвесках от стен зданий при топографической съемке изображать не следует.


Прожекторы настолбах

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000, | 1 000, 1: 500
51475 | 1) Прожекторы на столбах |  |  |
51477 | 2) Прожекторы карликовые постоянные | - |  |

Условный знак прожекторов на столбах, как правило, ориентируют в ту сторону, которую он освещает. Карликовые прожекторы, которые называют также наземными, показывают только на планах масштабов 1:500-1:2000 (в последнем случае - по требованию), причем знаком вдвое меньшей высоты, чем для прожекторов на столбах.


Опоры (столбы и фермы) железобетонные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
51478 | Опоры (столбы и фермы) железобетонные |

1. Столбы и фермы - это опорные устройства, в основном предназначенные для поддержки и прикрепления несущих конструкций многих сооружений, подвески воздушных проводов и т.п.. Как правило, столбы имеют одну 'ногу', а фермы - несколько, соединенных для жесткости поясами. Для изображения на планах столбов применяют условный знак в виде кружка, а каждой из 'ног' ферм - квадрата (при внемасштабном показе см. п. 2). Опоры подразделяют при топографической съемке по материалу, из которого они изготовлены.

2. Приведенные в таблице размеры столбов и ферм (при отсутствии места на планах масштабов 1:5000 и отчасти 1:2000) разрешается немного уменьшать. Например, на застроенной территории для столбов-опор у балконов и навесов - до 0.5 мм. Для изображения ферм в случаях, когда каждую их 'ногу' воспроизвести на плане невозможно, следует применять такие условные обозначения, которые наиболее отвечали бы количеству и расположению 'ног' в натуре (прямоугольник - для опоры с двумя ногами, треугольник – с тремя, квадрат – с четырьмя).

3. В таблице приведены обозначения деревянных столбов в вариантах без подкосов и подтяжек и с ними. Изображение этих деталей предусматривается и для опор из другого материала, но только на планах масштабов 1:500 - 1:2000, в частности на последних - для незастроенной территории и если планы предназначены для дальнейшего увеличения. Из металлических опор по дополнительным требованиям на планах всех масштабов могут выделяться так называемые фермовые столбы, но не монолитного строения, а ажурного (угловые металлические стойки, скрепленные поперечными переплетами).


Опоры металлические

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
51478E 51478F 51478G 51478H 51478I | Опоры металлические 1) столбы и фермы металлические |
514787 514788 | 2) столбы фермовые круглые квадратные |

1. Столбы и фермы - это опорные устройства, в основном предназначенные для поддержки и прикрепления несущих конструкций многих сооружений, подвески воздушных проводов и т.п.. Как правило, столбы имеют одну 'ногу', а фермы - несколько, соединенных для жесткости поясами. Для изображения на планах столбов применяют условный знак в виде кружка, а каждой из 'ног' ферм - квадрата (при внемасштабном показе см. след. п.). Опоры подразделяют при топографической съемке по материалу, из которого они изготовлены.

2. Приведенные в таблице размеры столбов и ферм (при отсутствии места на планах масштабов 1:5000 и отчасти 1:2000) разрешается немного уменьшать. Например, на застроенной территории для столбов-опор у балконов и навесов - до 0.5 мм. Для изображения ферм в случаях, когда каждую их 'ногу' воспроизвести на плане невозможно, следует применять такие условные обозначения, которые наиболее отвечали бы количеству и расположению 'ног' в натуре (прямоугольник - для опоры с двумя ногами, треугольник – с тремя, квадрат – с четырьмя).

3. В таблице приведены обозначения деревянных столбов в вариантах без подкосов и подтяжек и с ними. Изображение этих деталей предусматривается и для опор из другого материала, но только на планах масштабов 1:500 - 1:2000, в частности на последних - для незастроенной территории и если планы предназначены для дальнейшего увеличения. Из металлических опор по дополнительным требованиям на планах всех масштабов могут выделяться так называемые фермовые столбы, но не монолитного строения, а ажурного (угловые металлические стойки, скрепленные поперечными переплетами).


Опоры троллейбусной контактной сети

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
514783 | Опоры троллейбусной контактной сети | - |

Изображения опор контактной сети троллейбусных линий с разделением этих опор по материалу постройки и по конструкции наносят только на планы масштабов 1:1000 и 1:500 по требованию.


Опоры деревянные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
5147842 5147843 5147844 5147845 5147846 | Опоры деревянные: 1) столбы и фермы деревянные |
5147841 | 2) столбы деревянные с подкосами или оттяжками | -

1 . Столбы и фермы - это опорные устройства, в основном предназначенные для поддержки и прикрепления несущих конструкций многих сооружений, подвески воздушных проводов и т.п.. Как правило, столбы имеют одну 'ногу', а фермы - несколько, соединенных для жесткости поясами. Для изображения на планах столбов применяют условный знак в виде кружка, а каждой из 'ног' ферм - квадрата (при внемасштабном показе см. п. 2). Опоры подразделяют при топографической съемке по материалу, из которого они изготовлены.

2 . Приведенные в таблице размеры столбов и ферм (при отсутствии места на планах масштабов 1:5000 и отчасти 1:2000) разрешается немного уменьшать. Например, на застроенной территории для столбов-опор у балконов и навесов - до 0.5 мм. Для изображения ферм в случаях, когда каждую их 'ногу' воспроизвести на плане невозможно, следует применять такие условные обозначения, которые наиболее отвечали бы количеству и расположению 'ног' в натуре (прямоугольник - для опоры с двумя ногами, треугольник – с тремя, квадрат – с четырьмя).

3 . В таблице приведены обозначения деревянных столбов в вариантах без подкосов и подтяжек и с ними. Изображение этих деталей предусматривается и для опор из другого материала, но только на планах масштабов 1:500 - 1:2000, в частности на последних - для незастроенной территории и если планы предназначены для дальнейшего увеличения. Из металлических опор по дополнительным требованиям на планах всех масштабов могут выделяться так называемые фермовые столбы, но не монолитного строения, а ажурного (угловые металлические стойки, скрепленные поперечными переплетами).


Бункеры саморазгружающеся (напромышленных предприятиях)

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
5161 | Бункеры саморазгружающеся (на промышленных предприятиях) |

1 . Из бункеров на топографических планах особым условным знаком показывают стационарные бункера на промышленных предприятиях – саморазгружающиеся хранилища (резервуары, "закрома") для бестарного хранения материалов (уголь, руда, цемент, зерно и т.п.). При показе бункеров, имеющих значение ориентиров, целесообразно в дополнение к их знаку давать пояснительную надпись бункер (сокращенно: бунк.). Воспроизведение бункеров на подземных трубопроводах выполняют согласно п. 2.

2. К числу самых распространенных устройств на трубопроводах принадлежат бункеры, обычно наполовину врытые в землю, смотровые будки и контрольно-распределительные пункты. Почти все они по своим размерами могут быть воспроизведены на топографических планах контурами по их наружным абрисам с пояснительными надписями и индексами, характеризующими материал постройки.

Коверы - это узкие колодцы на газовых сетях для доступа к вентилям, контрольным трубкам и т.п. Эти объекты необходимо изображать только на планах масштабов 1:1000 и 1:500.


Эстакады технологические и грузовые

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
5163 | Эстакады технологические и грузовые |

1. Эстакадами называют надземные или надводные сооружения мостового типа, состоящие из опор и пролетных строений. По материалам, из которого они сооружены, различают стальные, железобетонные и деревянные эстакады. При показе эстакад на топографических планах их классифицируют по назначению на эстакады для ремонта автомобилей (наиболее распространены), технологические, погрузочные, морские эстакады на нефтепромыслах (действующие и недействующие), а также транспортные - путепроводы (см. 6232 ).

2 . К технологическим относят эстакады, предназначенные для транспортеров по передвижению материалов и изделий, переброски промышленных трубопроводов и кабелей и т.п.; к погрузочным - эстакады, предназначенные для погрузки различных твердых и сыпучих материалов, нефтеналивные и т.п.. При показе каждой из эстакад следует применять такой условный знак, который соответствует ее размерам и конструкции.

3. При показе эстакад на опорах последние воспроизводят на своих местах и различают по материалу, из которого они изготовлены (см. зн. 51478 ...). Пояснительная надпись эстакада может быть конкретизирована указанием на ее назначение, например: технол. эст., нефт. эст. В местах, где под эстакадами есть проезд для автотранспорта, следует указывать допустимые габариты.


Эстакады морские

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 1:1000, 1: 500
5164 | Эстакады морские (цифры в разрыве знака - ширина эстакады, не выражается в масштабе, в скобках - высота над водой в метрах проезжей части и низа прогонного сооружения) |

Морские эстакады предназначены для связи буровых скважин, установленных в море, между собой, с другими сооружениями морских нефтепромыслов и с берегом. Сооружают их преимущественно на сваях, закрепленных в морском дне. При показе морских эстакад, не выражающихся в масштабе плана, в разрыве условного знака надписывают характеристику их ширины до десятых долей метра. Кроме того, на изображении поверхности моря, непосредственно у знака эстакады, в скобках указывают цифры, характеризующие высоту над водой ее проезжей части и низа пролетного строения. Последнюю характеристику при съемке в м-бах 1:2000 и 1:5000 определяют только по требованию.


Эстакады морские и промплощадкиморских нефтепромыслов, строящиеся

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 1:1000, 1: 500
51641 | Эстакады морские и промплощадки морских нефтепромыслов, строящиеся |

Строящиеся морские эстакады, основания и промплощадки морских нефтепромыслов воспроизводят на топографических планах по фактическим абрисам штриховыми пунктирными линиями с надписью строящ. Надписей количественных характеристик не дают.


Сооружения морских нефтепромыслов разрушенные и полуразрушенные

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 1:1000, 1: 500
5165 | Сооружения морских нефтепромыслов разрушенные и полуразрушенные |

Сооружения морских нефтепромыслов, не предусмотренные для дальнейшего использования и отчасти демонтированных и подвергшихся разрушительному действию волн, показывают при топографической съемке точечным пунктиром по их внешним контурам или соответствующим внемасштабным условным знаком с надписью разр., если в результате разрушения над водой выступают отдельные части сооружения.


Краны подъемные

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
5171 | Краны подъемные 1) настенно - консольные поворотные | -
5172 | 2) кран-балки |
5176 | 3) башенные и портовые стационарные |
5174 | 4) башенные и портовые на рельсах |
5175 | 5) козловые на рельсах |
5173 | 6) мостовые на эстакадах |

1 . Подъемные краны, применяемые в промышленности, на транспорте и в иных отраслях народного хозяйства, классифицируют на стационарные и передвижные (на рельсах, эстакадах и самоходные), поворотные и неповоротные. Краны этих основных типов различают по особенностям конструкций, которые выражаются во внешнем виде. При топографической съемке внешний вид следует воссоздавать с максимально возможной графической точностью в его плановом изображении. Для наглядности в таблицах приведено обозначение различных наиболее распространенных кранов, а именно: настенно-консольных поворотных, кран-балок, башенных и портальных стационарных на рельсах, козловых на рельсах и мостовых на эстакадах. Характеристики этих изображений не надписывают, потому что краны одной конструкции могут иметь в натуре (а следовательно и на планах разных масштабов) различные размеры.

2 . В случаях, когда несколько передвижных кранов установлены на одних и тех же самых рельсах или эстакадах, на плане показывают все краны, причем приблизительно на одинаковом расстоянии один от другого. Рельсы показывают в одну или в две линии - в зависимости от фактической ширины колеи и масштаба плана.


Загоны для скота

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
523 | Загоны для скота |  |  |

Метеорологические станции, пасеки и отряды для животных показывают на топографических планах по контуру их оград условным знаком с пояснительной надписью (мет.ст., пасека или пас., отряд). Строения служебного или производственного назначения, жилые и нежилые, расположенные в пределах ограждения, показывают установленными для них графическими и текстовыми обозначениями. Для метеорологических станций, пасек и отрядов, не выражающиеся в масштабе (например, на планах масштаба 1:5000), при топографической съемке применяют единый условный знак в виде квадрата, ориентированного по расположению объекта на местности. Знак соединяется с одной из упомянутых надписей.


Пасеки

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
524 | Пасеки |  |  |

Метеорологические станции, пасеки и отряды для животных показывают на топографических планах по контуру их оград условным знаком с пояснительной надписью (мет.ст., пасека или пас., отряд). Строения служебного или производственного назначения, жилые и нежилые, расположенные в пределах ограждения, показывают установленными для них графическими и текстовыми обозначениями. Для метеорологических станций, пасек и отрядов, не выражающиеся в масштабе (например, на планах масштаба 1:5000), при топографической съемке применяют единый условный знак в виде квадрата, ориентированного по расположению объекта на местности. Знак соединяется с одной из упомянутых надписей.


Хранилища для силоса, сенажа

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
5251 5252 5253 | Хранилища для силоса, сенажа: 1) ямы и траншеи 2) ямы и траншеи бетонированные 3) площадки со стенками |

Из хранилищ силоса и сенажа наиболее распространены ямы и траншеи в грунте или бетонированные, а также площадки на поверхности земли со стенками из бетонных плит и зацементированным дном. Силосные и сенажные ямы и траншеи показывают на топографических планах такими же обозначениями, что и обычные, но с дополнительными надписями силос или бет. сенаж. Для изображения хранилищ в виде площадок комбинируют условные обозначения подпорных стенок (см. зн. 651 и буквенный индекс, характеризующий материал покрытия днища (например, Ц, т.е. цементобетон).


Телевизионные и радиовышки, мачты,ретрансляторы

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5 000 | 1:2 000 | 1:1 000, 1: 500
531 | Телевизионные и радиовышки, мачты, ретрансляторы и т.д. |  |  |

При показе на топографических планах всех масштабов мачт и башен радио- и телевизионного назначения, радиорелейных вышек и ретрансляторов используется одно общее условное обозначение в виде стрелки с кружком в основе с изломом в середине. Кружок знака должен соответствовать центру сооружения на местности. Само сооружение показывают с подразделением по конструкции и материалу, из которого оно сооружено, в частности, если на опорах, то в соответствии со знаками, а если монолитное, то с применением пояснительной надписи бет., жб (т.е. железобетонная башня) и т.п.. Для этих объектов подписывают сокращенную характеристику их назначения, например, телевиз., радиорел., а для имеющих высоту 50м и больше, - также их высоту в целых метрах.


Станции метеорологические

ОБЪЕКТЫ ПРОМЫШЛЕННЫЕ, КОММУНАЛЬНЫЕ

И СЕЛЬСКОХОЗЯЙСТВЕННОГО ПРОИЗВОДСТВА

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
532 | Станции метеорологические |  |  |

Метеорологические станции, пасеки и отряды для животных показывают на топографических планах по контуру их оград условным знаком с пояснительной надписью (мет.ст., пасека или пас., отряд). Строения служебного или производственного назначения, жилые и нежилые, расположенные в пределах ограждения, показывают установленными для них графическими и текстовыми обозначениями. Для метеорологических станций, пасек и отрядов, не выражающиеся в масштабе (например, на планах масштаба 1:5000), при топографической съемке применяют единый условный знак в виде квадрата, ориентированного по расположению объекта на местности. Знак соединяется с одной из упомянутых надписей.


Церкви, костелы, кирхи с куполами илибез них

ОБЪЕКТЫ КУЛЬТОВОГО, КУЛЬТУРНОГО И СОЦИАЛЬНОГО НАЗНАЧЕНИЯ

 |  | 1:5 000 | 1:2000 | 1:1 000, 1: 500
5421 | Церкви, костелы, кирхи с куполами или без них: 1) каменные |  |  |
5422 | 2) деревянные |  |  |
 | 3) с двумя куполами одинаковой высоты |  |  |

1 . Условные знаки культовых строений (церкви, костелы и т.п.) нужно применять независимо от наличия на них крестов, полумесяцев или других символов различных религий.

2 . В условных знаках церквей, костелов, кирх перекрестье креста должно соответствовать положению самого высокого из куполов.

Если два купола церкви или костела имеют одинаковую высоту, тогда в их обозначении размещают два креста. На планах масштабов 1:2000, 1:1000 и 1:500 в условных знаках церквей, костелов, кирх, мечетей в соответствии с натурой располагают обозначения куполов или минаретов.


Мечети

КУЛЬТОВЫЕ СООРУЖЕНИЯ

 |  | 1:5 000 | 1:2000 | 1:1000, 1:500
543 | Мечети: 1) каменные |  |  |
 | 2) деревянные |  |  |

1 . Условные знаки культовых строений (церкви, костелы и т.п.) нужно применять независимо от наличия на них крестов, полумесяцев или других символов различных религий.

2 . В условных знаках церквей, костелов, кирх перекрестье креста должно соответствовать положению самого высокого из куполов. Если два купола церкви или костела имеют одинаковую высоту, тогда в их обозначении размещают два креста. На планах масштабов 1:2000, 1:1000 и 1:500 в условных знаках церквей, костелов, кирх, мечетей в соответствии с натурой располагают обозначения куполов или минаретов.

3 . При показе мечетей выделяют башни-минареты и купола главных строений. При этом минареты, выражающиеся в масштабе, показывают линией контура их основания вместе с надписью минарет, или минар., а не выражающиеся не воспроизводятся в масштабе (1:5000 и 1:2000, малые по площади) - внемасштабным условным знаком.


Буддийские монастыри, храмы, пагоды

ОБЪЕКТЫ КУЛЬТОВОГО, КУЛЬТУРНОГО И СОЦИАЛЬНОГО НАЗНАЧЕНИЯ

 |  | 1:5 000 | 1:2000 | 1:1 000, 1: 500
544 | Буддийские монастыри, храмы, пагоды: 1) каменные |  |  |
 | 2) деревянные |  |  |

При показе буддийских храмов и меньших по размерам буддийских пагод их условное обозначение нужно размещать в контуре строения на месте, соответствующем положению самой высокой части сооружения. Этот знак можно использовать и при показе культовых строений близких к буддизму религий, например, ламаизма.


Часовни

ОБЪЕКТЫ КУЛЬТОВОГО, КУЛЬТУРНОГО И СОЦИАЛЬНОГО НАЗНАЧЕНИЯ

 |  | 1:5 000 | 1:2000 | 1:1 000, 1: 500
545 | Часовни: 1) каменные |  |  |
 | 2) деревянные |  |  |

Часовни, как и все строения культового назначения, показывают по их фактическим контурам с подразделением на каменные и деревянные. Для часовен, которые не выражающихся в масштабе (это возможно на планах масштаба 1:5000), применяют внемасштабный условный знак.


Синагоги

ОБЪЕКТЫ КУЛЬТОВОГО, КУЛЬТУРНОГО И СОЦИАЛЬНОГО НАЗНАЧЕНИЯ

 |  | 1:5 000 | 1:2000 | 1:1 000, 1: 500
546 | Синагоги: 1) каменные |  |  |
 | 2) деревянные |  |  |

Условные знаки культовых строений (синагог) нужно применять независимо от наличия на них религиозных символов.


Eeaaaeua,ioaaeuiua eрanou

ОБЪЕКТЫ КУЛЬТОВОГО, КУЛЬТУРНОГО И СОЦИАЛЬНОГО НАЗНАЧЕНИЯ

 |  | 1:5 000, 1:2000 | 1:1 000, 1: 500
5511 55111 | Кладбища, отдельные кресты. |  |

1 . Кладбища при крупномасштабной топографической съемке воспроизводят с детальным изображением всех сооружений, дорожек, растительности и т.п.. С учетом местных особенностей контуры кладбищ можно заполнять не только обозначением крестов, как в христианской религии, но и дополнительной надписью (например, буддийское кладбище или сокращено будд. клад. ).

2 . Строения, сооружения столбы и другие объекты, находящиеся в пределах кладбища, показывают на планах обычным способом. Капитальные стены некоторых кладбищ, используемые как колумбарий, следует выделять знаком каменных и железобетонных оград и полной пояснительной надписью колумбарий, которую размещают у изображения стены с внутренней стороны. Дорожки на кладбищах 6142 показывают с разделением на имеющие покрытие (асфальт, гравий и т.п.), и не имеющие его.

3 . При показе кладбищ с различной древесно-кустарниковой растительностью ее подразделяют на густую древесину, редколесье, отдельно стоящие деревья, а также сплошные и групповые кустарники. Кроме того, на оконтуриваемых резервных участках кладбищ нужно изображать наземную травяную растительность (луговую, степную и т.п.), не заполняя их обозначением крестов.

4. Кладбища и скотомогильники, не имеющие на местности наружных оград, оконтуривают при их показе на топографических планах сплошной тонкой линией черного цвета.


Eeaaaeua

ОБЪЕКТЫ КУЛЬТОВОГО, КУЛЬТУРНОГО И СОЦИАЛЬНОГО НАЗНАЧЕНИЯ

 |  | 1:5 000, 1:2000 | 1:1 000, 1: 500
5512 5513 5514 | Кладбища: 1) с густой древесной растительностью 2) с редколесьем 3) с отдельными деревьями |  |

При показе кладбищ с различной древесно-кустарниковой растительностью ее подразделяют на густую древесину, редколесье, отдельно стоящие деревья, а также сплошные и групповые кустарники. Кроме того, на оконтуриваемых резервных участках кладбищ нужно изображать наземную травяную растительность (луговую, степную и т.п.), не заполняя их обозначением крестов.


Памятники и монументы

ОБЪЕКТЫ КУЛЬТОВОГО, КУЛЬТУРНОГО И СОЦИАЛЬНОГО НАЗНАЧЕНИЯ

 |  | 1:5 000, 1:2000 | 1:1 000, 1: 500
5521 | 1) Памятники и монументы |  |
5522 | 2) Памятники "Вечный огонь" |  |

Термины 'памятник', 'монумент' имеют схожее значение, но те из них, которые сооружены в честь ныне живущих людей, можно называть только монументами. Кроме того, монументы, в отличие от памятников, нередко представляют собой единые скульптурно-архитектурные комплексы. В этом случае все строения и сооружения комплекса показывают по их фактическим абрисам в соответствующем масштабе, а в центре главного объекта комплекса размещают условный знак монумента.

В обозначении памятника 'Вечный огонь' при многоцветном издании топографических планов (преимущественно масштаба 1:5000) факел выделяют красным цветом.


Скульптуры, каменные столбы (стелы),туры

ОБЪЕКТЫ КУЛЬТОВОГО, КУЛЬТУРНОГО И СОЦИАЛЬНОГО НАЗНАЧЕНИЯ

 |  | 1:5 000, 1:2000 | 1:1 000, 1: 500
55311 55312 55313 | Скульптуры, каменные столбы (стелы), туры и другие памятные знаки |  |

Отдельно стоящие скульптуры, туры (сложенные главным образом из камня знаки различного назначения, имеющие цилиндрическую или пирамидальную форму) и каменные столбы высотой 1м и больше показывают на топографических планах одним и тем же внемасштабным обозначением, но при показе скульптур и туров - в сочетании с надписями ск., тур. Скульптуры значительных размеров при топографическом съемке в масштабах 1:1000 и 1:500 показывают по контуру их постамента с врисовкой в него установленного условного обозначения.


Могилы братские

ОБЪЕКТЫ КУЛЬТОВОГО, КУЛЬТУРНОГО И СОЦИАЛЬНОГО НАЗНАЧЕНИЯ

 |  | 1:5 000, 1:2 000 | 1:1 000, 1: 500
5532 | Могилы братские |  |

1 . Братские могилы показывают с учетом требований, изложенных в пункте 2.

2 . Термины 'памятник', 'монумент' имеют схожее значение, но те из них, которые сооружены в честь ныне живущих людей, можно называть только монументами. Кроме того, монументы, в отличие от памятников, нередко представляют собой единые скульптурно-архитектурные комплексы. В этом случае все строения и сооружения комплекса показывают по их фактическим абрисам в соответствующем масштабе, а в центре главного объекта комплекса размещают условный знак монумента. В обозначении памятника 'Вечный огонь' при многоцветном издании топографических планов (преимущественно масштаба 1:5000) факел выделяют красным цветом.


Могилы отдельные

ОБЪЕКТЫ КУЛЬТОВОГО, КУЛЬТУРНОГО И СОЦИАЛЬНОГО НАЗНАЧЕНИЯ

 |  | 1:5 000, 1:2000 | 1:1 000, 1: 500
5533 | Могилы отдельные |  |
5534 | Знаки с религиозными изображениями, имеющие значение ориентиров |  |

При показе отдельных могил и различных знаков-ориентиров с религиозными изображениями начертание верхних частей их обозначений в виде крестов отвечает топографическим традициям и не связано с культовой символики.


Neioiiiaeeuieee

ОБЪЕКТЫ КУЛЬТОВОГО, КУЛЬТУРНОГО И СОЦИАЛЬНОГО НАЗНАЧЕНИЯ

 |  | 1:5 000, 1:2000 | 1:1 000, 1: 500
555 | Скотомогильники |  |

1 . Кладбища и скотомогильники, не имеющие на местности наружных оград, оконтуривают при их показе на топографических планах сплошной тонкой линией черного цвета.

2 . Если кладбище или скотомогильник в масштабе 1:5000 по размерам могут быть изображены только внемасштабным обозначениям, то в этом случае на плане дают квадрат со стороной 2 мм (для кладбищ - с соответствующим значком в центре), который ориентируют по расположению кладбища на местности и сопровождают пояснительной надписью кладб., скот.мог.


Железные дороги

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6111 | Железные дороги |

1 . При топографической съемке показывают все железной дороги с разделением их по величине расстояния между внутренними гранями головок рельсов на ширококолейные и узкоколейные. Для железной дороги с широкой колеей, которую еще называют нормальной, эта величина составляет 1520 (1524) мм. При показе этой железной дороги на планах масштабов 1:500 и 1:1000 передают каждый рельс, а на планах масштабов 1:2000 и 1:5000 - каждую колею. При воспроизведении колей в некоторых случаях толщину линии условного знака уменьшают с 0.7 мм до 0.5 мм.

По особым техническим условиям допускается на планах крупных масштабов воспроизводить нормальную железнодорожную колею не двумя линиями, а одной, отвечающей положению оси колеи.

2. Условный знак железной дороги прерывают на плане в тех местах, где они проходят под мостами, акведуками, эстакадами и т.п., а также через железнодорожные мосты (кроме малых - см. зн. 62317). Сплошные линии этого знака заменяют пунктирными при показе участков железнодорожной колеи в туннелях и галереях (6233_6238 ).

3. Недействующие железные дороги показывают тем же условным знаком, что и действующие, но с надписью недейств., размещаемой вдоль линии дороги.


Железные дороги электрифицированные,опоры контактной сети

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61111 | Железные дороги электрифицированные, опоры контактной сети |

1 . Недействующие железные дороги показывают тем же условным знаком, что и действующие, но с надписью недейств., размещаемой вдоль линии дороги.

2 . Электрифицированные железные дороги воспроизводят на топографических планах общими (по группам масштабов) условными знаками железной дороги в сочетании с обозначениями опор контактной сети, разделяемых по материалу постройки (см. зн. 51478 ...). Кроме того, на планах масштабов 1:1000 - 1:500 при показе колеи электрифицированной железной дороги против обозначений опор размещают соответствующие стрелки. Условным знаком электрифицированной железной дороги следует изображать и наземные линии метрополитена с размещением через каждые 12-15см плана надписи метро.


Железные дороги монорельсовые

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61113 | Железные дороги монорельсовые |

1 . Недействующие железные дороги показывают тем же условным знаком, что и действующие, но с надписью недейств., размещаемой вдоль линии дороги.

2 . Монорельсовые железные дороги показывают на топографических планах всех масштабов одинарной линией толщиной 0.5 мм с надписью вдоль нее - монорельсовая или монорельс. Опорные фермы такой дороги, находящиеся под рельсом, следует изображать согласно натуре, причем строго на своих местах.


Железные дороги узкоколейные

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61112 61114 см 514781 514782 | 1) Железные дороги узкоколейные 2) Трамвайные линии 3) Опоры контактной сети 4) Назначение линии и ширина колеи |

1 . Недействующие железные дороги показывают тем же условным знаком, что и действующие, но с надписью недейств., размещаемой вдоль линии дороги.

2 . Узкоколейные железные дороги характеризуются различными величинами расстояния между внутренними гранями головок рельсов (всего семь групп в пределах от 600 до 1067 мм). При воспроизведении этих дорог кроме сокращенной надписи узк., по дополнительному требованию надписывают ширину колеи.

3 . Трамвайные линии, как правило, показывают с воспроизведением каждой из них на своем месте. В случаях, когда на планах масштаба 1:5000 для двухколейных линий это сделать невозможно, наносят один знак (по среднему положению), но не с одинарными, а двойными поперечными черточками. На тех же планах с большой графической нагрузкой разрешается не изображать опоры контактних сетей трамвайных линий.


Пути станционные

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6112 | Пути станционные |

Станционные пути, как разветвление железной дороги на станциях, промышленных и строительных площадках, у крупных складов, в портах и т.п., показывают при топографической съемке так: главный путь - одинарной линией толщиной 0.7 мм, остальные пути на планах масштаба 1:5000 - одинарными линиями толщиной 0.3 мм, на планах масштаба 1:2000 - все пути одинарными линиями толщиной 0.7 мм, в масштабах 1:1000 и 1:500 - в масштабе плана. Если станционный путь отклоняется в сторону и пересекает участок с плотной застройкой, то для увеличения наглядности в показе этого пути его нужно воссоздавать на плане линией такой же толщины, которая принята для главного пути.


Концы рельсовых путей (тупики)

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61131 61132 61133 | Концы рельсовых путей (тупики): 1) без упоров 2) с упорами 3) с упорами и балластной призмой |

Концы рельсовых путей - тупики могут быть как на станциях, так и за их пределами. Соответственно следует выбирать и толщину линии условного знака, что и предусмотрено в таблице, например, 0.3 (или 0.7) мм. При показе тупиков на топографическом плане их надо, в соответствии с местностью разделить по начертанию на такие, что не имеют упоров, с упорами и с упорами в сочетании с балластной призмой.


Железные дороги нормальной колеи,строящиеся

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61141 | Железные дороги нормальной колеи, строящиеся |

Строящиеся железные дороги с нормальной или узкой колеей и трамвайные линии воспроизводят на топографических планах теми же знаками, что и действующие, но с размерами в 2 мм (через равные промежутки) по их оси.


Железные дороги узкоколейные итрамвайные линии строящиеся

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61142 | Железные дороги узкоколейные и трамвайные линии строящиеся |

Строящиеся железные дороги с нормальной или узкой колеей и трамвайные линии воспроизводят на топографических планах теми же знаками, что и действующие, но с размерами в 2 мм (через равные промежутки) по их оси.


Полотно разобранных железных дорог

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61143 | Полотно разобранных железных дорог |

При показе на планах полотна разобранных железных дорог, имеющих нормальную или узкую колею, применяют один и тот же условный знак. Поперечные его штрихи наносят под углом 60 градусов к изображению самого полотна. Сохранившиеся на местности сооружения вдоль разобранных железных дорог показывают в полном объеме. На топографических планах выделяют участки железной дороги со значительными уклонами (0.020 и большее). Определяют их как тангенс угла наклона линии местности к горизонтальной плоскости в данной точке.


Автомагистрали (автострады)

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61211 | Автомагистрали (автострады) и их характеристики: ширина проезжей части в метрах и количество проезжих частей, общая ширина дороги в метрах, материал покрытия |

1 . Для изображения автомобильных дорог на топографических планах применяют такую классификацию (в скобках – прежнее название этих дорог):

- автомагистрали (автострады) - ширина их двух проезжих полос от 7 х 2 или 7.5 х 2 и больше метров (в зависимости от года постройки – по ранее действовавшим или современным требованиям), техническая категория - I;

- автодороги с усовершенствованным покрытием (усовершенствованные шоссе) - ширина проезжей части от 7 или 7.5 м и больше, категории - II и III;

- автодороги с покрытием (шоссе) - ширина проезжей части меньшее 7 или 7.5 м (преимущественно 5-6 м), категории - IV и отчасти V;

- автодороги без покрытия (усовершенствованные грунтовые дороги) - ширина проезжей части, как правило, 4.5 м и больше, категория - VI.

2 . При воспроизведении автодорог на планах масштабов 1:500 - 1:2000 (на последних - для высших категорий) может изображаться в масштабе весь поперечный профиль их поверхности, а именно: проезжая часть, разделительная полоса на автомагистралях, обочины, полосы вдоль них для размещения дорожных знаков, пешеходных и велосипедных дорожек и придорожные канавы. При топографической съемке в масштабе 1:2000 автодороги с покрытием и без него показывают внемасштабными условными знаками.

3 . На планах всех масштабов проезжую часть автодорог (кроме тех, что не имеют покрытия) выделяют утолщенными линиями (0.3 мм). Наряду с указанием ширины проезжей части на плане указывают общую их ширину (от канавы до канавы) и материал покрытия. Если придорожные канавы выражены на местности нечетко, то для их воспроизведения при топографической съемке вместо двойной зеленой линии знака сухих канав (на планах масштабов 1:500 и 1:1000) или одинарной зеленой (на планах масштабов 1:2000 и 1:5000) проводят (по краю обочины) одну черную линию. При показе застроенной территории придорожные сухие канавы (кюветы) не наносят. Границу смены материала покрытия дороги и границу между участком с покрытием и без него фиксируют на планах точечным пунктиром. Так же воспроизводят смену покрытия (если таковое имеет место) на оборудованных съездах с основной дороги на боковую.

4 . Материал покрытия дорог обозначают на топографических планах буквенными индексами: А - асфальт, асфальтобетон, Б - булыжник, Бм - битумоминеральная смесь, Бр - брусчатка, Г - гравий, К - камень колотый, Ц - цементобетон, Шл - шлак, Щ - щебень, Кл - клинкер. Индексы размещают равномерно по оси автодороги, но с обязательным указанием у границ смены материала покрытий по обеим сторонам.

5 . При показе на топографических планах пересечений автомобильных или грунтовых дорог на одном уровне их условные знаки обоюдно прерывают, а на разных уровнях - прерывают знак нижней дороги. Условные обозначения этих дорог разрывают при пересечении их железной дорогой.

6 . Автомагистрали отличаются особо прочным основанием и капитальным покрытием - цементобетонным, асфальтобетонным, брусчатым. С другими дорогами они пересекаются на разных уровнях. Как правило, автомагистрали имеют две проезжие части с противоположными направлениями движения транспорта. Между проезжими частями есть разделительная полоса, которую в зависимости от ее ширины на местности и масштаба плана показывают одной или двумя линиями, а при значительных размерах - с воспроизведением ее внешних ограждений, кустарниковых посадок, газонов, клумб, и т.п.. При ширине разделительной полосы 15 м и больше автомагистраль показывают в виде двух идущих рядом автодорог с усовершенствованным покрытием. Если же на отдельных участках автомагистрали разделительная полоса отсутствует, то в характеристике дороги на плане ширину ее проезжей части надписывают одной цифрой (например, 15 вместо 7.5 х 2) и, кроме того, вдоль изображения трассы проставляют дополнительную надпись автомагистраль.


Автомобильные дороги сусовершенствованным покрытием

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61212 | Автомобильные дороги с усовершенствованным покрытием (усовершенствованые шоссе) и их характеристики: ширина проезжей части в метрах, общая ширина дороги в метрах, материал покрытия. Оборудованные съезды. Границы смены покрытия |

1 . Для изображения автомобильных дорог на топографических планах применяют такую классификацию (в скобках – прежнее название этих дорог):

- автомагистрали (автострады) - ширина их двух проезжих полос от 7 х 2 или 7.5 х 2 и больше метров (в зависимости от года постройки – по ранее действовавшим или современным требованиям), техническая категория - I;

- автодороги с усовершенствованным покрытием (усовершенствованные шоссе) - ширина проезжей части от 7 или 7.5 м и больше, категории - II и III;

- автодороги с покрытием (шоссе) - ширина проезжей части меньшее 7 или 7.5 м (преимущественно 5-6 м), категории - IV и отчасти V;

- автодороги без покрытия (усовершенствованные грунтовые дороги) - ширина проезжей части, как правило, 4.5 м и больше, категория - VI.

2 . При воспроизведении автодорог на планах масштабов 1:500 - 1:2000 (на последних - для высших категорий) может изображаться в масштабе весь поперечный профиль их поверхности, а именно: проезжая часть, разделительная полоса на автомагистралях, обочины, полосы вдоль них для размещения дорожных знаков, пешеходных и велосипедных дорожек и придорожные канавы. При топографической съемке в масштабе 1:2000 автодороги с покрытием и без него показывают внемасштабными условными знаками.

3 . На планах всех масштабов проезжую часть автодорог (кроме тех, что не имеют покрытия) выделяют утолщенными линиями (0.3 мм). Наряду с указанием ширины проезжей части на плане указывают общую их ширину (от канавы до канавы) и материал покрытия. Если придорожные канавы выражены на местности нечетко, то для их воспроизведения при топографической съемке вместо двойной зеленой линии знака сухих канав (на планах масштабов 1:500 и 1:1000) или одинарной зеленой (на планах масштабов 1:2000 и 1:5000) проводят (по краю обочины) одну черную линию. При показе застроенной территории придорожные сухие канавы (кюветы) не наносят. Границу смены материала покрытия дороги и границу между участком с покрытием и без него фиксируют на планах точечным пунктиром. Так же воспроизводят смену покрытия (если таковое имеет место) на оборудованных съездах с основной дороги на боковую.

4 . Материал покрытия дорог обозначают на топографических планах буквенными индексами: А - асфальт, асфальтобетон, Б - булыжник, Бм - битумоминеральная смесь, Бр - брусчатка, Г - гравий, К - камень колотый, Ц - цементобетон, Шл - шлак, Щ - щебень, Кл - клинкер. Индексы размещают равномерно по оси автодороги, но с обязательным указанием у границ смены материала покрытий по обеим сторонам.

5 . При показе на топографических планах пересечений автомобильных или грунтовых дорог на одном уровне их условные знаки обоюдно прерывают, а на разных уровнях - прерывают знак нижней дороги. Условные обозначения этих дорог разрывают при пересечении их железной дорогой.

6. Автомагистрали отличаются особо прочным основанием и капитальным покрытием - цементобетонным, асфальтобетонным, брусчатым. С другими дорогами они пересекаются на разных уровнях. Как правило, автомагистрали имеют две проезжие части с противоположными направлениями движения транспорта. Между проезжими частями есть разделительная полоса, которую в зависимости от ее ширины на местности и масштаба плана показывают одной или двумя линиями, а при значительных размерах - с воспроизведением ее внешних ограждений, кустарниковых посадок, газонов, клумб, и т.п.. При ширине разделительной полосы 15 м и больше автомагистраль показывают в виде двух идущих рядом автодорог с усовершенствованным покрытием. Если же на отдельных участках автомагистрали разделительная полоса отсутствует, то в характеристике дороги на плане ширину ее проезжей части надписывают одной цифрой (например, 15 вместо 7.5 х 2) и, кроме того, вдоль изображения трассы проставляют дополнительную надпись автомагистраль.

7 . Автодороги с усовершенствованным покрытием характеризуются меньшей шириной, чем автомагистрали (см. п. 1), но имеют такое же прочное основание: материал их покрытия может быть как капитальным (например, асфальтобетон), так и облегченным (битумоминеральная смесь, щебень или гравий, пропитанные вяжущими веществами, и т.п.). Этим условным знаком показывают и такие участки автомагистралей, на которых проезжие части находятся одна от одной на значительном расстоянии (см. п. 6). Если автодорога по размерам (в поперечнике) и материалам покрытия соответствует автодорогам с усовершенствованным покрытием, но сооружена непосредственно на грунте, то ее на плане показывают обозначением автодорог с обычным покрытием (см. п. 8). Так же показывают автодороги с усовершенствованным покрытием на прочном основании, но шириной 7 или 7.5 м.

8. К автодорогам с покрытием (обычные шоссе) принадлежат дороги с покрытием переходного типа, а именно: уплотненное щебеночное, гравийное или шлаковое, из малопрочных каменных материалов (но с пропиткой), мостовые из булыжника и колотого камня. Условным знаком этих же дорог показывают короткие дороги на территориях промышленных предприятий, в сельской местности, построенные из цементобетонных плит без оформления трассы обочиной и канавами. В этом случае ширина проезжей части и общая ширина дороги будет одна и та же, что должно найти отражение в количественной характеристике их на планах масштабов 1:5000 и 1:2000, например, 4.2 (4.2) Ц.


Автомобильные дороги с покрытием(шоссе)

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61213 | Автомобильные дороги с покрытием (шоссе) и их характеристики: ширина проезжей части в метрах, общая ширина дороги в метрах, материал покрытия. Примыкания дорог низших классов без оборудованных съездов |

1 . Для изображения автомобильных дорог на топографических планах применяют такую классификацию (в скобках – прежнее название этих дорог):

- автомагистрали (автострады) - ширина их двух проезжих полос от 7 х 2 или 7.5 х 2 и больше метров (в зависимости от года постройки – по ранее действовавшим или современным требованиям), техническая категория - I;

- автодороги с усовершенствованным покрытием (усовершенствованные шоссе) - ширина проезжей части от 7 или 7.5 м и больше, категории - II и III;

- автодороги с покрытием (шоссе) - ширина проезжей части меньшее 7 или 7.5 м (преимущественно 5-6 м), категории - IV и отчасти V;

- автодороги без покрытия (усовершенствованные грунтовые дороги) - ширина проезжей части, как правило, 4.5 м и больше, категория - VI.

2 . При воспроизведении автодорог на планах масштабов 1:500 - 1:2000 (на последних - для высших категорий) может изображаться в масштабе весь поперечный профиль их поверхности, а именно: проезжая часть, разделительная полоса на автомагистралях, обочины, полосы вдоль них для размещения дорожных знаков, пешеходных и велосипедных дорожек и придорожные канавы. При топографической съемке в масштабе 1:2000 автодороги с покрытием и без него показывают внемасштабными условными знаками.

3 . На планах всех масштабов проезжую часть автодорог (кроме тех, что не имеют покрытия) выделяют утолщенными линиями (0.3 мм). Наряду с указанием ширины проезжей части на плане указывают общую их ширину (от канавы до канавы) и материал покрытия. Если придорожные канавы выражены на местности нечетко, то для их воспроизведения при топографической съемке вместо двойной зеленой линии знака сухих канав (на планах масштабов 1:500 и 1:1000) или одинарной зеленой (на планах масштабов 1:2000 и 1:5000) проводят (по краю обочины) одну черную линию. При показе застроенной территории придорожные сухие канавы (кюветы) не наносят. Границу смены материала покрытия дороги и границу между участком с покрытием и без него фиксируют на планах точечным пунктиром. Так же воспроизводят смену покрытия (если таковое имеет место) на оборудованных съездах с основной дороги на боковую.

4 . Материал покрытия дорог обозначают на топографических планах буквенными индексами: А - асфальт, асфальтобетон, Б - булыжник, Бм - битумоминеральная смесь, Бр - брусчатка, Г - гравий, К - камень колотый, Ц - цементобетон, Шл - шлак, Щ - щебень, Кл - клинкер. Индексы размещают равномерно по оси автодороги, но с обязательным указанием у границ смены материала покрытий по обеим сторонам.

5 . При показе на топографических планах пересечений автомобильных или грунтовых дорог на одном уровне их условные знаки обоюдно прерывают, а на разных уровнях - прерывают знак нижней дороги. Условные обозначения этих дорог разрывают при пересечении их железной дорогой.

6 . К автодорогам с покрытием (обычные шоссе) принадлежат дороги с покрытием переходного типа, а именно: уплотненное щебеночное, гравийное или шлаковое, из малопрочных каменных материалов (но с пропиткой), мостовые из булыжника и колотого камня. Условным знаком этих же дорог показывают короткие дороги на территориях промышленных предприятий, в сельской местности, построенные из цементобетонных плит без оформления трассы обочиной и канавами. В этом случае ширина проезжей части и общая ширина дороги будет одна и та же, что должно найти отражение в количественной характеристике их на планах масштабов 1:5000 и 1:2000, например, 4.2 (4.2) Ц.

7 . При топографических съемках в лесных районах автодорогами с покрытием следует считать лесовозные дороги неполного поперечного профиля (то есть, без обочины и канав), но с твердым покрытием шириной 3.0 - 3.5 м. На таких дорогах устраивают разъезды-карманы, которые показывают в масштабе согласно натуре. У обозначения кармана надписывают его фактическую характеристику по ширине, например, в виде 3.0 (6.2) Бм, ушир., т.е. уширение. Среди лесовозных и некоторых других автодорог встречаются такие, которые имеют не сплошное твердое покрытие, а раздельное двухколейное (причем не деревянное). Эти дороги воспроизводят на планах условным знаком автодорог с покрытием (шоссе) и дают количественную характеристику в виде 0.8 х 2 (3.2) Ц и надпись колейная или кол.

Знак автодороги с покрытием используют и тогда, когда необходимо изобразить на плане дорогу с усовершенствованным покрытием, но с недостаточной шириной или без прочного основания.


Дороги строящиеся

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61221 61222 61223 61224 61225 | Дороги строящиеся: 1) автомагистрали 2) автомобильные дороги с усовершенствованным покрытием 3) автомобильные дороги с покрытием 4) автомобильные дороги без покрытия 5) автомобильные дороги с деревянным покрытием |

1. Все строящиеся автомобильные дороги показывают на планах соответствующими условными обозначениями, но с разрывами в ? мм через каждые 8 мм изображения трассы с надписью строящ. Строящиеся дорожные мосты и путепроводы разных конструкций показывают при топографической съемке как действующие, с дополнительной надписью строящ. Если дорогу строят на столь узкой насыпи, что при изображении данного участка знак бровки будет совпадать со знаком самой дороги, то штрихи, обозначающие насыпь, нужно размещать так, чтобы они приходились только на звенья пунктирной линии дороги, а не на ее интервалы. Такой метод позволяет отличать на плане строящиеся дороги на узкой насыпи, от тех действующих, которые показывают с использованием штрихового пунктира (см. п. 2 и 6195). Изображения строящихся дорог в выемках это не касается, поскольку их бровки проектируют на плане в достаточном удалении от трассы.

2. Насыпи - это преимущественно дорожно-транспортные сооружения, а дамбы (как насыпные, так и намывные) - это гидротехнические сооружения для защиты низменных побережий от затопления. Дамбы имеют более капитальное строение и достаточно широкую вершинную поверхность, по которой могут быть проложены дороги полного поперечного профиля. При воспроизведении проложенных по насыпям и дамбам грунтовых дорог (проселочных, полевых и лесных), изображенных с использованием пунктирных линий, штрихи знака насыпей наносят против звеньев или против интервалов обозначения дороги (в отличие от изображения строящейся дороги, - см. 61221 п. 1). Воспроизведение при топографической съемке участков дорог разных классов в выемках также следует выполнять в соответствии с приведенными образцами совмещения их условных знаков. Для полноты воспроизведения на планах выемок исключительное значение имеет изображение состояния (сохранности профиля) придорожных канав-кюветов.


Автомобильные дороги с деревяннымпокрытием

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61225 | Автомобильные дороги с деревянным покрытием |

1 . При показе на топографических планах пересечений автомобильных или грунтовых дорог на одном уровне их условные знаки обоюдно прерывают, а на разных уровнях - прерывают знак нижней дороги. Условные обозначения этих дорог разрывают при пересечении их железной дорогой.

2 . К автодорогам с деревянным покрытием (поверх основы из поперечных бревен или шпал) относятся как имеющие сплошной дощатый или бревенчатый настил, так и раздельное полотно в виде колеи (лежневые дороги). Для их разграничения на планах в последнем случае вдоль трассы дают пояснительную надпись колейная или кол. Если эти дороги на значительной территории являются единственными, то следует воспроизводить на плане их ширину с оформлением, в зависимости от характера сооружения полотна, согласно с вариантами, предусмотренными для автодорог с покрытием (см. 61213 пп. 6, 7). Условным знаком автодорог с деревянным покрытием показывают также торцовые мостовые из деревянных шашек или пластин, уложенных на слой песка.


Автомобильные дороги без покрытия(улучшенные грунтовые дороги)

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6131 | Автомобильные дороги без покрытия (улучшенные грунтовые дороги) и их характеристики: ширина проезжей части в метрах, материал добавок |

1 . Для изображения автомобильных дорог на топографических планах применяют такую классификацию (в скобках – прежнее название этих дорог):

- автомагистрали (автострады) - ширина их двух проезжих полос от 7 х 2 или 7.5 х 2 и больше метров (в зависимости от года постройки – по ранее действовавшим или современным требованиям), техническая категория - I;

- автодороги с усовершенствованным покрытием (усовершенствованные шоссе) - ширина проезжей части от 7 или 7.5 м и больше, категории - II и III;

- автодороги с покрытием (шоссе) - ширина проезжей части меньшее 7 или 7.5 м (преимущественно 5-6 м), категории - IV и отчасти V;

- автодороги без покрытия (усовершенствованные грунтовые дороги) - ширина проезжей части, как правило, 4.5 м и больше, категория - VI.

2. При воспроизведении автодорог на планах масштабов 1:500 - 1:2000 (на последних - для высших категорий) может изображаться в масштабе весь поперечный профиль их поверхности, а именно: проезжая часть, разделительная полоса на автомагистралях, обочины, полосы вдоль них для размещения дорожных знаков, пешеходных и велосипедных дорожек и придорожные канавы. При топографической съемке в масштабе 1:2000 автодороги с покрытием и без него показывают внемасштабными условными знаками.

3. Материал покрытия дорог обозначают на топографических планах буквенными индексами: А - асфальт, асфальтобетон, Б - булыжник, Бм - битумоминеральная смесь, Бр - брусчатка, Г - гравий, К - камень колотый, Ц - цементобетон, Шл - шлак, Щ - щебень, Кл - клинкер. Индексы размещают равномерно по оси автодороги, но с обязательным указанием у границ смены материала покрытий по обеим сторонам.

4 . При показе на топографических планах пересечений автомобильных или грунтовых дорог на одном уровне их условные знаки обоюдно прерывают, а на разных уровнях - прерывают знак нижней дороги. Условные обозначения этих дорог разрывают при пересечении их железной дорогой.

5 . Условным знаком автодорог без покрытия на топографических планах показывают профилированные с подсыпкой дороги, регулярно ремонтируемые (но не имеющие прочного основания и покрытия). Если грунт таких дорог улучшен примесями гравия, щебня или шлака, то соответствующие участки показывают на плане точечным пунктиром (перпендикулярным в оси дороги) и характеризуют буквенными индексами (см. п. 3). Участки с примесями других материалов (например, песка или ракушечника), а также пропитанные вяжущими веществами на топографических планах не показывают. Ширину проезжей части автодороги без покрытия надписывают примерно через 15 см, прежде всего в местах, где профилированное полотно имеет примеси.

6 . При воспроизведении автодорог без покрытия утолщенную линию условного знака размещают с восточной и южной его стороны. Если направление дороги на местности изменяется, то порядок оттенения линии должен сохраняться до ближайшего населенного пункта или пересечения с другой автодорогой. Нужно также согласовывать изображение этих дорог по рамкам смежных планов.


Дороги грунтовые

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6132 6133 | Дороги грунтовые: 1) проселочные 2) полевые и лесные |

1 . При показе на топографических планах пересечений автомобильных или грунтовых дорог на одном уровне их условные знаки обоюдно прерывают, а на разных уровнях - прерывают знак нижней дороги. Условные обозначения этих дорог разрывают при пересечении их железной дорогой.

2. Грунтовыми дорогами считаются непрофилированные, не имеющие укрепленного земляного основания и какого-либо покрытия, и дороги, которые ремонтируются нерегулярно. При топографической съемке предусмотрено разделение грунтовых дорог по их условным обозначениям на проселочные, полевые и лесные. Поскольку эти дороги показывают на планах двумя параллельными, разными по начертанию (а именно: сплошными и штриховыми) линиями, то при их показе нужно руководствоваться тем же правилом оттенения, которое применяется при показе автодорог без покрытия (см. знак 6131 п. 5). Особую группу грунтовых дорог представляют дороги, прилегающие к водным объектам; их показывают при топографической съемке точечным пунктиром.

3 . Знаки грунтовых дорог, а также троп, в местах их пересечения между собой и при подходе к автомобильным дорогам и рамкам плана показывают с таким расчетом, чтобы перекрещивались или смыкались друг с другом звенья, не интервалы штриховых линий, при этом допускается изменение длины звеньев соответствующих условных знаков.

4 . Проселочные дороги служат для соединения между собой малых населенных пунктов, для соединения этих пунктов с большими поселениями, железнодорожными станциями, пристанями и автодорогами с покрытием. Обычно проселочные дороги накатаны автогужевым транспортом. Если в какой-либо местности они являются единственными путями, по которым возможен проезд (например, через болото, лес и т.п.), то их изображения сопровождают характеристикой ширины (до десятых долей метра). В случаях, когда на планах масштабов 1:500 и 1:1000 нужно отделить проселочную дорогу от полевых и лесных дорог, предусматривается использование пояснительной надписи проселочная или просел.

5 . К полевым и лесным дорогам принадлежат грунтовые дороги, которые используются автогужевым транспортом сезонно, главным образом во время полевых сельскохозяйственных работ и лесозаготовок. Обозначением полевых и лесных дорог рекомендуется изображать на планах и некоторые второстепенные, малонаезженные проселочные дороги (например, более длинные и менее выгодные из нескольких дорог этого класса, которые соединяют соседние населенные пункты).


Дороги грунтовые

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6132 6133 | Дороги грунтовые: 1) проселочные 2) полевые и лесные |

1 . При показе на топографических планах пересечений автомобильных или грунтовых дорог на одном уровне их условные знаки обоюдно прерывают, а на разных уровнях - прерывают знак нижней дороги. Условные обозначения этих дорог разрывают при пересечении их железной дорогой.

2 . Грунтовыми дорогами считаются непрофилированные, не имеющие укрепленного земляного основания и какого-либо покрытия, и дороги, которые ремонтируются нерегулярно. При топографической съемке предусмотрено разделение грунтовых дорог по их условным обозначениям на проселочные, полевые и лесные. Поскольку эти дороги показывают на планах двумя параллельными, разными по начертанию (а именно: сплошными и штриховыми) линиями, то при их показе нужно руководствоваться тем же правилом оттенения, которое применяется при показе автодорог без покрытия (см. п. 253). Особую группу грунтовых дорог представляют дороги, прилегающие к водным объектам; их показывают при топографической съемке точечным пунктиром.

3 . Знаки грунтовых дорог, а также троп, в местах их пересечения между собой и при подходе к автомобильным дорогам и рамкам плана показывают с таким расчетом, чтобы перекрещивались или смыкались друг с другом звенья, не интервалы штриховых линий, при этом допускается изменение длины звеньев соответствующих условных знаков.

4 . Проселочные дороги служат для соединения между собой малых населенных пунктов, для соединения этих пунктов с большими поселениями, железнодорожными станциями, пристанями и автодорогами с покрытием. Обычно проселочные дороги накатаны автогужевым транспортом. Если в какой-либо местности они являются единственными путями, по которым возможен проезд (например, через болото, лес и т.п.), то их изображения сопровождают характеристикой ширины (до десятых долей метра). В случаях, когда на планах масштабов 1:500 и 1:1000 нужно отделить проселочную дорогу от полевых и лесных дорог, предусматривается использование пояснительной надписи проселочная или просел.

5 . К полевым и лесным дорогам принадлежат грунтовые дороги, которые используются автогужевым транспортом сезонно, главным образом во время полевых сельскохозяйственных работ и лесозаготовок. Обозначением полевых и лесных дорог рекомендуется изображать на планах и некоторые второстепенные, малонаезженные проселочные дороги (например, более длинные и менее выгодные из нескольких дорог этого класса, которые соединяют соседние населенные пункты).


Тропы

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61331 | Тропы: 1) вьючные 2) пешеходные 3) участки на искусственных карнизах и их характеристики (числитель -наименьшая ширина в метрах, знаменатель - длина в метрах) |

1 . Вьючные и пешеходные тропы показывают на топографических планах одинаково (по группам масштабов), но для вьючных предусмотрена пояснительная надпись. Как правило, вьючные тропы непригодны для автогужевого транспорта. Однако по некоторым из них движение транспорта все же возможно, что при наличии точных сведений должно быть отображено на плане соответствующей надписью вдоль тропы: например, возможен проезд на автомобилях. Пешеходные тропы при топографической съемке в масштабах 1:5000 и 1:2000 воспроизводят выборочно, причем в первую очередь нужно изображать тропы, которые в этом районе единственные пути сообщения (связывают отдельные строения с автодорогой, пересекают болото, хребет, долину речки).

2 . Участки горных троп на искусственных карнизах передают на планах масштабов 1:5000 и 1:2000 особым внемасштабным знаком. Если эти карнизы имеют протяженность 20 м и больше при съемке 1:5000 и протяженность 10 м и больше при съемке в масштабе 1:2000, то их показывают двумя соответствующими знаками, размещаемыми в начале и в конце карниза. Между ними проводят сплошную линию толщиной 0.3 мм. На планах масштабов 1:1000 и 1:500 участки троп на карнизах показывают без использования отдельного знака, как обычные тропы, но в сочетании с пояснительной надписью иск. карниз.


Проезжие части улиц и тротуары

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61341 61342 61343 61344 | Проезжие части улиц и тротуары: 1) проезжие части улиц с бортовым камнем 2) проезжие части улиц без бортового камня 3) тротуары на улицах и пешеходные дорожки с твердым покрытием (в парках, на кладбищах и т.д.) 4) тротуары на улицах и пешеходные дорожки без покрытия Буквенные индексы – материал покрытия, цифры – отметки высот: в числителе - на бортовом камне, в знаменателе - рядом с бортовым камнем |

1 . Проезжие части улиц с твердым покрытием, в зависимости от наличия или отсутствия на них бортового камня, показывают: в первом случае - сплошной линией их границ, во втором - штриховкой. На плане должны быть указаны отметки высот на бортовом камне (если он есть) и рядом с ним, причем цифры (в виде дроби) размещают параллельно южной рамке или оси улицы.

2 . Тротуары вдоль улиц и пешеходные дорожки в парках, на кладбищах и т.п., в зависимости от их ширины, воссоздают в масштабе или внемасштабным знаком. Использование последнего на планах масштаба 1:5000 предусматривается в случае, когда ширина тротуара (или дорожки) меньше 5 м, масштаба 1:2000 - меньше 2 м. Внемасштабный знак представлен двумя параллельными линиями (сплошными или штриховыми, в зависимости от характера покрытия) шириной 1мм. Как исключение, при съемке в масштабе 1:5000 допускается уменьшать ширину до 0.5 мм. При воспроизведении в масштабе 1:5000 тротуаров, непосредственно примыкающих к проезжей части, разделять их между собой не приходится. На планах масштабов 1:5000 и 1:2000 не показывают и низкие ограждения тротуаров.

3 . Улицы с твердым покрытием (проезжей части, тротуаров, отмосток зданий), как и автодороги, в случаях, предусмотренных техническим проектом, закрашивают бледно-розовым цветом или выделяют точечной сеткой от коричневой краски. Улицы в населенных пунктах рассредоточенного типа или с односторонней застройкой показывают на топографических планах как автодороги соответствующего класса.


Непроезжие улицы

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
61345 | Непроезжие улицы (крутые, ступенчатые, загроможденные валунами и т.д.) |

Для изображения на планах непроезжих улиц установлен отдельный условный знак, размещаемый на том их отрезке, который из-за особой крутизны, ступенчатости, наличия валунов и т.п., недоступен для движения транспорта в течение целого года. Крайние штрихи знака наносят точно на границах непроезжего отрезка улицы, а остальные - равномерно между ними через 2 мм. Если на этом отрезке есть валуны, выражающиеся в масштабе плана, то наиболее значительные из них показываются на своих местах (см. зн. 22612 ) с разрывом штрихов условного обозначения непроезжего отрезка улицы.


АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
61346000 (187) | Границы смены покрытий | ________ |

Границу смены материала покрытия дороги и границу между участком с покрытием и без него фиксируют на планах точечным пунктиром. Таким же образом воспроизводят смену покрытия (если она имеет место) на оборудованных съездах с основной дороги на боковую.


Aiрiжee ia eeaaaeuao

ОБЪЕКТЫ КУЛЬТОВОГО, КУЛЬТУРНОГО И СОЦИАЛЬНОГО НАЗНАЧЕНИЯ

 |  | 1:5 000, 1:2000 | 1:1 000, 1: 500
6142 | Дорожки на кладбищах |  |

Дорожки на кладбищах показывают с разделением на имеющие покрытие (асфальт, гравий и т.п.), и не имеющие его.


Фуникулеры и бремсберги

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6171 | Фуникулеры и бремсберги |

Фуникулер - это круто наклоненная железная дорога небольшой протяженности, по которой двигаются один-два вагона. Для их пассажирских салонов характерен ступенчатый продольный профиль. Бремсберг - это сооружение для спуска и подъема грузов по наклонным рельсовым путям. Эти объекты показывают одинаковым условным знаком, а для их разграничения применяют пояснительную надпись. Фуникулеры и бремсберги на стадии сооружения показывают так же, как и другие строящиеся железные дороги.


Фуникулеры и бремсберги строящиеся

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6172 | Фуникулеры и бремсберги строящиеся |

Фуникулер - это круто наклоненная железная дорога небольшой протяженности, по которой двигаются один-два вагона. Для их пассажирских салонов характерен ступенчатый продольный профиль. Бремсберг - это сооружение для спуска и подъема грузов по наклонным рельсовым путям. Эти объекты показывают одинаковым условным знаком, а для их разграничения применяют пояснительную надпись. Фуникулеры и бремсберги на стадии сооружения показывают так же, как и другие строящиеся железные дороги.


Дороги подвесные, их опорные столбы ифермы

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6181 6182 | Дороги подвесные, их опорные столбы и фермы |

Подвесные дороги различных конструкций (рельсовые, канатные) показывают при топографической съемке тонкой сплошной линией, на которой согласно с положением этих дорог на местности и материалом постройки показывают все опоры сооружения.

Столбы и фермы 5147811


Участки железных дорог созначительными уклонами

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6191 | Участки железных дорог со значительными уклонами (0,020 и более) |  |  | ----

При показе на планах полотна разобранных железных дорог, имеющих нормальную или узкую колею, применяют один и тот же условный знак. Поперечные его штрихи наносят под углом 60 градусов к изображению самого полотна. Сохранившиеся на местности сооружения вдоль разобранных железных дорог показывают в полном объеме. На топографических планах выделяют участки железной дороги со значительными уклонами (0.020 и большее). Определяют их как тангенс угла наклона линии местности к горизонтальной плоскости в данной точке.


Участки дорог с фашинами, гати, гребли, выстилки

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6193 | Участки дорог с фашинами, гати, гребли, выстилки |

В заболоченной местности участки автодорог без покрытия и грунтовых дорог нередко укреплены фашинами, гатями и греблями. Фашины - это вязанки хвороста, уложенные на продольные лежни и прижатые жердями; сверху фашины засыпают землей или песком. Гатями называют сплошные настилы из бревен, размещенные по хворосту или жердям. Гребли - невысокие насыпи из грунта, камня и песка. В ряде случаев эти примитивные сооружения на дорогах имеют местные названия, например, выстилки. Эти объекты на топографических планах показывают одним общим обозначением. Для разграничения с обычными насыпями участки из фашин, гатей, гребель, выстилок, и т.п. сопровождают на планах пояснительными надписями.


Участки труднопроезжие

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6194 | Участки труднопроезжие: 1) автомобильных дорог с покрытием 2) автомобильных дорог без покрытия 3) грунтовых проселочных дорог |

К труднопроезжим участкам на автодорогах относят разбитые, с ямами и в целом давно не ремонтировавшиеся участки, на грунтовых, проселочных дорогах - участки через заболоченные места, песчаные массивы, каменистые насыпи и участки с большой крутизной. В районах, где основными путями сообщения являются грунтовые полевые и лесные дороги, нужно показывать их труднопроезжие участки. Для передачи последних на планах изображения всех автодорог дают с разрывами (в 1 мм через каждые 4 мм) одной из двух линий, ограничивающих проезжую часть трассы. Соответственно для всех грунтовых дорог предусматривается изображение на планах труднопроезжих участков поперечными точечными пунктирами, между которыми вдоль линии дороги наносят надпись труднопроезж .


Дороги по насыпям и дамбам

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6195 | Дороги по насыпям и дамбам (цифры - высоты насыпей в метрах): 1) автомобильные дороги с покрытием; откосы от края обочины |
 | 2) автомобильные дороги без покрытия; откосы от края проезжей части; 3) грунтовые проселочные; откосы от края проезжей части |
 | 4) грунтовые проселочные; откосы от края дамбы. |

1 . Изображение на топографических планах дорог по насыпям, дамбам и дорог в выемках характеризуется рядом особенностей в отношении сочетания обозначений тех и других объектов. При их воспроизведении на планах руководствуются не только самими условными знаками, но и дополнительно приведенными в таблице примерами. Цензы, регламентирующие изображение подобных сооружений в зависимости от размеров, приведены в п. 3, правила изображение откосов насыпей, дамб и выемок по дорогам – в знаке Откосы 653, 654 п.п. 1, 2, порядок отбора и нанесения их высотных отметок – 653, 654 п. 3.

2 . Насыпи - это преимущественно дорожно-транспортные сооружения, а дамбы (как насыпные, так и намывные) - это гидротехнические сооружения для защиты низменных побережий от затопления. Дамбы имеют более капитальное строение и достаточно широкую вершинную поверхность, по которой могут быть проложены дороги полного поперечного профиля. При воспроизведении проложенных по насыпям и дамбам грунтовых дорог (проселочных, полевых и лесных), изображенных с использованием пунктирных линий, штрихи знака насыпей наносят против звеньев или против интервалов обозначения дороги (в отличие от изображения строящейся дороги, - см. 61221 п. 1). Воспроизведение при топографической съемке участков дорог разных классов в выемках также следует выполнять в соответствии с приведенными образцами совмещения их условных знаков. Для полноты воспроизведения на планах выемок исключительное значение имеет изображение состояния (сохранности профиля) придорожных канав-кюветов. При этом необходимо руководствоваться правилами п. 4.

3. Насыпи и выемки по дорогам показывают при условии, что их высота или глубина 0.5 м и больше (если сечение рельефа горизонталями через 0.5 метра, то от 0.25 м и больше) и длина в масштабе от 3 мм и более, с расстоянием между штрихами условного знака в 1 мм. При большой протяженности насыпи или выемки штриховку по их откосам можно разрежать 653, 654 п. 1 ). Высоту насыпей и выемок, как правило, характеризуют абсолютными отметками. С целью дополнения высотных характеристик насыпей и выемок при съемке могут надписываться и относительные их высоты (см. 653, 654 п. 2 ).

4. На планах всех масштабов проезжую часть автодорог (кроме тех, что не имеют покрытия) выделяют утолщенными линиями (0.3 мм). Наряду с указанием ширины проезжей части на плане указывают общую их ширину (от канавы до канавы) и материал покрытия. Если придорожные канавы выражены на местности нечетко, то для их воспроизведения при топографической съемке вместо двойной зеленой линии знака сухих канав (на планах масштабов 1:500 и 1:1000) или одинарной зеленой (на планах масштабов 1:2000 и 1:5000) проводят (по краю обочины) одну черную линию. При показе застроенной территории придорожные сухие канавы (кюветы) не наносят. Границу смены материала покрытия дороги и границу между участком с покрытием и без него фиксируют на планах точечным пунктиром. Так же воспроизводят смену покрытия (если таковое имеет место) на оборудованных съездах с основной дороги на боковую.


Перевалы, отметки их высот и месяцыдействия

ХАРАКТЕРНЫЕ УЧАСТКИ ДОРОГ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
6196 | Перевалы, отметки их высот и месяцы действия |

При показе перевалов на планах точка пересечения линий условного знака должна отвечать его наивысшей точке в натуре. Пояснительная надпись в виде дроби у условного обозначения перевала означает: числитель - отметка высоты в метрах, знаменатель - время действия в течение года.


Дороги в выемках

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6198 | Дороги в выемках (цифры - глубины выемок в метрах) |

1 . Изображение на топографических планах дорог по насыпям, дамбам и дорог в выемках характеризуется рядом особенностей в отношении сочетания обозначений тех и других объектов. При их воспроизведении на планах руководствуются не только самими условными знаками, но и дополнительно приведенными в таблице примерами. Цензы, регламентирующие изображение подобных сооружений в зависимости от размеров, приведены в п. 3, правила изображение откосов насыпей, дамб и выемок по дорогам – в п.п. 654, 653 , порядок отбора и нанесения их высотных отметок – п. 3 в соотв. знаках.

2 . Насыпи - это преимущественно дорожно-транспортные сооружения, а дамбы (как насыпные, так и намывные) - это гидротехнические сооружения для защиты низменных побережий от затопления. Дамбы имеют более капитальное строение и достаточно широкую вершинную поверхность, по которой могут быть проложены дороги полного поперечного профиля. При воспроизведении проложенных по насыпям и дамбам грунтовых дорог (проселочных, полевых и лесных), изображенных с использованием пунктирных линий, штрихи знака насыпей наносят против звеньев или против интервалов обозначения дороги (в отличие от изображения строящейся дороги, - знак 61221 п. 1). Воспроизведение при топографической съемке участков дорог разных классов в выемках также следует выполнять в соответствии с приведенными образцами совмещения их условных знаков. Для полноты воспроизведения на планах выемок исключительное значение имеет изображение состояния (сохранности профиля) придорожных канав-кюветов. При этом необходимо руководствоваться правилами 61211 п. 3.

3. Насыпи и выемки по дорогам показывают при условии, что их высота или глубина 0.5 м и больше (если сечение рельефа горизонталями через 0.5 метра, то от 0.25 м и больше) и длина в масштабе от 3 мм и более, с расстоянием между штрихами условного знака в 1 мм. При большой протяженности насыпи или выемки штриховку по их откосам можно разрежать (см. п. 4). Высоту насыпей и выемок, как правило, характеризуют абсолютными отметками. С целью дополнения высотных характеристик насыпей и выемок при съемке могут надписываться и относительные их высоты (см. п. 5).

4. При показе больших площадей откосов на топографических планах целесообразно разрежать штриховку их условных знаков в 1.5-2 или 3 раза. Если проекция откосов достигает по ширине 3 см и больше, то для наглядности более короткие штрихи их обозначений следует удлинять, причем так, чтобы они по длине представляли собой около трети длинных штрихов.

5. Высотную характеристику откосов осуществляют двумя способами:

1) в изображении их верхнего края и линии подножья размещают отметки абсолютной высоты выбранных точек (наивысших, наинизших, ориентирного значения не реже чем через 10 см);

2) как дополнения отметок (или если нет места для них) - надписывают относительную высоту (превышения) данной точки откоса над прилегающей местностью.


Скотопрогоны

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6199 61991 61992 | Скотопрогоны: 1) с ограждениями (цифры - ширина в метрах) 2) без ограждений |

1. На топографических планах скотопрогоны воспроизводят с оградами или без них. В первом случае ограждения показывают согласно с вариантами знаков 8232 и 8233; во втором - непрерывным точечным пунктиром, соответствующим краям вытоптанной скотом полосы. Изображение скотопрогонов, которые не воспроизводятся по ширине в масштабе (преимущественно 1:5000), сопровождают их характеристикой до десятых долей метра. Наличие на скотопрогонах твердого покрытия фиксируют на планах буквенными индексами (см. п. 2), которые размещают рядом с надписью прогон, посредине полосы.

2. Материал покрытия дорог обозначают на топографических планах буквенными индексами: А - асфальт, асфальтобетон, Б - булыжник, Бм - битумоминеральная смесь, Бр - брусчатка, Г - гравий, К - камень колотый, Ц - цементобетон, Шл - шлак, Щ - щебень, Кл - клинкер. Индексы размещают равномерно по оси автодороги, но с обязательным указанием у границ смены материала покрытий по обеим сторонам.


Платформы пассажирские (низкие ивысокие)

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
621341 621342 | Платформы пассажирские (низкие и высокие): 1) открытые с гравийным или каменным покрытием 2) открытые асфальтированные или железобетонные 3) открытые деревянные (цифры - отметки высот края платформы и головки рельса 4) крытые цементно-бетонные с одним и двумя рядами опор |

1. Железнодорожные пассажирские и грузовые платформы воспроизводят на топографических планах с подразделением на открытые и крытые и указывают в обоих случаях (буквенными индексами) материал их постройки или материал покрытия. Вместе с тем целесообразно изображение асфальтированных или покрытых железобетонными плитами платформ закрашивать розовой или коричневой краской (см. п. 2). Воспроизводят также опоры крытых платформ (при необходимости - выборочно), классифицируемые согласно знакам 51478 .... При показе на планах масштабов 1:2000 - 1:500 высоких платформ воспроизводят все их лестницы и съезды, а по требованию независимо от конструкции и материала сооружения, и отметки высоты края платформы. Если таких данных нет, то для высоких платформ надписывают их высоту над землей, определяемую с точностью до десятых долей метра. Для выделение платформ на участках плана со значительной нагрузкой рекомендуется (по возможности) применять пояснительную надпись платф. Межпутевые платформы на таких участках при топографической съемке в масштабе 1:5000 показывают выборочно.

2. Улицы с твердым покрытием (проезжей части, тротуаров, отмосток зданий), как и автодороги, в случаях, предусмотренных техническим проектом, закрашивают бледно-розовым цветом или выделяют точечной сеткой от коричневой краски. Улицы в населенных пунктах рассредоточенного типа или с односторонней застройкой показывают на топографических планах как автодороги соответствующего класса.


Платформы грузовые и площадкипогрузочно-разгрузочные

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
621351 6213511 621352 621353 | Платформы грузовые и площадки погрузочно-разгрузочные: 1) низкие (с бортовым камнем или без него); 2) высокие; 3) высокие (рампы) при зданиях или сооружениях (цифры - высоты в метрах) |

1. Железнодорожные пассажирские и грузовые платформы воспроизводят на топографических планах с подразделением на открытые и крытые и указывают в обоих случаях (буквенными индексами) материал их постройки или материал покрытия. Вместе с тем целесообразно изображение асфальтированных или покрытых железобетонными плитами платформ закрашивать розовой или коричневой краской (см. п. 3). Воспроизводят также опоры крытых платформ (при необходимости - выборочно), классифицируемые согласно знакам 51478 .... При показе на планах масштабов 1:2000 - 1:500 высоких платформ воспроизводят все их лестницы и съезды, а по требованию независимо от конструкции и материала сооружения, и отметки высоты края платформы. Если таких данных нет, то для высоких платформ надписывают их высоту над землей, определяемую с точностью до десятых долей метра. Для выделение платформ на участках плана со значительной нагрузкой рекомендуется (по возможности) применять пояснительную надпись платф. Межпутевые платформы на таких участках при топографической съемке в масштабе 1:5000 показывают выборочно.

2 . При показе железнодорожных грузовых платформ рядом с пояснениями, приведенными в п.1, учитывают следующее:

- эти объекты воспроизводят на планах с подписью погруз.;

- низкие платформы, в зависимости от наличия или отсутствия бордюра (бортового камня), передают сплошной или штриховой линией;

- среди высоких грузовых платформ выделяют погрузочно-разгрузочные площадки, в том числе малой ширины (2 - 3 м), вплотную примыкающие к складским и иным станционным сооружениям. погрузочно-разгрузочные площадки воспроизводят на всех топографических планах (кроме планов масштаба 1:5000) одним и тем же обозначением независимо от того, имеют они защитные козырьки или нет.

3. Улицы с твердым покрытием (проезжей части, тротуаров, отмосток зданий), как и автодороги, в случаях, предусмотренных техническим проектом, закрашивают бледно-розовым цветом или выделяют точечной сеткой от коричневой краски. Улицы в населенных пунктах рассредоточенного типа или с односторонней застройкой показывают на топографических планах как автодороги соответствующего класса.


Семафоры

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
621431 | Семафоры |

Семафоры на железной дороге, как правило, расположены с правой стороны по направлению движения. Различают семафоры на мачтах (наиболее распространены) и на мостиках (двухопорных или консольных). Условные знаки семафоров размещают на планах параллельно линии железной дороги. Основание их должно точно соответствовать положению на местности. На планах масштабов 1:1000 и 1:500 предусматривается изображение всех семафоров. На планах масштабов 1:2000 и 1:5000, если невозможно воспроизведение всех семафоров, обязательно показывают крайние входные, а остальные - выборочно.


Семафоры на мостике двухопорном

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
621432 | Семафоры на мостике двухопорном |

Семафоры на железной дороге, как правило, расположены с правой стороны по направлению движения. Различают семафоры на мачтах (наиболее распространены) и на мостиках (двухопорных или консольных). Условные знаки семафоров размещают на планах параллельно линии железной дороги. Основание их должно точно соответствовать положению на местности. На планах масштабов 1:1000 и 1:500 предусматривается изображение всех семафоров. На планах масштабов 1:2000 и 1:5000, если невозможно воспроизведение всех семафоров, обязательно показывают крайние входные, а остальные - выборочно.


Семафоры на мостике консольном

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
621433 | Семафоры на мостике консольном |

Семафоры на железной дороге, как правило, расположены с правой стороны по направлению движения. Различают семафоры на мачтах (наиболее распространены) и на мостиках (двухопорных или консольных). Условные знаки семафоров размещают на планах параллельно линии железной дороги. Основание их должно точно соответствовать положению на местности. На планах масштабов 1:1000 и 1:500 предусматривается изображение всех семафоров. На планах масштабов 1:2000 и 1:5000, если невозможно воспроизведение всех семафоров, обязательно показывают крайние входные, а остальные - выборочно.


Светофоры мачтовые

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
621434 | Светофоры мачтовые |

Для изображения на топографических планах железнодорожных светофоров предусмотрены такие условные знаки: светофоры на мачтах, подвесные на арках и карликовые (устанавливаемые низко над поверхностью земли). Светофоры на мачтах и арковые показывают на планах по тем же правилам, что и семафоры (см. 621431 ). Карликовые светофоры полностью показывают только на планах масштабов 1:1000 и 1:500; на планах масштаба 1:2000 их наносят по требованию, а на планах масштабов 1:5000 - вообще не показывают.


Светофоры карликовые

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
621435 | Светофоры карликовые |

Для изображения на топографических планах железнодорожных светофоров предусмотрены такие условные знаки: светофоры на мачтах, подвесные на арках и карликовые (устанавливаемые низко над поверхностью земли). Светофоры на мачтах и арковые показывают на планах по тем же правилам, что и семафоры (см. 621431 ). Карликовые светофоры полностью показывают только на планах масштабов 1:1000 и 1:500; на планах масштаба 1:2000 их наносят по требованию, а на планах масштабов 1:5000 - вообще не показывают.


Светофоры подвесные (светофорные арки)

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
621436 | Светофоры подвесные (светофорные арки) |

Для изображения на топографических планах железнодорожных светофоров предусмотрены такие условные знаки: светофоры на мачтах, подвесные на арках и карликовые (устанавливаемые низко над поверхностью земли). Светофоры на мачтах и арковые показывают на планах по тем же правилам, что и семафоры (см. 621431 ). Карликовые светофоры полностью показывают только на планах масштабов 1:1000 и 1:500; на планах масштаба 1:2000 их наносят по требованию, а на планах масштабов 1:5000 - вообще не показывают.


Светофоры на столбах

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
621437 | Светофоры на столбах | -

Светофоры на столбах по автодорогам наносят только на планы масштабов 1:1000 и 1:500 по требованию.


Круги поворотные

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
62144 | Круги поворотные |

Поворотные круги на железной дороге предназначены для перемещения локомотивов со станционных путей на рельсовые входы в депо, в тупик, а также для их разворота на 180. Поворотные круги - это мостовые фермы, вращающиеся вокруг центральной опоры. Их показывают в масштабе по фактическим размерам.


Стрелки переводные на железнодорожныхи трамвайных путях

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
621481 621482 12 | 1) Стрелки переводные на железнодорожных и трамвайных путях 2) Знаки километрового пикетажа 3) Отметки высот головки рельса | -

1 . Железнодорожные и трамвайные переводные стрелки, знаки километрового пикетажа и высотные отметки головки рельса показывают на топографических планах только крупных масштабов по требованию. Как исключение, их показывают на планах масштаба 1:2000, предусмотренных для увеличения до плана большего масштаба.

2 . Все переводные стрелки воспроизводят при топографической съемке одним общим знаком. Вместе с тем, при необходимости дифференцировать их изображение, для стрелок с ручным переводом применяют приведенный в таблице знак, а для стрелок с автоматическим переводом предусматривают полную заливку кружка.

1 . Условный знак места (точка), где определена отметка головки рельса, и соответствующие цифры дают на планах у обозначения железных дорог с той стороны, на которой производились измерения. Для обеспечения наглядности плана высотные отметки размещают параллельно его южной рамке или вдоль транспортной линии.


+ ! #/ %

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
62148300 (174,1) | Переезды через железные дороги |  |  |

При воспроизведении на планах переездов через железную дорогу их условный знак не прерывают. Если через железную дорогу проходит автомобильная дорога, то переезд, как правило, оборудован шлагбаумами (подъемными или выдвижными брусами) и габаритными воротами. Эти объекты необходимо изображать только на планах масштабов 1:2000 - 1:500 по их размерам и местонахождению на переезде. В таком случае следует показать, перекрывает ли шлагбаум обе стороны движения или одну, соответствуют ли габаритные ворота всему полотну автомобильной дороги или его половине.


+ ! #/ %

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
62148400 (174,2) | Шлагбаумы | ________ |  |

При воспроизведении на планах переездов через железную дорогу их условный знак не прерывают. Если через железную дорогу проходит автомобильная дорога, то переезд, как правило, оборудован шлагбаумами (подъемными или выдвижными брусами) и габаритными воротами. Эти объекты необходимо изображать только на планах масштабов 1:2000 - 1:500 по их размерам и местонахождению на переезде. В таком случае следует показать, перекрывает ли шлагбаум обе стороны движения или одну, соответствуют ли габаритные ворота всему полотну автомобильной дороги или его половине.


+ ! #/ %

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
62148500 (174,3) | Ворота габаритные | ________ |  |

При воспроизведении на планах переездов через железную дорогу их условный знак не прерывают. Если через железную дорогу проходит автомобильная дорога, то переезд, как правило, оборудован шлагбаумами (подъемными или выдвижными брусами) и габаритными воротами. Эти объекты необходимо изображать только на планах масштабов 1:2000 - 1:500 по их размерам и местонахождению на переезде. В таком случае следует показать, перекрывает ли шлагбаум обе стороны движения или одну, соответствуют ли габаритные ворота всему полотну автомобильной дороги или его половине.


ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
62148600 (184) | Знаки вдоль железных дорог другие | ________ |  |

Для большинства знаков железнодорожной сигнализации, установленных вдоль путей, а именно различных указателей, дисков и щитов, принято единое условное обозначение, основание которого следует давать согласно его размещению в натуре, а верхнюю часть - ориентировать по железнодорожной линии.


Ворота габаритные над железной дорогой

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
621487 | Ворота габаритные над железной дорогой | - |

Габаритные ворота над железнодорожными путями, в отличие от ворот на переездах (см. зн. 621485 ), предусмотрены для контроля размеров грузов, перевозимых в открытых вагонах, на платформах. Воспроизводят их на планах масштабов 1:2000 - 1:500; при этом нужно применять пояснения, разработанные для изображения некоторых других объектов железнодорожного хозяйства (см. зн. 621431- 621486 ).


Эстакады для ремонта автомобилей

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
6221 | Эстакады для ремонта автомобилей | - |

Воспроизведение эстакад для ремонта автомобилей по их внешним контурам возможно только на планах в масштабах 1:500-1:2000. При этом стрелку условного знака (направление движения автомобилей) размещают в середине контура, а сам знак сопровождают сокращенной надписью эст. В масштабе 1:2000 стрелку размещают рядом с изображением эстакады. На планах масштаба 1:5000 изображения эстакад для ремонта автомобилей не требуется.


Остановки автобусов и троллейбусов вненаселенных пунктов

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
62211 6223 | Остановки автобусов и троллейбусов вне населенных пунктов 1) необорудованные 2) с павильоном и расширением дороги 3) стоянки автотранспорта на дорогах (Р - отметка стоянки) |

При топографической съемке показывают только те остановки автобусов и троллейбусов, которые размещены вне населенного пункта. Основание их условного знака должно быть с той стороны обозначения дороги, с которой остановка фактически находится. Если остановки в противоположных направлениях дороги расположены по обе ее стороны одна против другой, то достаточно нанести знак одной из них.

Различные объекты на оборудованных остановках, например, карманы (расширения автодорог, павильоны), навесы для пассажиров (см. зн. 4527), воспроизводят в соответствии с натурой, с учетом пояснений, приведенных в п. 4527 1), 44401. На автодорогах высших классов кроме оборудованных остановок есть еще и постоянные стоянки для автотранспорта в виде огороженных площадок с твердым покрытием, со служебными строениями и небольшими техническими сооружениями - эстакадами для осмотра и мелкого ремонта автомашин (см. зн. 6221 ).


Дорожные знаки и арки

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6222 62221 62222 62223 | Дорожные знаки и арки 1) знаки километровые - столбы и камни (цифры - надписи числа километров) 2) указатели названий населенных пунктов, рек и других объектов 3) дорожные знаки прочие 4) арки постоянные на автомобильных дорогах |

1. В оборудование дорог входят поставленные вдоль трасс километровые знаки-столбы или камни, указатели направления и поворотов, а также названия населенных пунктов и речек, другие дорожные знаки (указатели местонахождения ремонтных и медицинских пунктов, кафе и т.п.), постоянные арки при въезде на территорию автономной республики, областей, районов. Километровые знаки на автомобильных дорогах (а также на железной дороге и судоходных каналах) показывают все, а в случае отсутствия в этой местности других ориентиров предусмотрено на планах у изображения этих знаков проставлять также надпись километража. Для указателей дорог и иных дорожных знаков предусмотрены различные обозначения: когда они не воспроизводятся в масштабе плана - один знак, а когда воспроизводятся - другой, причем с изображением их столбов (как и арок на автодорогах) с разделением по материалу постройки (см. зн. 51478 ...).

2 . Эти объекты на планах масштабов 1:5000-1:2000 при значительной их нагрузке и наличия на местности более значительных ориентиров, можно изображать выборочно. При топографической съемке положения нижнего конца каждого указателя дорог, километрового и иных знаков фиксируют как можно точнее, а сами обозначения этих объектов показывают с расчетом обеспечения наибольшей наглядности их воспроизведения (преимущественно вытянутыми вдоль трассы).


Диски предупредительные, указателиуклонов, щиты маневровые

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
62222 | Диски предупредительные, указатели уклонов, щиты маневровые и другие знаки вдоль железнодорожных путей | - |

Для большинства знаков железнодорожной сигнализации, расположенных вдоль путей (различных указателей, дисков и щитов) имеется единое условное обозначение, основание которого нужно размещать согласно нахождению на местности, а верхнюю часть - ориентировать по железнодорожной колее. Знаки железнодорожного пикетажа, а также километровые столбы показывают отдельными обозначениями (см. знак 6222 ).


Посты и будки регулировщиков движения

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
6224 | Посты и будки регулировщиков движения |  |

Специальные сооружения постов регулировщиков движения на автомобильных дорогах показывают на топографических планах всех масштабов с указанием материала постройки и надписью п. ГАИ. Будки регулировщиков показывают на планах масштаба 1:2000 - и больших.


Мосты металлические

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
623111 | Мосты металлические 1) однопролетные 2) многопролетные 3) подъемные и разводные |  |  |

1. Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ...

2. При топографической съемке материал постройки пролетных строений больших капитальных мостов воспроизводят на планах масштабов 1:5000 и 1:2000 разными условными знаками, а масштабов 1:1000 и 1:500 – единым знаком, но с пояснительной надписью мет., жб, бет. Большие деревянные мосты на планах всех масштабов показывают общим знаком и без дополнительных индексов. Деревянные мосты, как правило, оборудуют ледорезами, для воспроизведения которых надлежит применять условный знак 3249 с учетом пояснений. При показе подъемных и разводных мостов, кроме материала постройки пролетного сооружения, соответствующим знаком выделяют его подвижную часть. Для изображения на планах разборных (преимущественно деревянных) мостов предусмотрена пояснительная надпись разб. Поскольку для цепных и канатных мостов на планах масштабов 1:5000 и 1:2000 выделен особый знак, материал постройки их пролетного сооружения передают не графически, а надписью.

3. На топографических планах, предназначенных для проектирования мелиорации земель, пролетные строения мостов, выражающихся в масштабе, должны иметь абсолютные отметки их настила (при выпуклом профиле моста - отметку наивысшей точки). Соответствующую надпись размещают в зависимости от наличия места, отдельно от численной характеристики моста или рядом с ней (при возможности - справа).

4. Пролетные строения мостов во время съемки в масштабах 1:500 и 1:1000 воспроизводят с разграничением на проезжую часть и пешеходные переходы. На планах этих масштабов нужно показывать парапеты (или перила) мостов, причем с дифференциацией на металлические, железобетонные и т.п. (см. зн. 3215 ). Эти объекты при достаточной ширине мостов показывают также на планах масштабов 1:2000 и 1:5000, но без разделения по материалу, из которого они сооружены.

5 . Все опоры мостов показывают на планах масштабов 1:500 и 1:10000, причем с воспроизведением их формы (округлой, заостренной с одной или двух сторон и т.п.), На планах масштабов 1:2000 и 1:5000 с целью отображения количества пролетов промежуточные опоры показывают все (при необходимости – с некоторым их 'выдвижением' на плане из-под проекции пролетного строения), а из концевых береговых опор - только те, которые не скрыты под мостом. На планах всех масштабов опоры воспроизводят с разделением по материалу их изготовления; но сваи балочных и деревянных разборных мостов показывают только по требованию.


Мосты каменные, бетонные ижелезобетонные

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
623112 | Мосты каменные, бетонные и железобетонные 1) однопролетные 2) многопролетные 3) подъемные и разводные |  |  |

1 . Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками51478 ...

2 . При топографической съемке материал постройки пролетных строений больших капитальных мостов воспроизводят на планах масштабов 1:5000 и 1:2000 разными условными знаками, а масштабов 1:1000 и 1:500 – единым знаком, но с пояснительной надписьюмет., жб, бет. Большие деревянные мосты на планах всех масштабов показывают общим знаком и без дополнительных индексов. Деревянные мосты, как правило, оборудуют ледорезами, для воспроизведения которых надлежит применять условный знак 3249 с учетом пояснений. При показе подъемных и разводных мостов, кроме материала постройки пролетного сооружения, соответствующим знаком выделяют его подвижную часть. Для изображения на планах разборных (преимущественно деревянных) мостов предусмотрена пояснительная надпись разб. Поскольку для цепных и канатных мостов на планах масштабов 1:5000 и 1:2000 выделен особый знак, материал постройки их пролетного сооружения передают не графически, а надписью.

3 . На топографических планах, предназначенных для проектирования мелиорации земель, пролетные строения мостов, выражающихся в масштабе, должны иметь абсолютные отметки их настила (при выпуклом профиле моста - отметку наивысшей точки). Соответствующую надпись размещают в зависимости от наличия места, отдельно от численной характеристики моста или рядом с ней (при возможности - справа).

4 . Пролетные строения мостов во время съемки в масштабах 1:500 и 1:1000 воспроизводят с разграничением на проезжую часть и пешеходные переходы. На планах этих масштабов нужно показывать парапеты (или перила) мостов, причем с дифференциацией на металлические, железобетонные и т.п. (см. зн. 3215 ). Эти объекты при достаточной ширине мостов показывают также на планах масштабов 1:2000 и 1:5000, но без разделения по материалу, из которого они сооружены.

5 . Все опоры мостов показывают на планах масштабов 1:500 и 1:10000, причем с воспроизведением их формы (округлой, заостренной с одной или двух сторон и т.п.), На планах масштабов 1:2000 и 1:5000 с целью отображения количества пролетов промежуточные опоры показывают все (при необходимости – с некоторым их 'выдвижением' на плане из-под проекции пролетного строения), а из концевых береговых опор - только те, которые не скрыты под мостом. На планах всех масштабов опоры воспроизводят с разделением по материалу их изготовления; но сваи балочных и деревянных разборных мостов показывают только по требованию.


Мосты деревянные

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
623113 | Мосты деревянные 1) однопролетные 2) многопролетные 3) разводные 4) на плавучих опорах (понтонах, суднах, плотах) 5) разборные |  |  |

1. Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ...

2. При топографической съемке материал постройки пролетных строений больших капитальных мостов воспроизводят на планах масштабов 1:5000 и 1:2000 разными условными знаками, а масштабов 1:1000 и 1:500 – единым знаком, но с пояснительной надписью мет., жб, бет. Большие деревянные мосты на планах всех масштабов показывают общим знаком и без дополнительных индексов. Деревянные мосты, как правило, оборудуют ледорезами, для воспроизведения которых надлежит применять условный знак 3249 с учетом пояснений. При показе подъемных и разводных мостов, кроме материала постройки пролетного сооружения, соответствующим знаком выделяют его подвижную часть. Для изображения на планах разборных (преимущественно деревянных) мостов предусмотрена пояснительная надпись разб. Поскольку для цепных и канатных мостов на планах масштабов 1:5000 и 1:2000 выделен особый знак, материал постройки их пролетного сооружения передают не графически, а надписью.

3. На топографических планах, предназначенных для проектирования мелиорации земель, пролетные строения мостов, выражающихся в масштабе, должны иметь абсолютные отметки их настила (при выпуклом профиле моста - отметку наивысшей точки). Соответствующую надпись размещают в зависимости от наличия места, отдельно от численной характеристики моста или рядом с ней (при возможности - справа).

4. Пролетные строения мостов во время съемки в масштабах 1:500 и 1:1000 воспроизводят с разграничением на проезжую часть и пешеходные переходы. На планах этих масштабов нужно показывать парапеты (или перила) мостов, причем с дифференциацией на металлические, железобетонные и т.п. (см. зн. 3215 ). Эти объекты при достаточной ширине мостов показывают также на планах масштабов 1:2000 и 1:5000, но без разделения по материалу, из которого они сооружены.

5. Все опоры мостов показывают на планах масштабов 1:500 и 1:10000, причем с воспроизведением их формы (округлой, заостренной с одной или двух сторон и т.п.), На планах масштабов 1:2000 и 1:5000 с целью отображения количества пролетов промежуточные опоры показывают все (при необходимости – с некоторым их 'выдвижением' на плане из-под проекции пролетного строения), а из концевых береговых опор - только те, которые не скрыты под мостом. На планах всех масштабов опоры воспроизводят с разделением по материалу их изготовления; но сваи балочных и деревянных разборных мостов показывают только по требованию.


Мосты металлические

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
623121 | Мосты металлические 1) однопролетные 2) многопролетные 3) подъемные и разводные |  |  |

1. Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ...

2. При топографической съемке материал постройки пролетных строений больших капитальных мостов воспроизводят на планах масштабов 1:5000 и 1:2000 разными условными знаками, а масштабов 1:1000 и 1:500 – единым знаком, но с пояснительной надписью мет., жб, бет. Большие деревянные мосты на планах всех масштабов показывают общим знаком и без дополнительных индексов. Деревянные мосты, как правило, оборудуют ледорезами, для воспроизведения которых надлежит применять условный знак 3249 с учетом пояснений. При показе подъемных и разводных мостов, кроме материала постройки пролетного сооружения, соответствующим знаком выделяют его подвижную часть. Для изображения на планах разборных (преимущественно деревянных) мостов предусмотрена пояснительная надпись разб. Поскольку для цепных и канатных мостов на планах масштабов 1:5000 и 1:2000 выделен особый знак, материал постройки их пролетного сооружения передают не графически, а надписью.

3. На топографических планах, предназначенных для проектирования мелиорации земель, пролетные строения мостов, выражающихся в масштабе, должны иметь абсолютные отметки их настила (при выпуклом профиле моста - отметку наивысшей точки). Соответствующую надпись размещают в зависимости от наличия места, отдельно от численной характеристики моста или рядом с ней (при возможности - справа).

4. Пролетные строения мостов во время съемки в масштабах 1:500 и 1:1000 воспроизводят с разграничением на проезжую часть и пешеходные переходы. На планах этих масштабов нужно показывать парапеты (или перила) мостов, причем с дифференциацией на металлические, железобетонные и т.п. (см. зн. 3215 ). Эти объекты при достаточной ширине мостов показывают также на планах масштабов 1:2000 и 1:5000, но без разделения по материалу, из которого они сооружены.

5. Все опоры мостов показывают на планах масштабов 1:500 и 1:10000, причем с воспроизведением их формы (округлой, заостренной с одной или двух сторон и т.п.), На планах масштабов 1:2000 и 1:5000 с целью отображения количества пролетов промежуточные опоры показывают все (при необходимости – с некоторым их 'выдвижением' на плане из-под проекции пролетного строения), а из концевых береговых опор - только те, которые не скрыты под мостом. На планах всех масштабов опоры воспроизводят с разделением по материалу их изготовления; но сваи балочных и деревянных разборных мостов показывают только по требованию.


Мосты каменные, бетонные ижелезобетонные

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
623122 | Мосты каменные, бетонные и железобетонные 1) однопролетные 2) многопролетные 3) подъемные и разводные |  |  |

1. Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ...

2. При топографической съемке материал постройки пролетных строений больших капитальных мостов воспроизводят на планах масштабов 1:5000 и 1:2000 разными условными знаками, а масштабов 1:1000 и 1:500 – единым знаком, но с пояснительной надписью мет., жб, бет. Большие деревянные мосты на планах всех масштабов показывают общим знаком и без дополнительных индексов. Деревянные мосты, как правило, оборудуют ледорезами, для воспроизведения которых надлежит применять условный знак 3249 с учетом пояснений. При показе подъемных и разводных мостов, кроме материала постройки пролетного сооружения, соответствующим знаком выделяют его подвижную часть. Для изображения на планах разборных (преимущественно деревянных) мостов предусмотрена пояснительная надпись разб. Поскольку для цепных и канатных мостов на планах масштабов 1:5000 и 1:2000 выделен особый знак, материал постройки их пролетного сооружения передают не графически, а надписью.

3. На топографических планах, предназначенных для проектирования мелиорации земель, пролетные строения мостов, выражающихся в масштабе, должны иметь абсолютные отметки их настила (при выпуклом профиле моста - отметку наивысшей точки). Соответствующую надпись размещают в зависимости от наличия места, отдельно от численной характеристики моста или рядом с ней (при возможности - справа).

4. Пролетные строения мостов во время съемки в масштабах 1:500 и 1:1000 воспроизводят с разграничением на проезжую часть и пешеходные переходы. На планах этих масштабов нужно показывать парапеты (или перила) мостов, причем с дифференциацией на металлические, железобетонные и т.п. (см. зн. 3215 ). Эти объекты при достаточной ширине мостов показывают также на планах масштабов 1:2000 и 1:5000, но без разделения по материалу, из которого они сооружены.

5. Все опоры мостов показывают на планах масштабов 1:500 и 1:10000, причем с воспроизведением их формы (округлой, заостренной с одной или двух сторон и т.п.), На планах масштабов 1:2000 и 1:5000 с целью отображения количества пролетов промежуточные опоры показывают все (при необходимости – с некоторым их 'выдвижением' на плане из-под проекции пролетного строения), а из концевых береговых опор - только те, которые не скрыты под мостом. На планах всех масштабов опоры воспроизводят с разделением по материалу их изготовления; но сваи балочных и деревянных разборных мостов показывают только по требованию.


СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
623123 | Мосты деревянные 1) однопролетные 2) многопролетные 3) разводные 4) на плавучих опорах (понтонах, суднах, плотах) 5) разборные |  |  |

1 . Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ...

2 . При топографической съемке материал постройки пролетных строений больших капитальных мостов воспроизводят на планах масштабов 1:5000 и 1:2000 разными условными знаками, а масштабов 1:1000 и 1:500 – единым знаком, но с пояснительной надписью мет., жб, бет. Большие деревянные мосты на планах всех масштабов показывают общим знаком и без дополнительных индексов. Деревянные мосты, как правило, оборудуют ледорезами, для воспроизведения которых надлежит применять условный знак 3249 с учетом пояснений. При показе подъемных и разводных мостов, кроме материала постройки пролетного сооружения, соответствующим знаком выделяют его подвижную часть. Для изображения на планах разборных (преимущественно деревянных) мостов предусмотрена пояснительная надпись разб. Поскольку для цепных и канатных мостов на планах масштабов 1:5000 и 1:2000 выделен особый знак, материал постройки их пролетного сооружения передают не графически, а надписью.

3 . На топографических планах, предназначенных для проектирования мелиорации земель, пролетные строения мостов, выражающихся в масштабе, должны иметь абсолютные отметки их настила (при выпуклом профиле моста - отметку наивысшей точки). Соответствующую надпись размещают в зависимости от наличия места, отдельно от численной характеристики моста или рядом с ней (при возможности - справа).

4 . Пролетные строения мостов во время съемки в масштабах 1:500 и 1:1000 воспроизводят с разграничением на проезжую часть и пешеходные переходы. На планах этих масштабов нужно показывать парапеты (или перила) мостов, причем с дифференциацией на металлические, железобетонные и т.п. (см. зн. 3215 ). Эти объекты при достаточной ширине мостов показывают также на планах масштабов 1:2000 и 1:5000, но без разделения по материалу, из которого они сооружены.

5 . Все опоры мостов показывают на планах масштабов 1:500 и 1:10000, причем с воспроизведением их формы (округлой, заостренной с одной или двух сторон и т.п.), На планах масштабов 1:2000 и 1:5000 с целью отображения количества пролетов промежуточные опоры показывают все (при необходимости – с некоторым их 'выдвижением' на плане из-под проекции пролетного строения), а из концевых береговых опор - только те, которые не скрыты под мостом. На планах всех масштабов опоры воспроизводят с разделением по материалу их изготовления; но сваи балочных и деревянных разборных мостов показывают только по требованию.


Мосты двухъярусные

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
62313 | Мосты двухъярусные 1) верхний ярус – автомобильная дорога, нижний - железная дорога 2) верхний ярус - железная дорога, нижнийярус - автомобильная дорога |  |  |

1. Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ...

2. При топографической съемке материал постройки пролетных строений больших капитальных мостов воспроизводят на планах масштабов 1:5000 и 1:2000 разными условными знаками, а масштабов 1:1000 и 1:500 – единым знаком, но с пояснительной надписью мет., жб, бет. Большие деревянные мосты на планах всех масштабов показывают общим знаком и без дополнительных индексов. Деревянные мосты, как правило, оборудуют ледорезами, для воспроизведения которых надлежит применять условный знак 3249 с учетом пояснений. При показе подъемных и разводных мостов, кроме материала постройки пролетного сооружения, соответствующим знаком выделяют его подвижную часть. Для изображения на планах разборных (преимущественно деревянных) мостов предусмотрена пояснительная надпись разб. Поскольку для цепных и канатных мостов на планах масштабов 1:5000 и 1:2000 выделен особый знак, материал постройки их пролетного сооружения передают не графически, а надписью.

3. На топографических планах, предназначенных для проектирования мелиорации земель, пролетные строения мостов, выражающихся в масштабе, должны иметь абсолютные отметки их настила (при выпуклом профиле моста - отметку наивысшей точки). Соответствующую надпись размещают в зависимости от наличия места, отдельно от численной характеристики моста или рядом с ней (при возможности - справа).

4. Пролетные строения мостов во время съемки в масштабах 1:500 и 1:1000 воспроизводят с разграничением на проезжую часть и пешеходные переходы. На планах этих масштабов нужно показывать парапеты (или перила) мостов, причем с дифференциацией на металлические, железобетонные и т.п. (см. зн. 3215 ). Эти объекты при достаточной ширине мостов показывают также на планах масштабов 1:2000 и 1:5000, но без разделения по материалу, из которого они сооружены.

5. Все опоры мостов показывают на планах масштабов 1:500 и 1:10000, причем с воспроизведением их формы (округлой, заостренной с одной или двух сторон и т.п.), На планах масштабов 1:2000 и 1:5000 с целью отображения количества пролетов промежуточные опоры показывают все (при необходимости – с некоторым их 'выдвижением' на плане из-под проекции пролетного строения), а из концевых береговых опор - только те, которые не скрыты под мостом. На планах всех масштабов опоры воспроизводят с разделением по материалу их изготовления; но сваи балочных и деревянных разборных мостов показывают только по требованию.


Мосты цепные и канатные

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
62316 | Мосты цепные и канатные |  |  |

1. Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ...

2. При топографической съемке материал постройки пролетных строений больших капитальных мостов воспроизводят на планах масштабов 1:5000 и 1:2000 разными условными знаками, а масштабов 1:1000 и 1:500 – единым знаком, но с пояснительной надписью мет., жб, бет. Большие деревянные мосты на планах всех масштабов показывают общим знаком и без дополнительных индексов. Деревянные мосты, как правило, оборудуют ледорезами, для воспроизведения которых надлежит применять условный знак 260 с учетом пояснений п. 370. При показе подъемных и разводных мостов, кроме материала постройки пролетного сооружения, соответствующим знаком выделяют его подвижную часть. Для изображения на планах разборных (преимущественно деревянных) мостов предусмотрена пояснительная надпись разб. Поскольку для цепных и канатных мостов на планах масштабов 1:5000 и 1:2000 выделен особый знак, материал постройки их пролетного сооружения передают не графически, а надписью.

3. На топографических планах, предназначенных для проектирования мелиорации земель, пролетные строения мостов, выражающихся в масштабе, должны иметь абсолютные отметки их настила (при выпуклом профиле моста - отметку наивысшей точки). Соответствующую надпись размещают в зависимости от наличия места, отдельно от численной характеристики моста или рядом с ней (при возможности - справа).

4. Пролетные строения мостов во время съемки в масштабах 1:500 и 1:1000 воспроизводят с разграничением на проезжую часть и пешеходные переходы. На планах этих масштабов нужно показывать парапеты (или перила) мостов, причем с дифференциацией на металлические, железобетонные и т.п. (см. зн. 253, п. 361). Эти объекты при достаточной ширине мостов показывают также на планах масштабов 1:2000 и 1:5000, но без разделения по материалу, из которого они сооружены.

5. Все опоры мостов показывают на планах масштабов 1:500 и 1:10000, причем с воспроизведением их формы (округлой, заостренной с одной или двух сторон и т.п.), На планах масштабов 1:2000 и 1:5000 с целью отображения количества пролетов промежуточные опоры показывают все (при необходимости – с некоторым их 'выдвижением' на плане из-под проекции пролетного строения), а из концевых береговых опор - только те, которые не скрыты под мостом. На планах всех масштабов опоры воспроизводят с разделением по материалу их изготовления; но сваи балочных и деревянных разборных мостов показывают только по требованию.

Cм. также малые цепные и канатные


Мосты малые

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
62317 62316 | Мосты малые: 1) деревянные 2) каменные, бетонные, железобетонные и металлические 3) цепные и канатные |  |  |

1. Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ....

2. При воспроизведении на топографических планах малых мостов разделение их по материалу постройки и конструкции выполняют иначе, чем для больших мостов. Малые мосты, за исключением деревянных, показывают общим знаком в сочетании на планах масштабов 1:2000 и 1:5000 с буквенными индексами (ЖБ, М., К и т.п.), а масштабов 1:500 и 1:1000 с надписью (мет., кам. и т.п.). Поскольку для малых цепных и канатных мостов, в основном стальных, для изображения на планах масштабов 1:2000 и 1:5000 выделен особый условный знак, то нет необходимости давать индекс материала, из которого они сооружены. На планах масштабов 1:500 и 1:1000 эти малые мосты показывают так же как и иные металлические, но с дополнительной надписью цепн. или канат.


Мосты пешеходные

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
623183 623181 623182 | 1) Мосты пешеходные 2) Мосты пешеходные висячие 3) Мосты пешеходные со ступенями |

1. Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ...

2. При показе на топографических планах пешеходных мостов нужно передавать все их повороты и заметные изгибы. Те из мостов, которые воспроизводят по ширине двойными линиями, сопровождают надписью пеш. (для разграничения с соответствующими автогужевыми мостами). Пешеходные мосты, как и остальные, различают при топографической съемке по материалу постройки, что на планах масштабов 1:2000 и 1:5000 принято изображать разными обозначениями (см. зн. 62317 ), на планах масштабов 1:500 и 1: 100 - надписью (например, мет., ЖБ). Для висячих мостов предусмотрена пояснительная надпись - полная или сокращенная (висяч.). При показе пешеходных мостов со ступенями надлежит руководствоваться пояснениями, приведенными в п.3.

3. Лестница для подъема в гору, на насыпь, дамбу или мост (знак 624) воспроизводятся в соответствии с их расположением и ориентировке на местности, а на планах масштабов 1:2000-1:500, кроме того, с точным воспроизведением каждого лестничного марша и соединяющих их площадок.


Мосты с железной и автомобильнойдорогой рядом

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
62319 | Мосты с железной и автомобильной дорогой рядом: 1) на общем пролетном строении 2) на раздельном пролетном строении с общими опорами |  |  |

1 . Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ....

2 . Пролетные строения мостов во время съемки в масштабах 1:500 и 1:1000 воспроизводят с разграничением на проезжую часть и пешеходные переходы. На планах этих масштабов нужно показывать парапеты (или перила) мостов, причем с дифференциацией на металлические, железобетонные и т.п. (см. зн. 3215 ). Эти объекты при достаточной ширине мостов показывают также на планах масштабов 1:2000 и 1:5000, но без разделения по материалу, из которого они сооружены.


Путепроводы

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
62321 62322 | Путепроводы: 1) железнодорожные - над автомобильной или железной дорогой 2) автодорожные - над железной или автомобильной дорогой |  |  |

Путепроводы - это транспортные сооружения на пересечении двух или больше железных и (или) автомобильных дорог, а также улиц в городах, проходящих на разных уровнях. Большинство путепроводов - это мосты на опорах; в населенных пунктах и вне их встречаются также туннельные путепроводы, называемые эстакадами-путепроводами (см. Спец табл.). Около изображения путепровода надписывают размеры проезда под его верхним ярусом (мостом); например, в виде пр. 5х8, где первая цифра - высота, а вторая - ширина в метрах.


Входы в туннели и галереи

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
6233 6238 | Входы в туннели и галереи. Железные дороги в туннелях и их характеристики (в числителе дроби - высота и ширина, в знаменателе - длина в метрах) |

Входы железнодорожных колей в туннели, защитные галереи показывают на топографических планах комбинацией условных обозначений имеющихся в натуре откосов или подпорных стенок с изображением смены (в точке входа) сплошных линий знака открытой колеи на штриховые линии. При этом для изображения туннелей применяют двойной пунктир, а для галерей одну линию (соответствующей их внутренней стороне) дают штриховую, а другую (внешняя) - сплошной. Характеристики туннелей и галерей надписывают на топографических планах по требованию (это указывают в техническом проекте на съемочные работы), а также при необходимости обеспечения последующих картосоставительских работ.


Насыпи, выемки

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ |  | УСЛОВНЫЕ ЗНАКИ
 |  |  | 1:5000, 1:2 000 | 1 000, 1: 500
6235 |  | Насыпи, выемки (цифры - высоты насыпей в метрах) 1) Железные дороги в выемках с неукрепленными откосами 2) Железные дороги в выемках с укрепленными откосами (надписи - способы укрепления и глубины выемок в метрах) Железные дороги в выемках с подпорными стенками (каменными, бетонными или железобетонными и т.д.) |  |

1. Насыпи и выемки по дорогам показывают при условии, что их высота или глубина 0.5 м и больше (если сечение рельефа горизонталями через 0.5 метра, то от 0.25 м и больше) и длина в масштабе от 3 мм и более, с расстоянием между штрихами условного знака в 1 мм. При большой протяженности насыпи или выемки штриховку по их откосам можно разрежать (см. п. 2). Высоту насыпей и выемок, как правило, характеризуют абсолютными отметками. С целью дополнения высотных характеристик насыпей и выемок при съемке могут надписываться и относительные их высоты (п. 3).

2. При показе больших площадей откосов на топографических планах целесообразно разрежать штриховку их условных знаков в 1.5-2 или 3 раза. Если проекция откосов достигает по ширине 3 см и больше, то для наглядности более короткие штрихи их обозначений следует удлинять, причем так, чтобы они по длине представляли собой около трети длинных штрихов.

3. Высотную характеристику откосов осуществляют двумя способами:

1) в изображении их верхнего края и линии подножья размещают отметки абсолютной высоты выбранных точек (наивысших, наинизших, ориентирного значения не реже чем через 10 см);

2) как дополнения отметок (или если нет места для них) - надписывают относительную высоту (превышения) данной точки откоса над прилегающей местностью.

4. Выемки при показе на топографических планах подразделяют на имеющие неукрепленные откосы, укрепленные откосы, подпорные стенки. Порядок воспроизведения откосов регламентирован в зн 653, 654, подпорных стенок - в зн. 651, 652.


Мосты длиной до 1 м на автомобильныхдорогах

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
62371 62372 62373 | 1) Мосты длиной до 1 м на автомобильных дорогах 2) Лотки на железных дорогах 3) Трубы под дорогами |  |  |

1 . Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ....

2 . Мосты длиной менее 1м на автомобильных дорогах и соответствующие узкие водопропускные лотки на железной дороге показывают при топографической съемке одинаковыми условными знаками с пересечением полотна данной дороги сплошной линией.

Трубы под дорогами, закрытые ее полотном, на планах масштабов 1:500 и 1:1000 - показывают штриховым пунктиром. Материал, из которого изготовлены эти трубы, на планах масштабов 1:2000 и 1:5000 графически не показывают; а на планах масштабов 1:500 и 1:1000 трубы металлические, каменные, железобетонные и бетонные выделяют, в отличие от деревянных, утолщенными (до 0.4 мм) линиями обозначения их входных и выходных отверстий с обеих сторон полотна дороги. На топографических планах всех масштабов у изображения труб под дорогами по требованию надписывают материал их изготовления и эту надпись объединяют с количественной характеристикой справа от него (см. зн. 666 ).


Переходы подземные под улицами,дорогами и железнодорожными путями

ДОРОГИ И ДОРОЖНЫЕ СООРУЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000, 1 000, 1: 500
62391 | Переходы подземные под улицами, дорогами и железнодорожными путями |

Подземные переходи под улицами, автомобильными и железными дорогами, т.е. пешеходные туннели, показывают на топографических планах пунктирной линией, обозначающей сам переход, и условными знаками входов в туннель. Учитывая особенности входов на местности, их можно изображать : открытым входом со ступенями вниз, закрытым входом в подземную часть здания (знак 44307), сочетанием того или другого из этих двух знаков с буквенным индексом М (когда подземный переход под улицей или дорогой является однозначно входом на станцию метрополитена) - знак 44303. При наличии у входов в подземные переходы парапетов (низких ограждающих стенок) их показывают условным знаком, соответствующим масштабу плана (знак 3215 ).


Виадуки (мосты) пешеходные наджелезными дорогами

ЖЕЛЕЗНЫЕ ДОРОГИ И СООРУЖЕНИЯ ПРИ НИХ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
62393 | Виадуки (мосты) пешеходные над железными дорогами |

Пешеходные виадуки (мосты) над железнодорожными путями показывают по их расположению на местности - одним знаком пролетного строения (если виадук соединяет противоположные бока выемки) или его сочетанием с обозначениями лестницы. Ступенчатые части, промежуточные площадки и опоры виадуков на планах масштабов 1:1000 и 1:500 показывают строго на своих местах. Знак пролетного строения сопровождают надписью, характеризующей материал постройки (мет., жб. и т.п.).


Лестницы для подъема на различныесооружения

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000 | 1:2 000 | 1 000, 1: 500
624 | Лестницы для подъема на различные сооружения |  |

Лестница для подъема вверх, на насыпь, дамбу или мост воспроизводятся в соответствии с их расположением и ориентировке на местности, а на планах масштабов 1:2000-1:500, кроме того, с точным воспроизведением каждого лестничного марша и соединяющих их площадок.


Стенки подпорные каменные, бетонные, железобетонные

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
651 | Стенки подпорные каменные, бетонные, железобетонные (дробью - высотные отметки по верху и у основания стенки): 1) отвесные 2) наклонные |  |

1. Подпорные стенки предназначены для закрепления склонов и обрывов по берегам рек, каналов, водохранилищ, вдоль горных дорог, в населенных пунктах с пересеченной местностью. Различают подпорные стенки каменные, бетонные и железобетонные, которые обозначают одним знаком, а деревянные – другим (без заливки). Эти объекты делят на отвесные и наклонные; последние в зависимости от конфигурации и размеров проекции стенки на плоскость показывают клиньями разной длины. У подпорных стенок в виде дроби надписывают характеристику их высотного положения: в числителе указывают абсолютную отметку у верха стенки, в знаменателе - у ее основания. В тех случаях, когда эти данные установить тяжело, или при отсутствии места на плане допускается применять надписи, характеризующие относительную высоту стенки (до десятых долей метра).

2. При воспроизведении подпорных стенок на топографических планах их необходимо отличать от спланированных откосов (см. зн. 653, 654), исходя из того, что стенки гораздо круче, и они занимают соответственно меньшую площадь в плане. Это не дает возможности закрепляться на подпорных стенках, в отличие от спланированных откосов, древесно-кустарниковой растительности.


Стенки подпорные деревянные

ОБЪЕКТЫ ГИДРОТЕХНИЧЕСКИЕ, ВОДНОГО

ТРАНСПОРТА И ВОДОСНАБЖЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2 000 | 1:1000, 1: 500
652 | Стенки подпорные деревянные 1) отвесные |  |
 | 2) наклонные |

1 . Подпорные стенки предназначены для закрепления склонов и обрывов по берегам рек, каналов, водохранилищ, вдоль горных дорог, в населенных пунктах с пересеченной местностью. Различают подпорные стенки каменные, бетонные и железобетонные, которые обозначают одним знаком, а деревянные – другим (без заливки). Эти объекты делят на отвесные и наклонные; последние в зависимости от конфигурации и размеров проекции стенки на плоскость показывают клиньями разной длины. У подпорных стенок в виде дроби надписывают характеристику их высотного положения: в числителе указывают абсолютную отметку у верха стенки, в знаменателе - у ее основания. В тех случаях, когда эти данные установить тяжело, или при отсутствии места на плане допускается применять надписи, характеризующие относительную высоту стенки (до десятых долей метра).

2 . При воспроизведении подпорных стенок на топографических планах их необходимо отличать от спланированных откосов (см. зн. 653, 654 ), исходя из того, что стенки гораздо круче, и они занимают соответственно меньшую площадь в плане. Это не дает возможности закрепляться на подпорных стенках, в отличие от спланированных откосов, древесно-кустарниковой растительности.


Откосы неукрепленные

РЕЛЬЕФ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
653 | Откосы неукрепленные (цифры - высоты в метрах) |  |

1. Условные знаки неукрепленных и укрепленных откосов применяют для изображения на планах независимо от того, были они дополнительно спланированы или нет. Этими знаками не следует изображать подпорные стенки. Укрепление откосов осуществляют преимущественно дернованием. Кроме того, для укрепления используют каменный накид, железобетонные плиты или брусчатку (мощение), что при наличии графических возможностей на плане фиксируют соответствующей пояснительной надписью дерн., кам. нак., мостовая. и др. (на планах масштабов 1:2000 и 1:5000 - по требованию. Если на откосах есть древесно-кустовая растительность, то для размещения ее условных знаков на определенных местах штрихования обозначения откосов наносят с разрывами.

2. При показе больших площадей откосов на топографических планах целесообразно разрежать штриховку их условных знаков в 1.5-2 или 3 раза. Если проекция откосов достигает по ширине 3 см и больше, то для наглядности более короткие штрихи их обозначений следует удлинять, причем так, чтобы они по длине представляли собой около трети длинных штрихов.

3. Высотную характеристику откосов осуществляют двумя способами:

1) в изображении их верхнего края и линии подножья размещают отметки абсолютной высоты выбранных точек (наивысших, наинизших, ориентирного значения не реже чем через 10 см);

2) как дополнения отметок (или если нет места для них) - надписывают относительную высоту (превышения) данной точки откоса над прилегающей местностью.


Откосы укрепленные

РЕЛЬЕФ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
654 | Откосы укрепленные (надписи - способы укрепления; цифры - высоты в метрах) |  |

1. Условные знаки неукрепленных и укрепленных откосов применяют для изображения на планах независимо от того, были они дополнительно спланированы или нет. Этими знаками не следует изображать подпорные стенки. Укрепление откосов осуществляют преимущественно дернованием. Кроме того, для укрепления используют каменный накид, железобетонные плиты или брусчатку (мощение), что при наличии графических возможностей на плане фиксируют соответствующей пояснительной надписью дерн., кам.нак., мостовая. и др. (на планах масштабов 1:2000 и 1:5000 - по требованию. Если на откосах есть древесно-кустовая растительность, то для размещения ее условных знаков на определенных местах штрихования обозначения откосов наносят с разрывами.

2. При показе больших площадей откосов на топографических планах целесообразно разрежать штриховку их условных знаков в 1.5-2 или 3 раза. Если проекция откосов достигает по ширине 3 см и больше, то для наглядности более короткие штрихи их обозначений следует удлинять, причем так, чтобы они по длине представляли собой около трети длинных штрихов.

3. Высотную характеристику откосов осуществляют двумя способами:

1) в изображении их верхнего края и линии подножья размещают отметки абсолютной высоты выбранных точек (наивысших, наинизших, ориентирного значения не реже чем через 10 см);

2) как дополнения отметок (или если нет места для них) - надписывают относительную высоту (превышения) данной точки откоса над прилегающей местностью.


Характеристики мостов на автодорогах

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
664 | Характеристики мостов на автодорогах: 1) в левой колонке первая цифра - высота низа пролетного строения над уровнем воды в реках; в числителе дроби длина моста и ширина его проезжей части в метрах, в знаменателе - автомобильная нагрузка (грузоподъемность) в тоннах 2) в правой колонке - автомобильная нагрузка (грузоподъемность) в тоннах |  |  | 18

1 . Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ....

2 . В характеристику размеров автодорожных мостов (за исключением мостов с протяженностью меньшей 1м) при их показе на топографических планах масштабов 1:2000 и 1:5000 входят показатели протяженности по настилу (с учетом его частей на береговых опорах), ширины проезжей части, нормативной автомобильной нагрузки, т.е. грузоподъемности. Для малых мостов на планах масштабов 1: 200 и 1:5000 вместо этого показателя дают индекс материала, из которого они сооружены (см. п. 3). На планах масштабов 1:500 и 1:1000 количественную характеристику автодорожных мостов ограничивают их автомобильной нагрузкой, поскольку остальные данные можно получить непосредственными измерениями на плане. Если автомобильная нагрузка моста превышает 100т, тогда на топографических планах любого масштаба дают надпись более 100. Количественные характеристики железнодорожных мостов предусмотрены только для масштаба 1:5000, на которых при протяженности мостов 100м и больше надписывают высоту низа пролетного строения над уровнем воды или земли и длину этого строения, например, в виде 10-180, где первая цифра - высота, вторая - длина в метрах.

3. При воспроизведении на топографических планах малых мостов разделение их по материалу постройки и конструкции выполняют иначе, чем для больших мостов. Малые мосты, за исключением деревянных, показывают общим знаком в сочетании на планах масштабов 1:2000 и 1:5000 с буквенными индексами (ЖБ, М., К и т.п.), а масштабов 1:500 и 1:1000 с надписью (мет., кам. и т.п.). Поскольку для малых цепных и канатных мостов, в основном стальных, для изображения на планах масштабов 1:2000 и 1:5000 выделен особый условный знак, то нет необходимости давать индекс материала, из которого они сооружены. На планах масштабов 1:500 и 1:1000 эти малые мосты показывают так же как и иные металлические, но с дополнительной надписью цепн. или канат.

4 . При воспроизведении мостов на топографических планах длина и ширина соответствующих условных знаков должна отвечать действительным размерам мостов в натуре. Крайние черточки (усы) обозначения мостов на планах масштабов 1:2000 и 1:5000 в расчет длины их изображения не включают.


Характеристики малых мостов наавтодорогах

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
665 | Характеристики малых мостов на автодорогах: 1) в левой колонке буквенные индексы - материал пролетного строения; в числителе дроби - длина моста и ширина его проезжей части в метрах, в знаменателе - автомобильная нагрузка (грузоподъемность) в тоннах 2) в правой колонке - грузоподъемность в тоннах |  |  | 13

1 . В характеристику размеров автодорожных мостов (за исключением мостов с протяженностью меньшей 1м) при их показе на топографических планах масштабов 1:2000 и 1:5000 входят показатели протяженности по настилу (с учетом его частей на береговых опорах), ширины проезжей части, нормативной автомобильной нагрузки, т.е. грузоподъемности. Для малых мостов на планах масштабов 1: 200 и 1:5000 вместо этого показателя дают индекс материала, из которого они сооружены (см. п. 415). На планах масштабов 1:500 и 1:1000 количественную характеристику автодорожных мостов ограничивают их автомобильной нагрузкой, поскольку остальные данные можно получить непосредственными измерениями на плане. Если автомобильная нагрузка моста превышает 100т, тогда на топографических планах любого масштаба дают надпись более 100. Количественные характеристики железнодорожных мостов предусмотрены только для масштаба 1:5000, на которых при протяженности мостов 100м и больше надписывают высоту низа пролетного строения над уровнем воды или земли и длину этого строения, например, в виде 10-180, где первая цифра - высота, вторая - длина в метрах.

2 . При воспроизведении мостов на топографических планах длина и ширина соответствующих условных знаков должна отвечать действительным размерам мостов в натуре. Крайние черточки (усы) обозначения мостов на планах масштабов 1:2000 и 1:5000 в расчет длины их изображения не включают.


Характеристики труб под дорогами

МОСТЫ, ПУТЕПРОВОДЫ И ПЕРЕПРАВЫ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
666 | Характеристики труб под дорогами: 1) на планах универсального назначения: в числителе дроби - отметка полотна дороги над трубой, в знаменателе - число труб и их внутренний диаметр в метрах, справа - материал трубы; 2) на планах мелиоративного назначения: слева – внутренний диаметр труб в метрах, в числителе дроби - отметка высоты входа по низу трубы, в знаменателе - отметка полотна дороги над трубой, справа - материал трубы и ее длина в метрах |

1 . Мосты отображают на топографических планах с разделением по назначению, размерам, конструкции и материалу постройки. Основные части мостов – пролетные строения и опоры. По назначению различают мосты железнодорожные, автодорожные (включая городские) и пешеходные. При воспроизведении железнодорожных и автодорожных мостов нет необходимости указывать, для чего они предназначены, поскольку это видно из самого изображения дорог. Для воспроизведения назначения пешеходных мостов предусмотрены специальные знаки и надписи. По размерам среди мостов обязательно выделяют малые мосты, причем их разделяют на такие, что имеют протяженность менее 1 м, от 1 до 3м - при съемке в масштабах 1:500-1:2000; от 1 до 7.5 м в масштабе 1:5000. По конструкции мосты делят на однопролетные и многопролетные, подъемные и разводные, на плавучих опорах, разборные, цепные и канатные, одноярусные с железной или автомобильными дорогами на общем или раздельном строении, двухъярусные и мосты-путепроводы. Разграничивать на планах мосты по второстепенным особенностям их конструкции (балочные, арочные, рамные и т.п.) не требуется. По материалу постройки их подразделяют на металлические, железобетонные (реже - бетонные), деревянные. Опоры мостов, как концевые (устои), так и промежуточные (быки), дифференцируют на топографических планах в соответствии с условными знаками 51478 ....

2 . При нанесении на планы количественных характеристик труб, проложенных под полотном дорог, предусмотрены два варианты: для топографических планов универсального назначения (только по требованию) - абсолютная отметка полотна, количество и внутренний диаметр труб; для топографических планов мелиоративного назначения, кроме того, - отметки входа и выхода трубы, ее длина (до десятых долей метра).


Номера автомобильных дорог

АВТОМОБИЛЬНЫЕ И ГРУНТОВЫЕ ДОРОГИ, ТРОПЫ

 |  | 1:5000, 1:2 000 | 1 000, 1: 500
667 | Номера автомобильных дорог |

Номера автодорог проставляют в рамках прямоугольника, размещаемого на планах через каждые 12-15 см. При нанесении буквенных индексов дорог нужно учитывать такую градацию: М - магистральные международного значения, А - другие общегосударственного значения.


Леса высокоствольные

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71 | Контуры растительности сельскохозяйственных угодий 1) при ручном нанесении 2) при автоматизированном нанесении |  |


Леса высокоствольные

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
7111111 | Леса высокоствольные |  |

Условный знак высокоствольных лесов применяют для изображения на топографических планах сплошных древостоев высотой 4м и больше (для смежных с угнетенными низкорослыми 6м и больше) и сомкнутостью крон от 20% и более. Разграничение лесных массивов на контуры с различным породным составом древостоя и различными его метрическими данными, как правило, выполняют по требованию. Вместе с тем нужно изображать контурной линией отдельные участки леса, выделяющиеся своим ориентирным значением или особой ценностью насаждений. Установленное для лесов обозначение целесообразно применять и для изображения на планах взрослых декоративных древостоев, отнесенным к участкам их естественного произрастания и без регулярной планировки (лесопарки). Контуры таких древостоев, например, в городах и природоохранных пригородных зонах, показывают при многоцветном издании зеленой заливкой без кружков графического знака и сопровождают надписью декор. или дек. Декоративные древостои прочих типов показывают в соответствии с обозначениями леса или садами (см. 71123 ). При показе леса с густым подлеском (по требованию - для обеспечения мелиоративных изысканий) предусматривается ввод сокращенной пояснительной надписи густ. подлесок.


Леса угнетенные низкорослые

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
7111112 | Леса угнетенные низкорослые |  |

К угнетенным низкорослым лесам при топографической съемке относят взрослые древостои в местах с неблагоприятными условиями для произрастания (болота, каменистые грунты и т.п.), где из-за этого деревья имеют высоту меньше 6м, тонкие стволы и слабо развитые кроны. В пределах лесных массивов участки угнетенного леса выделяют контуром, при наличии на местности достаточно четких границ.


Редколесье высокоствольное

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
7111121 | Редколесье высокоствольное |  |

Условный знак высокоствольного редколесья применяют для изображения древостоев, с сомкнутостью крон меньше 20%, с просветами между кронами 2-5 диаметров крон (в зависимости от пород деревьев), а в разреженных лесах засушливых районов - до 7 диаметров.

При показе древостоев с еще большим расстоянием между кронами нужно использовать обозначения, предусмотренные для отдельно стоящих деревьев. Этот же способ воспроизведения может быть применен, по требованию, на планах масштабов 1:1000 и особенно 1:500, где каждое дерево можно изобразить на своем месте.

Редколесья воспроизводят на планах обязательно в сочетании со знаками основного угодья - кустарников, травянистой растительности и т.п., или со знаками обнаженных грунтов - каменистой россыпи, монолитных поверхностей и т. д. Расположение обозначений редколесья, как правило, должно передавать действительную картину плотности размещения деревьев на каждом участке, а крайние знаки - предел распространения данного древостоя на фоне основного угодья.


Редколесье низкорослое, угнетенное

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
7111122 | Редколесье низкорослое, угнетенное |  |

1. Редколесья угнетенное, низкорослое, а также редкую поросль леса нужно изображать на топографических планах с учетом пояснений, приведенных в п. 2, 3. В отличие от изображения высокоствольного редколесья в данном случае характеристику древостоя не дают.

2. К угнетенным низкорослым лесам при топографической съемке относят взрослые древостои в местах с неблагоприятными условиями для произрастания (болота, каменистые грунты и т.п.), где из-за этого деревья имеют высоту меньше 6м, тонкие стволы и слабо развитые кроны. В пределах лесных массивов участки угнетенного леса выделяют контуром, при наличии на местности достаточно четких границ.

3. Обозначением поросли показывают на планах участки молодого леса высотой менее 4м. Если средняя высота не достигает и 1м, то ее определяют и надписывают до десятых долей метра. Толщину стволов поросли показывают только при топографической съемке для нужд мелиорации земель. При отображении хвойно-лиственной поросли предусматривается использование двух знаков древесной растительности и соответственно двух надписей названий доминирующих пород. Поросль леса на бывших вырубках с неперегнившими пнями нужно воспроизводить сочетанием обозначений поросли и вырубки.


Буреломы и ветровалы

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
711121 | Буреломы и ветровалы (сломано и повалено более половины деревьев) |

Буреломы и ветровалы на топографических планах показывают при условии, если в данном контуре больше половины деревьев сломано и повалено. При этом применяют только общие, присвоенные буреломам и ветровалам условные знаки, которые размещают равномерно по всему контуру. Изображение буреломов и ветровалов лесного массива контурной линией наносят только тогда, когда их границы имеют четкий характер (например, если шквал или смерч прошли узкой полосой).

Сочетание обозначений буреломов и ветровалов с редколесьем не предусматривается.


Участки леса вырубленные (вырубки)

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
711123 | Участки леса вырубленные (вырубки) |

Как вырубленные участки леса при топографической съемке принято изображать площади, на которых после уничтожения лесонасаждений остались пни деревьев. Знаки вырубок, как правило, дают на фоне имеющейся естественной растительности или сельскохозяйственного угодья, причем расстановка этих знаков должна примерно отвечать характеру расположения пней на местности .


Участки леса горелые (гари) исухостойные

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
711122 | Участки леса горелые (гари) и сухостойные |

Горелые и сухостойкие участки леса показывают единым условным знаком. Если приходится их дифференцировать, то в контурах сухостоев дополнительно дают надпись сухостой или сух. Участки леса, что были охвачены пожарами, характеризуются (в отличие от дотла сгоревших и сухостойных) разбросанными по их площади группами деревьев с уцелевшими кронами. Эти участки нужно передавать на планах комбинацией знаков гарей (сухостоя) и высокоствольных лесов с размещением тех и других согласно их фактическому местонахождению.

Зарастание поврежденных площадей кустарником и молодой порослью леса следует воспроизводить на планах в соответствии с натурой.


Криволесье

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
711124 | Криволесье |  |

Условным знаком криволесья принято изображать высокоствольные древостои с наклонными или искривленными стволами и ветвями, а также несимметричными кронами. Криволесья характерны для оползневых и карстовых участков со сползающими и оседающими склонами (так называемый "пьяный лес"), а также для горных пределов распространения леса.


Поросль леса

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71113 | Поросль леса (отдельная цифра или числитель дроби - средняя высота в метрах, знаменатель - средняя толщина стволов в метрах) |  |

Обозначением поросли показывают на планах участки молодого леса высотой менее 4м. Если средняя высота не достигает и 1м, то ее определяют и надписывают до десятых долей метра. Толщину стволов поросли показывают только при топографической съемке для нужд мелиорации земель. При отображении хвойно-лиственной поросли предусматривается использование двух знаков древесной растительности и соответственно двух надписей названий доминирующих пород. Поросль леса на бывших вырубках с неперегнившими пнями нужно воспроизводить сочетанием обозначений поросли и вырубки.


Редкая поросль леса

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
711131 | Редкая поросль леса |  |

1. Редколесья угнетенное, низкорослое, а также редкую поросль леса нужно изображать на топографических планах с учетом пояснений, приведенных в п. 2, 3. В отличие от изображения высокоствольного редколесья в данном случае характеристику древостоя не дают.

2. К угнетенным низкорослым лесам при топографической съемке относят взрослые древостои в местах с неблагоприятными условиями для произрастания (болота, каменистые грунты и т.п.), где из-за этого деревья имеют высоту меньше 6м, тонкие стволы и слабо развитые кроны. В пределах лесных массивов участки угнетенного леса выделяют контуром, при наличии на местности достаточно четких границ.

3. Обозначением поросли показывают на планах участки молодого леса высотой менее 4м. Если средняя высота не достигает и 1м, то ее определяют и надписывают до десятых долей метра. Толщину стволов поросли показывают только при топографической съемке для нужд мелиорации земель. При отображении хвойно-лиственной поросли предусматривается использование двух знаков древесной растительности и соответственно двух надписей названий доминирующих пород. Поросль леса на бывших вырубках с неперегнившими пнями нужно воспроизводить сочетанием обозначений поросли и вырубки.


Участки леса раскорчеванные

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71115 | Участки леса раскорчеванные |

К раскорчеванным участкам леса относят площади, в пределах которых проведена не только вырубка леса, но и полная раскорчевка и уничтожение пней. Изображение подобных участков нужно дополнять надписью раскорч. или рск. по травянистой растительности или без сочетания с условными знаками последней, если она была уничтожена при расчистке участка и еще не восстановилась.


Лесопосадки молодые

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71121 71122 | 1) Лесопосадки молодые (цифра - средняя высота в метрах) 2) Питомники лесных и декоративных пород |  |

1. Молодые лесопосадки, характеризующиеся на местности правильными рядами деревьев, показывают на топографических планах с размещением кружков их условных знаков по разграфке (в отличие от знаков высокоствольных лесов и поросли). Для разграничения этих насаждений принят тот же критерий по средней высоте деревьев: 4м и больше - для лесов, меньше 4м - для лесопосадок.

Надписи состава пород и метрические данные лесопосадок дают чаще, чем для естественных лесов, - до трех на 1дм2 плана.

Из количественных показателей древостоя для молодых лесопосадок предусмотрена только средняя высота, причем, если она меньше 1м, то ее приводят до десятых долей метра.

2. При показе питомников лесных и декоративных древесных пород пояснительную надпись ограничивают условным сокращением пит. Характеристику культур, как правило, давать не нужно, поскольку они быстро меняются и заменяются пашней или залежью.


Сады фруктовые (включая цитрусовые)

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71123 | Сады фруктовые (включая цитрусовые) (цифра - средняя - высота в метрах) |  |

1. К культурной растительности при топографической съемке относят фруктовые сады, ягодники, виноградники, сочетание этих многолетних насаждений и их питомники, а также газоны и клумбы. В этот раздел (касается универсальных топографических планов) включают и условные знаки пашен, огородов и рисовых полей. На специальных топографических планах сельскохозяйственного назначения эти угодья, как и другие, дают со значительной дифференциацией. Порядок расположения условных знаков культурной растительности определен в п.4. Дорожную сеть, пересекающую контуры культурной растительности, передают установленными для дорог обозначениями, а по дополнительному требованию - в сочетании с показателем ширины разрывов в метрах. Узкие вспаханные полосы между рядами деревьев или кустарников в пределах садов, ягодников, виноградников, питомников и плантаций на топографических планах показывать не нужно.

2. Условный знак фруктовых садов предусмотрен для изображения садов с любыми породами фруктовых деревьев, включая цитрусовые. По требованию в контурах садов дают перспективный знак фруктовых деревьев, надпись с названием их породы (например, яблоня, персик и т.п.) и показателем средней высоты в метрах.

Сады с декоративными деревьями графически показывают так же, как и фруктовые, но без названия и характеристики насаждений, зато с надписью декор.

3. Коллективные сады - это самостоятельные землевладения. Их на топографических планах отображают особой пояснительной надписью, которая должна соответствовать тому, как данный конкретный сад называют на самом деле (название следует уточнить в местном органе власти). Как правило, надписи коллективных садов на плане характеризуются такими формами: коллективный сад, колект. сад, садовый участок и т.п. При показе коллективных садов не предусматривается нанесение внутренних оград и дорожек, а также выделение мелких контуров с различными культурами. Кружки условного знака садов наносят для всей данной территории по единой разграфке.

4. Для передачи на планах растительности, изображаемой кружками в геометрически правильной системе, в каждом вытянутом контуре ряды кружков следует давать параллельно его длинной оси, исключение, если эта ось идет примерно под углом 45 градусов к рамкам. В последнем случае, а также для всех других контуров, включая имеющих сложную неправильную форму и занимающих большие площади, кружки размещают параллельно южной рамке плана.


Сады фруктовые с виноградниками

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
711231 | Сады фруктовые с виноградниками |  |

1. К культурной растительности при топографической съемке относят фруктовые сады, ягодники, виноградники, сочетание этих многолетних насаждений и их питомники, а также газоны и клумбы. В этот раздел (касается универсальных топографических планов) включают и условные знаки пашен, огородов и рисовых полей. На специальных топографических планах сельскохозяйственного назначения эти угодья, как и другие, дают со значительной дифференциацией. Порядок расположения условных знаков культурной растительности определен в п. 3. Дорожную сеть, пересекающую контуры культурной растительности, передают установленными для дорог обозначениями, а по дополнительному требованию - в сочетании с показателем ширины разрывов в метрах. Узкие вспаханные полосы между рядами деревьев или кустарников в пределах садов, ягодников, виноградников, питомников и плантаций на топографических планах показывать не нужно.

2. Комбинированные обозначения фруктовых садов с ягодниками и фруктовых садов с виноградниками рассчитаны на изображение этих угодий с равномерным чередованием различных культур. Соответственно их условные знаки наносят в общей разграфке поочередно по всему контуру. Если некоторые из культурных растений посажены между плодовых, но в отдельных местах, то знаки этих культур дают согласно их расположению на местности.

3. Для передачи на планах растительности, изображаемой кружками в геометрически правильной системе, в каждом вытянутом контуре ряды кружков следует давать параллельно его длинной оси, исключение, если эта ось идет примерно под углом 45 градусов к рамкам. В последнем случае, а также для всех других контуров, включая имеющих сложную неправильную форму и занимающих большие площади, кружки размещают параллельно южной рамке плана.


Сады фруктовые с ягодниками

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
711232 | Сады фруктовые с ягодниками |  |

1. К культурной растительности при топографической съемке относят фруктовые сады, ягодники, виноградники, сочетание этих многолетних насаждений и их питомники, а также газоны и клумбы. В этот раздел (касается универсальных топографических планов) включают и условные знаки пашен, огородов и рисовых полей. На специальных топографических планах сельскохозяйственного назначения эти угодья, как и другие, дают со значительной дифференциацией. Порядок расположения условных знаков культурной растительности определен в п. 3. Дорожную сеть, пересекающую контуры культурной растительности, передают установленными для дорог обозначениями, а по дополнительному требованию - в сочетании с показателем ширины разрывов в метрах. Узкие вспаханные полосы между рядами деревьев или кустарников в пределах садов, ягодников, виноградников, питомников и плантаций на топографических планах показывать не нужно.

2. Комбинированные обозначения фруктовых садов с ягодниками и фруктовых садов с виноградниками рассчитаны на изображение этих угодий с равномерным чередованием различных культур. Соответственно их условные знаки наносят в общей разграфке поочередно по всему контуру. Если некоторые из культурных растений посажены между плодовых, но в отдельных местах, то знаки этих культур дают согласно их расположению на местности.

3. Для передачи на планах растительности, изображаемой кружками в геометрически правильной системе, в каждом вытянутом контуре ряды кружков следует давать параллельно его длинной оси, исключение, если эта ось идет примерно под углом 45 градусов к рамкам. В последнем случае, а также для всех других контуров, включая имеющих сложную неправильную форму и занимающих большие площади, кружки размещают параллельно южной рамке плана.


Посадки вдоль дорог, рек, каналов иканав

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71131 7113101 7113102 7113103 | Посадки вдоль дорог, рек, каналов и канав: 1) узкие полосы деревьев высотой 4 м и более (с обозначением породы и высоты в метрах) 2) узкие полосы деревьев высотой менее 4 м (с обозначением породы и высоты в метрах) 3) узкие полосы кустарников 4) ряды отдельных деревьев 5) отдельные деревья 6) отдельные кусты |  |

1. Древесно-кустарниковые насаждения с обеих сторон дорог, а так же рек, каналов и канав воспроизводят на топографических планах с разделением на узкие полосы, ряды отдельно стоящих деревьев, отдельно стоящие деревья, отдельные кустарники. Различие между узкими полосами и рядами деревьев заключается в том, что первые составляют несколько рядов древесной растительности, а вторые - один или два ряда.

При показе узкой полосы деревьев по ее оси на плане наносят знак преобладающей породы и надпись высоты в метрах (см. зн. 711311 )

2. Ряды отдельно стоящих деревьев (как природного происхождения, так и искусственные насаждения) наносят на планы без характеристик. Если эти ряды расположены по обеим сторонам дороги (двусторонние посадки), их условные знаки размещают в шахматном порядке. Если в ряду деревья расположены так близко одно к другому, что не могут быть полностью изображены на плане, то крайние наносят точно, а остальные - с сохранением пропорции относительно густоты деревьев в ряду (на планах масштаба 1:5000 - выборочно, а расстояния между кружками в среднем 4мм).

Условные знаки отдельно стоящих деревьев наносят точно в соответствии с их положением на местности (см. п. 3).

Узкие полосы кустарников и отдельные кустарники с обеих сторон дороги при топографической съемке воспроизводят по тем же правилам, что и соответствующие полосы деревьев (см. 711311 п. 1), их ряды и отдельные деревья. Если на местности все эти объекты стоят вплотную к дороге, то их условные знаки нужно размещать на расстоянии 0.3 мм от изображения дороги.

3. Отдельные стоящие деревья показывают на планах масштабов 1:5000 и 1:2000 двумя способами: деревья ориентирного или культурно-исторического значения - перспективными знаками ('вид сбоку') с разделением по группам на лиственные, хвойные и фруктовые; остальные деревья - отдельными кружками. На планах масштабов 1:1000 и 1:500 отдельно стоящие деревья, как правило, показывают в 'виде сбоку'. Однако при наличии большого количества таких деревьев в населенных пунктах на улицах, внутри кварталов и на приусадебных участках на этих планах допускается изображать кружками те из них, которые не имеют ориентирного или культурно-исторического значения.


Полосы древесных насаждений

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
711311 711311 711312 711313 711314 711315 711316 | Полосы древесных насаждений: 1) шириной менее 3 мм в масштабе плана, высотой до 4 м (цифра - средняя высота деревьев) 2) шириной менее 3 мм в масштабе плана, высотой 4 м и более (цифра - средняя высота деревьев) 3) шириной от 3 до 8 мм в масштабе плана, высотой до 4 м (цифра - средняя высота деревьев) 4) шириной от 3 до 8 мм в масштабе плана, высотой 4 м (цифра - средняя высота деревьев) 5) шириной 8 мм в масштабе плана, высотой до 4 м (цифра - средняя высота деревьев) 6) шириной 8 мм и более в масштабе плана, высотой 4 м и более (цифра - средняя высота деревьев) |  |

1 . Полосы древесных насаждений при топографической съемке классифицируют: по ширине в масштабе плана - меньше 3мм, 3-10мм, 10мм и больше; по высоте древостоя на местности -до 4м, 4м и больше.

Эти полосы показывают рядами кружков (двух диаметров для планов каждого масштаба) без оконтуривания или с оконтуриванием общей пунктирной линией - для полос соответствующих размеров. Условный знак полосы древесных насаждений предусматривает применение, как минимум, трех кружков; крайние из них должны точно передавать начало и конец полосы, остальные - примерно воспроизводить расположение деревьев на местности.

Обозначения породы и высоты древесных насаждений в полосе дают при ее ширине в масштабе плана до 8мм, причем размещают их вдоль полосы (основаниями на юг или восток). Характеристики деревьев в полном объеме, т.е. с названиями пород и всех метрических данных, дают при ширине полосы на плане 8мм и больше; надпись размещают параллельно оси полосы основанием к южной или восточной рамке плана. При резком изменении показателей древостоя в полосе это должно передаваться надписями, характеризующими такое изменение.

2 . Условный знак полосы древесных насаждений нужно использовать не только для изображения лесопосадок защитного назначения в сельской местности, но и аллей и рядов деревьев на улицах городов, поселков. При нехватке места (например, на планах масштаба 1:5000) для размещения кружков установленного диаметра последний может быть уменьшен до размеров, принятых для знака отдельно стоящих деревьев (см. зн. 711324 ), и применяться выборочно.


Деревья отдельно стоящие ориентирногоили культурно-исторического значения

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
711321 711322 711323 | Деревья отдельно стоящие ориентирного или культурно-исторического значения: 1) лиственные 2) хвойные 3) фруктовые |  |

Отдельно стоящие деревья показывают на планах масштабов 1:5000 и 1:2000 двумя способами: деревья ориентирного или культурно-исторического значения - перспективными знаками ('вид сбоку') с разделением по группам на лиственные, хвойные и фруктовые; остальные деревья - отдельными кружками. На планах масштабов 1:1000 и 1:500 отдельно стоящие деревья, как правило, показывают в 'виде сбоку'. Однако при наличии большого количества таких деревьев в населенных пунктах на улицах, внутри кварталов и на приусадебных участках на этих планах допускается изображать кружками те из них, которые не имеют ориентирного или культурно-исторического значения.

Деревья, которые имеют историческую ценность, выделяют пояснительной надписью историч.


Деревья отдельно стоящие, не имеющиеориентирного или культурно-историческогозначения

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
711324 | Деревья отдельно стоящие, не имеющие ориентирного или культурно-исторического значения |  |

Отдельные стоящие деревья показывают на планах масштабов 1:5000 и 1:2000 двумя способами: деревья ориентирного или культурно-исторического значения - перспективными знаками ('вид сбоку') с разделением по группам на лиственные, хвойные и фруктовые; остальные деревья - отдельными кружками. На планах масштабов 1:1000 и 1:500 отдельно стоящие деревья, как правило, показывают в 'виде сбоку'. Однако при наличии большого количества таких деревьев в населенных пунктах на улицах, внутри кварталов и на приусадебных участках на этих планах допускается изображать кружками те из них, которые не имеют ориентирного или культурно-исторического значения.

Деревья, которые имеют историческую ценность, выделяют пояснительной надписью историч.


Породы деревьев (обозначения приподеревной съемке)

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
711331 711332 711333 711334 711335 711336 711337 711338 | Породы деревьев (обозначения при подеревной съемке): 1) широколиственные (дуб, бук, клен, граб, липа, ясень, вяз и т.д.) 2) мелколиственные (береза, ива, осина, ольха, тополь и т.д.) 3) фруктовые 4) пальмы 5) ели и пихты 6) сосны и кедры 7) лиственницы 8) кипарисы | - |

1. При подеревной съемке, выполняемой по дополнительному требованию при создании топографических планов масштабов 1:1000 и 1:500, в зависимости от их назначения, применяют особые знаки пород деревьев или три обобщенные группы знаков (см. п. 2, зн. 711321 ). Каждое из этих обозначений можно сопровождать названием породы (например, у знака фруктовых деревьев дают надписи груша, яблоня и т.п.). Если съемки выполняют в густых древостоях, - допустимо уменьшение принятой высоты условных знаков на плане с 3.5 до 2.5 мм и небольшое отклонение отдельных из них от вертикального положения.

2. Отдельные стоящие деревья показывают на планах масштабов 1:5000 и 1:2000 двумя способами: деревья ориентирного или культурно-исторического значения - перспективными знаками ('вид сбоку') с разделением по группам на лиственные, хвойные и фруктовые; остальные деревья - отдельными кружками. На планах масштабов 1:1000 и 1:500 отдельно стоящие деревья, как правило, показывают в 'виде сбоку'. Однако при наличии большого количества таких деревьев в населенных пунктах на улицах, внутри кварталов и на приусадебных участках на этих планах допускается изображать кружками те из них, которые не имеют ориентирного или культурно-исторического значения.


Кустарники колючие

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
712111 | Кустарники колючие 1) отдельные группы 2) заросли (с указанием породы и средней высоты в метрах) |

1. Обозначения колючих кустарников выделяют особым знаком - шипом, который проставляют у каждого изображения кустарника. В контурах этих зарослей дают такую же характеристику, как и для других кустарников (см. п. 2).

2. Для воспроизведения на топографических планах кустарников и стланика предусмотрены условные знаки их отдельных кустов, групп и сплошных зарослей. Чтобы обеспечить их графическое разграничение при одноцветном издании планов, обозначения отдельных кустов дают на своем месте на фоне основного угодья, а обозначение зарослей - в шахматном порядке по всему их контуру. Для стланика, чтобы подчеркнуть ориентирное значение его отдельных групп, дополнительно предусматривается сдваивание (т.е. парное размещение) принятых условных знаков.

В контурах зарослей стланика и кустарников надписывают название породы и показатель средней высоты. Этот показатель при высоте зарослей до 1м определяют и надписывают с точностью до десятых долей метра, при большей высоте - с точностью до полуметра.


Кустарники отдельные группы

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
712112 | Кустарники 1) отдельные группы 2) заросли (с указанием породы и средней высоты в метрах) |

1. Кустарниковая растительность характеризуется, в отличие от древесной, развитием веток от самой земли, меньшей высотой взрослых насаждений и отсутствием главных стволов. При отображении на топографических планах их подразделяют на отдельные кусты и заросли; особо выделяют колючие кустарники, живые изгороди (сплошные ограждения из густо расположенных кустов) и полосы кустарников шириной в масштабе плана менее 2мм, 2-10мм и больше 10мм.

2. Отдельные кусты и кустарники показывают на топографических планах различными знаками: кусты - кружками разного диаметра с трех сторон кружка.

3. Обозначения колючих кустарников выделяют особым знаком - шипом, который проставляют у каждого изображения кустарника. В контурах этих зарослей дают такую же характеристику, как и для других кустарников (см. п. 6).

4. Полосы кустарников - естественные и насажанные, а также живые изгороди показывают на топографических планах одинаковым условным знаком (в ряду не менее трех). При наличии в изгороди цепочки деревьев ее условный знак ограничивают одними кружками (без промежуточных точек). Если в изгороди встречаются отдельные деревья ориентирного значения, нужно применять знаки их перспективного изображения.

При ширине насажанных полос кустарников 8мм и больше в масштабе плана их условный знак дают по разграфке, как правило, через 5 - 7мм.

Обозначением полосы кустарников и изгородей нужно также изображать узкие кустарниковые насаждения (шириной в один куст) с обеих сторон дорожек в парках.

5. Полукустарники и кустарнички - это низкорослая (в среднем 0.5 м) растительность кустарникового типа с отмирающими на зиму верхними частями. Они образуют сомкнутый или разреженный (но с отдельными сплошными контурами) наземный покров. На топографических планах их показывают по разграфке в шахматном порядке с разрядкой, в основном через 7мм. Характерными видами полукустарниковой растительности есть полынь, солянки, астрагалы и др.; кустарничковой растительности - вереск карликовый, черника, брусника, подбел, мирт болотный и т.п.

6. Для воспроизведения на топографических планах кустарников и стланика предусмотрены условные знаки их отдельных кустов, групп и сплошных зарослей. Чтобы обеспечить их графическое разграничение при одноцветном издании планов, обозначения отдельных кустов дают на своем месте на фоне основного угодья, а обозначение зарослей - в шахматном порядке по всему их контуру. Для стланика, чтобы подчеркнуть ориентирное значение его отдельных групп, дополнительно предусматривается сдваивание (т.е. парное размещение) принятых условных знаков.

В контурах зарослей стланика и кустарников надписывают название породы и показатель средней высоты. Этот показатель при высоте зарослей до 1м определяют и надписывают с точностью до десятых долей метра, при большей высоте - с точностью до полуметра.


Кустарнички

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
3712114 | Кустарнички (черника, вереск и т.д.) |

1. Кустарниковая растительность характеризуется, в отличие от древесной, развитием веток от самой земли, меньшей высотой взрослых насаждений и отсутствием главных стволов. При отображении на топографических планах их подразделяют на отдельные кусты и заросли; особо выделяют колючие кустарники, живые изгороди (сплошные ограждения из густо расположенных кустов) и полосы кустарников шириной в масштабе плана менее 2мм, 2-10мм и больше 10мм.

2. Полукустарники и кустарнички - это низкорослая (в среднем 0.5 м) растительность кустарникового типа с отмирающими на зиму верхними частями. Они образуют сомкнутый или разреженный (но с отдельными сплошными контурами) наземный покров. На топографических планах их показывают по разграфке в шахматном порядке с разрядкой, в основном через 7мм. Характерными видами полукустарниковой растительности есть полынь, солянки, астрагалы и др.; кустарничковой растительности - вереск карликовый, черника, брусника, подбел, мирт болотный и т.п.


Стланик

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
7121151 7121152 | Стланик 1) отдельные группы 2) заросли (с указанием породы и средней высоты в метрах) |

1. Для воспроизведения на топографических планах кустарников и стланика предусмотрены условные знаки их отдельных кустов, групп и сплошных зарослей. Чтобы обеспечить их графическое разграничение при одноцветном издании планов, обозначения отдельных кустов дают на своем месте на фоне основного угодья, а обозначение зарослей - в шахматном порядке по всему их контуру. Для стланика, чтобы подчеркнуть ориентирное значение его отдельных групп, дополнительно предусматривается сдваивание (т.е. парное размещение) принятых условных знаков.

В контурах зарослей стланика и кустарников надписывают название породы и показатель средней высоты. Этот показатель при высоте зарослей до 1м определяют и надписывают с точностью до десятых долей метра, при большей высоте - с точностью до полуметра.

2. Условный знак стланика предназначен для воспроизведения на планах низкорослых (0.5 - 3м) форм хвойных и лиственных деревьев, стелющихся и растущих в неблагоприятных условиях - преимущественно в горах у верхней границы леса. Участки горелого стланика выделяют надписью горелый, а если они имеют четкие границы, то еще и оконтуривают. При многоцветном издании планов, участки, выгоревшие и засохшие, в отличие от неповрежденных зарослей, воспроизводят на белом фоне.


Кусты отдельно стоящие

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
712116 | Кусты отдельно стоящие |

Отдельные кусты и кустарники показывают на топографических планах различными знаками: кусты - кружками разного диаметра с трех сторон кружка.


Заросли бамбука

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
71212 | Заросли бамбука (цифра - средняя высота в метрах) |

Бамбук - древовидный злак высотой до 30м, растет преимущественно в субтропической зоне (встречается в Крыму). Высоту бамбука следует надписывать в целых метрах.


Плантации технических культур

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71221 | Плантации технических культур: 1) древесных 2) кустарниковых 3) травяных |

1. К культурной растительности при топографической съемке относят фруктовые сады, ягодники, виноградники, сочетание этих многолетних насаждений и их питомники, а также газоны и клумбы. В этот раздел (касается универсальных топографических планов) включают и условные знаки пашен, огородов и рисовых полей. На специальных топографических планах сельскохозяйственного назначения эти угодья, как и другие, дают со значительной дифференциацией. Порядок расположения условных знаков культурной растительности определен в п. 3. Дорожную сеть, пересекающую контуры культурной растительности, передают установленными для дорог обозначениями, а по дополнительному требованию - в сочетании с показателем ширины разрывов в метрах. Узкие вспаханные полосы между рядами деревьев или кустарников в пределах садов, ягодников, виноградников, питомников и плантаций на топографических планах показывать не нужно.

2. При топографической съемке плантаций технических культур принято единое графическое обозначение в сочетании с пояснительными надписями, передающими название культуры, ее жизненную форму (дерево, кустарник, травяная). Применение условного знака плантаций предусмотрено только для изображения многолетних насаждений, а на участки с севозаменными культурами знак не распространяется.

3. Для передачи на планах растительности, изображаемой кружками в геометрически правильной системе, в каждом вытянутом контуре ряды кружков следует давать параллельно его длинной оси, исключение, если эта ось идет примерно под углом 45 градусов к рамкам. В последнем случае, а также для всех других контуров, включая имеющих сложную неправильную форму и занимающих большие площади, кружки размещают параллельно южной рамке плана.


Виноградники

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71222 | Виноградники |  |

1. К культурной растительности при топографической съемке относят фруктовые сады, ягодники, виноградники, сочетание этих многолетних насаждений и их питомники, а также газоны и клумбы. В этот раздел (касается универсальных топографических планов) включают и условные знаки пашен, огородов и рисовых полей. На специальных топографических планах сельскохозяйственного назначения эти угодья, как и другие, дают со значительной дифференциацией. Порядок расположения условных знаков культурной растительности определен в п. 2. Дорожную сеть, пересекающую контуры культурной растительности, передают установленными для дорог обозначениями, а по дополнительному требованию - в сочетании с показателем ширины разрывов в метрах. Узкие вспаханные полосы между рядами деревьев или кустарников в пределах садов, ягодников, виноградников, питомников и плантаций на топографических планах показывать не нужно.

2. Для передачи на планах растительности, изображаемой кружками в геометрически правильной системе, в каждом вытянутом контуре ряды кружков следует давать параллельно его длинной оси, исключение, если эта ось идет примерно под углом 45 градусов к рамкам. В последнем случае, а также для всех других контуров, включая имеющих сложную неправильную форму и занимающих большие площади, кружки размещают параллельно южной рамке плана.


Ягодники

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71223 | Ягодники |  |

1. К культурной растительности при топографической съемке относят фруктовые сады, ягодники, виноградники, сочетание этих многолетних насаждений и их питомники, а также газоны и клумбы. В этот раздел (касается универсальных топографических планов) включают и условные знаки пашен, огородов и рисовых полей. На специальных топографических планах сельскохозяйственного назначения эти угодья, как и другие, дают со значительной дифференциацией. Порядок расположения условных знаков культурной растительности определен в п. 3. Дорожную сеть, пересекающую контуры культурной растительности, передают установленными для дорог обозначениями, а по дополнительному требованию - в сочетании с показателем ширины разрывов в метрах. Узкие вспаханные полосы между рядами деревьев или кустарников в пределах садов, ягодников, виноградников, питомников и плантаций на топографических планах показывать не нужно.

2. Ягодники - это земельные участки, которые используют для выращивания кустарниковых (включая полукустарники и кустарнички) и травянистых многолетних растений, дающих съедобные ягоды. К наиболее распространенным принадлежат ягодники с посадками малины, смородины, крыжовника, клубники (садовой земляники). Условный знак ягодников - крупные точки по разграфке 'в клетку’ - наносят на планы масштабов 1:5000 и 1:2000 в таком порядке: для малых и узких контуров - через 3мм, для остальных - через 5мм, т.е. так, как на планах 1:1000 и 1:500.

3. Для передачи на планах растительности, изображаемой кружками в геометрически правильной системе, в каждом вытянутом контуре ряды кружков следует давать параллельно его длинной оси, исключение, если эта ось идет примерно под углом 45 градусов к рамкам. В последнем случае, а также для всех других контуров, включая имеющих сложную неправильную форму и занимающих большие площади, кружки размещают параллельно южной рамке плана.


Питомники плодовые (фруктовые, ягодные,виноградные)

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71225 | Питомники плодовые (фруктовые, ягодные, виноградные) |  |

1. К культурной растительности при топографической съемке относят фруктовые сады, ягодники, виноградники, сочетание этих многолетних насаждений и их питомников, а также газоны и клумбы. В этот раздел (касается универсальных топографических планов) включают и условные знаки пашен, огородов и рисовых полей. На специальных топографических планах сельскохозяйственного назначения эти угодья, как и другие, дают со значительной дифференциацией. Порядок расположения условных знаков культурной растительности определен в п. 3. Дорожную сеть, пересекающую контуры культурной растительности, передают установленными для дорог обозначениями, а по дополнительному требованию - в сочетании с показателем ширины разрывов в метрах. Узкие вспаханные полосы между рядами деревьев или кустарников в пределах садов, ягодников, виноградников, питомников и плантаций на топографических планах показывать не нужно.

2. Плодовые питомники - это земельные участки, которые используют для выращивания посадочного материала для фруктовых садов, ягодников и виноградников. В питомниках осуществляют отбор культур для пересадки, потому на планах не нужно давать их название.

3. Для передачи на планах растительности, изображаемой кружками в геометрически правильной системе, в каждом вытянутом контуре ряды кружков следует давать параллельно его длинной оси; исключение, если эта ось идет примерно под углом 45 градусов к рамкам. В последнем случае, а также для всех других контуров, включая имеющих сложную неправильную форму и занимающих большие площади, кружки размещают параллельно южной рамке плана.


Полосы кустарников и живые изгороди

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
71226 712261 712262 | Полосы кустарников и живые изгороди (с указанием породы и средней высоты в метрах): 1) шириной менее 3 мм в масштабе плана 2) шириной от 3 до 8 мм в масштабе плана 3) шириной 8 мм и более в масштабе плана |

Полосы кустарников - естественные и насажанные, а также живые изгороди показывают на топографических планах одинаковым условным знаком (в ряду не менее трех). При наличии в изгороди цепочки деревьев ее условный знак ограничивают одними кружками (без промежуточных точек). Если в изгороди встречаются отдельные деревья ориентирного значения, нужно применять знаки их перспективного изображения.

При ширине насажанных полос кустарников 8мм и больше в масштабе плана их условный знак дают по разграфке, как правило, через 5 - 7мм.

Обозначением полосы кустарников и изгородей нужно также изображать узкие кустарниковые насаждения (шириной в один куст) с обеих сторон дорожек в парках.


Заросли камышовые и тростниковые

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
71311 | Заросли камышовые и тростниковые |

1. Травяную растительность показывают при топографической съемке с разделением на: луговую, высокотравную, влаголюбивую, степную и камышовые заросли. Отдельно выделяют мочажинки.

Всем этим видам растительности присвоено свое условное обозначение, применяемое как отдельно, так и в сочетании со знаками сельскохозяйственных угодий, грунтов и микроформ земной поверхности. Обозначения травяной растительности по площадным контурам дают по разграфке, по узким полосам - в линию, соответствующей положению оси этих полос.

2. Камышовые заросли нужно изображать как на суше, так и по зеркалу зарастающих водоемов и рек. Заросли вдоль берегов ограничивают контурной линией, а в воде передают без контура, но с таким расположением условных знаков, при котором крайние из них приблизительно соответствуют границе заросли.


Растительность высоко-травная

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
71312 | Растительность высоко- травная (чий, зонтичные высотой 1 м и более) |

1. Травяную растительность показывают при топографической съемке с разделением на: луговую, высокотравную, влаголюбивую, степную и камышовые заросли. Отдельно выделяют мочажинки.

Всем этим видам растительности присвоено свое условное обозначение, применяемое как отдельно, так и в сочетании со знаками сельскохозяйственных угодий, грунтов и микроформ земной поверхности. Обозначения травяной растительности по площадным контурам дают по разграфке, по узким полосам - в линию, соответствующей положению оси этих полос.

2. Высокотравную растительность представляют преимущественно злаки - чий, кияк гигантский и зонтичные растения. Отдельные ее пучки, которые растут на открытых местах (например, среди разнотравных лугов, на каменистых россыпях и т.п.) и имеют ориентирное значение, нужно выделять отдельными знаками этой растительности на фоне основного угодья.


Растительность травяная влаголюбивая

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
71313 | Растительность травяная влаголюбивая (осока, пушица и т.д.) |

1. Травяную растительность показывают при топографической съемке с разделением на: луговую, высокотравную, влаголюбивую, степную и камышовые заросли. Отдельно выделяют мочажинки.

Всем этим видам растительности присвоено свое условное обозначение, применяемое как отдельно, так и в сочетании со знаками сельскохозяйственных угодий, грунтов и микроформ земной поверхности. Обозначения травяной растительности по площадным контурам дают по разграфке, по узким полосам - в линию, соответствующей положению оси этих полос.

2. Среди травяной влаголюбивой растительности преобладают осоки, пушицы и хвощи. Соответствующий знак для изображения на плане этого вида растительности выбирают, исходя из наличия этих растений, даже если на момент съемки этот участок не имел чрезмерного увлажнения поверхности. В контурах болот обозначения этой растительности дают без разграфки.


Растительность травяная, луговая(разнотравье)

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
71314 | Растительность травяная, луговая (разнотравье) |

1. Травяную растительность показывают при топографической съемке с разделением на: луговую, высокотравную, влаголюбивую, степную и камышовые заросли. Отдельно выделяют мочажинки.

Всем этим видам растительности присвоено свое условное обозначение, применяемое как отдельно, так и в сочетании со знаками сельскохозяйственных угодий, грунтов и микроформ земной поверхности. Обозначения травяной растительности по площадным контурам дают по разграфке, по узким полосам - в линию, соответствующей положению оси этих полос.

2. В травяной луговой растительности на планах принято относить разнотравье лугов, травостой лесных полян и степных балок, низкотравье горных луговин, приморские и приречные луга.


Растительность травяная степная

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
71315 | Растительность травяная степная (ковыль, типчак и т.д.) |

1. Травяную растительность показывают при топографической съемке с разделением на: луговую, высокотравную, влаголюбивую, степную и камышовые заросли. Отдельно выделяют мочажинки.

Всем этим видам растительности присвоено свое условное обозначение, применяемое как отдельно, так и в сочетании со знаками сельскохозяйственных угодий, грунтов и микроформ земной поверхности. Обозначения травяной растительности по площадным контурам дают по разграфке, по узким полосам - в линию, соответствующей положению оси этих полос.

2. Травяная степная растительность характеризуется многолетними сухостойкими травами с преобладанием ковыля и типчака. При большой площади контуров этой растительности размеры разграфки ее условных знаков, установленные в таблице, могут быть соответственно увеличены.


Мочажинки,не выражающиеся в масштабеплана

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
71316 713161 713162 713163 713164 713165 | Мочажинки, не выражающиеся в масштабе плана луговая травяная высокотравная камышовая кустарниковая |

1. Травяную растительность показывают при топографической съемке с разделением на: луговую, высокотравную, влаголюбивую, степную и камышовые заросли. Отдельно выделяют мочажинки.

Всем этим видам растительности присвоено свое условное обозначение, применяемое как отдельно, так и в сочетании со знаками сельскохозяйственных угодий, грунтов и микроформ земной поверхности. Обозначения травяной растительности по площадным контурам дают по разграфке, по узким полосам - в линию, соответствующей положению оси этих полос.

2. Условный знак мочажинок предназначен в основном для планов масштабов 1:5000 и 1:2000 для передачи растительности мелких блюдцеобразных низин. Поскольку мочажинки всегда увлажнены больше, чем остальная территория, с ними связана и более влаголюбивая растительность, причем рядом с травяной встречается и кустарниковая. На планах масштабов 1:1000 и 1:500 растительность каждой мочажинки практически может быть воспроизведена с оконтуриванием занятой ею площади.


Газоны

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
713211 | Газоны |

1. К культурной растительности при топографической съемке относят фруктовые сады, ягодники, виноградники, сочетание этих многолетних насаждений и их питомники, а также газоны и клумбы. В этот раздел (касается универсальных топографических планов) включают и условные знаки пашен, огородов и рисовых полей. На специальных топографических планах сельскохозяйственного назначения эти угодья, как и другие, дают со значительной дифференциацией. Порядок расположения условных знаков культурной растительности определен в п. 3. Дорожную сеть, пересекающую контуры культурной растительности, передают установленными для дорог обозначениями, а по дополнительному требованию - в сочетании с показателем ширины разрывов в метрах. Узкие вспаханные полосы между рядами деревьев или кустарников в пределах садов, ягодников, виноградников, питомников и плантаций на топографических планах показывать не нужно.

2. Газоны и клумбы на планах показывают единым знаком. При этом к газонам относят участки с травяной растительностью (в населенных пунктах, в парках, а также у транспортных и иных сооружений), имеющие специально посеянный или сохраненный с декоративной целью травостой. Участки, находящиеся на стадии оформления или отчасти поврежденные, также считают газонами. Для больших по размерам газонов расстояние между их условными знаками в разграфке разрешается увеличивать. Цветочные клумбы разбивают как на газонах, так и вне их. Изображение клумб предусматривается, как правило, для планов масштаба 1:2000 и больше. Отдельные большие клумбы на городских площадях, воспроизводятся и в масштабе 1:5000, причем для их передачи используют тот же знак. Контуры клумб (в том числе и расположенных на газонах) ограничивают на планах штриховым пунктиром или сплошной линией, в последнем случае при наличии бордюра.

3. Для передачи на планах растительности, изображаемой кружками в геометрически правильной системе, в каждом вытянутом контуре ряды кружков следует давать параллельно его длинной оси, исключение, если эта ось идет примерно под углом 45 градусов к рамкам. В последнем случае, а также для всех других контуров, включая имеющих сложную неправильную форму и занимающих большие площади, кружки размещают параллельно южной рамке плана.


Огороды

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
713312 | Огороды |

Огородами на топографических планах универсального назначения принято изображать приусадебные участки в населенных пунктах, занятые сельскохозяйственными культурами, за исключением тех, которым присвоены особые условные знаки (например, ягодники). Для изображения огородов применяют пояснительную надпись (огор.) - с расположением ее при смыкающихся участках независимо от наличия между ними ограждений; или ог - в малых изолированных контурах.


Клумбы

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000 | 1:2000 | 1:1000, 1: 500
713213 | Клумбы | - |  |

1. К культурной растительности при топографической съемке относят фруктовые сады, ягодники, виноградники, сочетание этих многолетних насаждений и их питомники, а также газоны и клумбы. В этот раздел (касается универсальных топографических планов) включают и условные знаки пашен, огородов и рисовых полей. На специальных топографических планах сельскохозяйственного назначения эти угодья, как и другие, дают со значительной дифференциацией. Порядок расположения условных знаков культурной растительности определен в п. 3. Дорожную сеть, пересекающую контуры культурной растительности, передают установленными для дорог обозначениями, а по дополнительному требованию - в сочетании с показателем ширины разрывов в метрах. Узкие вспаханные полосы между рядами деревьев или кустарников в пределах садов, ягодников, виноградников, питомников и плантаций на топографических планах показывать не нужно.

2. Газоны и клумбы на планах показывают единым знаком. При этом к газонам относят участки с травяной растительностью (в населенных пунктах, в парках, а также у транспортных и иных сооружений), имеющие специально посеянный или сохраненный с декоративной целью травостой. Участки, находящиеся на стадии оформления или отчасти поврежденные, также считают газонами. Для больших по размерам газонов расстояние между их условными знаками в разграфке разрешается увеличивать. Цветочные клумбы разбивают как на газонах, так и вне их. Изображение клумб предусматривается, как правило, для планов масштаба 1:2000 и больше. Отдельные большие клумбы на городских площадях, воспроизводятся и в масштабе 1:5000, причем для их передачи используют тот же знак. Контуры клумб (в том числе и расположенных на газонах) ограничивают на планах штриховым пунктиром или сплошной линией, в последнем случае при наличии бордюра.

3. Для передачи на планах растительности, изображаемой кружками в геометрически правильной системе, в каждом вытянутом контуре ряды кружков следует давать параллельно его длинной оси, исключение, если эта ось идет примерно под углом 45 градусов к рамкам. В последнем случае, а также для всех других контуров, включая имеющих сложную неправильную форму и занимающих большие площади, кружки размещают параллельно южной рамке плана.


Поля рисовые, затопляемые водой

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
713221 713222 | Поля рисовые, затопляемые водой: 1) периодически 2) большую часть года |

Поля, занятые посевами риса, в зависимости от характера и обеспечения водой подразделяют на:

1) богарные - увлажняемые атмосферными осадками или дождевальными устройствами,

2) затопляемые водой через оросительные системы периодически на срок до трех месяцев и в течение большей части года.

Богарные рисовые поля и залежи показывают на топографических планах универсального назначения как обычную пашню. Затопляемые рисовые поля, представляющие собой существенные трудности для передвижения пешеходов и автотранспорта, показывают особым знаком. Условный знак рисовых полей применяют независимо от того, засевают их данной культурой неизменно или в порядке севооборота.


Оранжереи, теплицы

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1:2 000 | 1:1 000, 1: 500
713231 | Оранжереи, теплицы |  |  |

Оранжереи и теплицы показывают одинаково, но с различными пояснительными надписями. Если эти объекты имеют капитальный характер, то в углу контура дают надпись материала, из которого они сооружены (например, К, С-М).


Парники

СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

 |  | 1:5 000 | 1 :2000 | 1:1 000, 1: 500
713232 | Парники |  |  |

Контуры парников на планах масштабов 1:500-1:2000 показывают пунктирной линией, масштаба 1:5000 - установленным условным обозначениям, в частности, для парников, которые показывают в масштабе - по их фактическим очертаниям. К парникам относят также теплицы с высокими металлическими или деревянными каркасами, которые обтянуты пленкой и не имеют отопления. Их контуры показывают сплошными линиями и сопровождают надписью парник. На планах масштаба 1:5000 парники, как правило, показывают вне застроенной части населенного пункта.


Пашни

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71324 | Пашни |

1. К пашне на топографических планах универсального назначения следует относить все площади, которые систематически возделываются и используются под посевы сельскохозяйственных культур, находятся вне населенных пунктов и для изображения которых не нужны отдельные знаки (например, рисовых чеков). К пашне также относят площади с посевами многолетних трав и пары. Кроме того, на планах условным знаком пашен показывают залежи – земли, которые раньше использовались под пашню, а сейчас стоят не возделанными. Участки, распахиваемые для улучшения естественных кормовых угодий, засеваемых соответствующими предварительными культурами, а также засеянные участки в межрядьях в садах пашней не считаются. При показе пашен применяют пояснительные надписи в полной или сокращенной формах (одной начальной буквой - для малых участков). Детализированный показ пашен, предусмотренный содержанием топографических планов сельскохозяйственного назначения, регламентируется в п.2.

2. К пашням на топографических планах сельскохозяйственного назначения относят те же земельные угодья (кроме залежей), что и на топографических планах универсального назначения (см. п. 1). Детализированным воспроизведением пашен предусматривается их разделение на богарные (в районах поливного земледелия), осушенные открытым и закрытым дренажем, с оросительной сетью, орошаемые, лиманного орошения, заливные, засоренные камнями, с осушительно-оросительными системами (см. п. 3). Основной условный знак пашен - контур без заполнения его площади графическими обозначениями. Как правило, его следует объединять с буквой П русского алфавита, которую наносят на план для лучшего воспроизведения пашни среди изображения других угодий. На больших контурах эту букву дают без разграфки через каждые 10 - 15 см2 плана. Знаком пашен на специальных планах показывают огороды и приусадебные участки (с выделением древесно-кустарниковой растительности), находящиеся в личном пользовании граждан и расположенные вне населенных пунктов. В их контурах вместо буквы П предусматривают пояснительные надписи: полные - при достаточной площади одного из этих угодий, компактном расположении нескольких одинаковых или сокращенные соответственно до вида – ог. или ус. (т.е. приусадебный участок).

3. Применение условных знаков сельскохозяйственных угодий, предназначенных для дальнейшего разделения на планах качественных характеристик земель, регламентируется такими положениями:

1. Чистые земли - это участки, не имеющие кустарников, кочек, пеньков, не засоренные камнями (галькой, песком), или отходами промышленных предприятий. К чистым также относят участки богарных земель районов поливного земледелия, на которых выращивание различных культур (в основном засухоустойчивых) осуществляется без искусственного орошения.

2. Осушенные земли - это участки с открытой или закрытой дренажной сетью, обеспечивающей нормальный водно-воздушный режим для роста сельскохозяйственных культур (включая многолетние насаждения) и другой растительности. К этим землям причисляют также осушенные земли, нуждающиеся в дальнейшей мелиорации. Осушенные земли с двусторонним регулированием водного режима на этих планах должны изображаться согласно с 9 этого пункта. Дренажные канавы передают в соответствии с их размерами и расположением на местности.

3. К категории земель с оросительной сетью относят участки, на которых эта сеть представлена преимущественно системами оросительных канав (в том числе и тех, что нуждаются в ремонте), связанным с источником орошения и не всегда гарантирующим поливные работы в нужном объеме. По требованию заказчика (и при наличии достоверных данных) земли с закрытой оросительной сетью могут быть выделены при съемке дополнительной надписью - закр. сеть. Регулярно орошаемые земли характеризуются постоянной оросительной сетью в виде каналов, трубопроводов, лотков, канав и источником орошения, полностью обеспечивающим полив в оптимальные сроки. К оросительным землям относят также фактически поливные участки, но которые нуждаются в улучшении за счет их дальнейшей мелиорации. К этому типу земель относят также участки, на которых полив осуществляется подвижными агрегатами, а еще орошаемые участки на осушенных площадях. Разделение земель на орошаемые в достаточном и недостаточном количестве проводят с помощью специалистов. При отображении земель с оросительной сетью и орошаемых земель расположенные на них линейные объекты водного хозяйства показывают установленными для них условными знаками; временные оросители на плане не показывают.

4. Земли с лиманным орошением - это искусственно обвалованные участки, которые обеспечиваются влагой за счет весеннего разлива или водой из оросительных систем. Рядом с принятым знаком этих угодий в соответствующих контурах дают обозначения имеющихся ограничительных дамб (валов) и водовыпусков.

5. К землям коренного улучшения относят сенокосные и пастбищные угодья, на которых в результате проведенных мероприятий (периодическое вспахивание, подсев трав, осушение, полив и т.п.) создан новый травостой, который неоднократно обновляется.

6. Под заливными землями понимают участки по поймам рек и в водораздельным низинам, затопляемые весенними водами на 10 и больше дней в течение года.

7. К заболоченным землям, использующимся в сельском хозяйстве, относят слабодренируемые участки с чрезмерным увлажнением поверхностными или грунтовыми водами, но которые пригодны в отдельные месяцы для сенокосов и выпаса скота.

8. Земли, засоренные камнями, галькой или песком (если их нагромождения сокращает полезную площадь на 10% и больше), выделяют особыми знаками. Соответствующие обозначения нужно использовать и при засорении поверхности разбросанными по всему участку валунами с плотностью 20 и больше на гектар, что мешает механизированной обработке угодья.

9. К землям с двусторонним регулированием водного режима относят пашни, залежи, сенокосы и пастбища с мелиоративными системами, функционирующими как осушительные во влажные периоды года и как оросительные - в засушливые. Эти земли по требованию заказчика (и при наличии достоверных данных) при съемке могут быть поделены на такие, что имеют осушительно-оросительные системы - открытые и закрытые. Последние выделяют дополнительной надписью закр. сеть.


Растительность моховая

РАСТИТЕЛЬНОСТЬ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
7151 | Растительность моховая (гипновые, сфагновые и т.д.) |

Моховую наземную растительность показывают при топографической съемке на тех площадях, где нет травяной или кустарничковой растительности. Знак моховой растительности предназначен для передачи наземного покрова из любых мхов.


Просеки в лесу

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
7161 | Просеки в лесу: 1) шириной 5 мм и более в масштабе плана 2) шириной от 1 до 5мм в масштабе плана 3) шириной от 0,5 до 1мм в масштабе плана (цифра - ширина в метрах) |  |

Просеки в лесу при топографической съемке классифицируют по ширине в масштабе плана в таком порядке: 5мм и больше, 1-4, 0.5-1, менее 0.5 мм. Первые из них, являющиеся граничными, коммуникационными (для ЛЭП высокого напряжения, магистральных трубопроводов) или противопожарными, выделяют обычным точечным пунктиром с показом травянистой или кустарниковой растительности или без заполнения знаками, если просека недавно распахана. Вдоль вспаханных просек при наличии места дают сокращенную надпись распах. Следующие две группы просек имеют значение основных лесоквартальных; их показывают двойной линией штрихов. При этом штрихи должны размещаться один напротив другого; пересечение просек фиксируют штрихами, а не интервалами между ними. Просека шириной на плане меньше 0.5 мм (что при масштабе 1:5000 представляет собой в натуре до 2.5 м, в масштабе 1:2000 - до 1м), называемые просеками- визирками, показывают одинарным штриховым пунктиром. Для просек, выражающихся в масштабе плана, нет необходимости характеризовать их ширину; для всех остальных предусматривается соответствующий показатель в целых метрах. Если просеки не расчищены, то дают подпись заросшая.


Просеки-визирки в лесу

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71611 | Просеки-визирки в лесу (цифра - ширина в метрах) |  |

Просеки в лесу при топографической съемке классифицируют по ширине в масштабе плана в таком порядке: 5мм и больше, 1-4, 0.5-1, менее 0.5 мм. Первые из них, являющиеся граничными, коммуникационными (для ЛЭП высокого напряжения, магистральных трубопроводов) или противопожарными, выделяют обычным точечным пунктиром с показом травянистой или кустарниковой растительности или без заполнения знаками, если просека недавно распахана. Вдоль вспаханных просек при наличии места дают сокращенную надпись распах. Следующие две группы просек имеют значение основных лесоквартальных; их показывают двойной линией штрихов. При этом штрихи должны размещаться один напротив другого; пересечение просек фиксируют штрихами, а не интервалами между ними. Просека шириной на плане меньше 0.5 мм (что при масштабе 1:5000 представляет собой в натуре до 2.5 м, в масштабе 1:2000 - до 1м), называемые просеками- визирками, показывают одинарным штриховым пунктиром. Для просек, выражающихся в масштабе плана, нет необходимости характеризовать их ширину; для всех остальных предусматривается соответствующий показатель в целых метрах. Если просеки не расчищены, то дают подпись заросшая.


Просеки-визирки в лесу с линиямипроволочных передач

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71612 | Просеки-визирки в лесу с линиями проволочных передач (цифра - ширина в метрах) |  |

Просеки в лесу при топографической съемке классифицируют по ширине в масштабе плана в таком порядке: 5мм и больше, 1-4, 0.5-1, менее 0.5 мм. Первые из них, являющиеся граничными, коммуникационными (для ЛЭП высокого напряжения, магистральных трубопроводов) или противопожарными, выделяют обычным точечным пунктиром с показом травянистой или кустарниковой растительности или без заполнения знаками, если просека недавно распахана. Вдоль вспаханных просек при наличии места дают сокращенную надпись распах. Следующие две группы просек имеют значение основных лесоквартальных; их показывают двойной линией штрихов. При этом штрихи должны размещаться один напротив другого; пересечение просек фиксируют штрихами, а не интервалами между ними. Просека шириной на плане меньше 0.5 мм (что при масштабе 1:5000 представляет собой в натуре до 2.5 м, в масштабе 1:2000 - до 1м), называемые просеками- визирками, показывают одинарным штриховым пунктиром. Для просек, выражающихся в масштабе плана, нет необходимости характеризовать их ширину; для всех остальных предусматривается соответствующий показатель в целых метрах. Если просеки не расчищены, то дают подпись заросшая.


Просеки в лесу, ограниченные канавами,изгородями, заборами

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
71613 | Просеки в лесу, ограниченные канавами, изгородями, заборами |  |

Если отрезки просек ограничены с одной или двух сторон канавами (с водой или сухими), оградами, заборами и т.п., то вместо знака просек используют соответствующие обозначения. Если по просекам проходят дороги, трубопроводы, линии проводных передач, то при достаточной ширине просек их показывают соответствующими знаками. При невозможности их графического сочетания знак просеки не дают и на плане воспроизводят только соответствующий объект. При этом в разрыве условных знаков линий связи и электролиний сохраняют численный показатель ширины просеки. Административные границы, проходящие по просекам, наносят так: по широким просекам - прямо посередине, по узким - звеньями, поочередно по обеим сторонам. Тропинки вообще не показывают.


Номера лесных кварталов

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
7163 | Номера лесных кварталов |  |

Номера лесных кварталов имеют большое ориентирное значение. Потому их обязательно воспроизводят на топографических планах, причем с расположением в центре каждого квартала или, в зависимости от наличия других надписей, преимущественно в его углах у пересечения просек.


Характеристики узких полос древесныхнасаждений

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
7164 | Характеристики узких полос древесных насаждений, определяемые при съемках для мелиорации земель (первая цифра - средняя высота деревьев в метрах, вторая - общая ширина полосы в метрах, третья - число рядов деревьев) |  | -

По дополнительному требованию (например, для нужд мелиорации земли) на топографических планах при показе полос древесных насаждений нужно давать не только высоту деревьев, но и показатели общей ширины полосы и количества рядов в ней. В узких полосах эти данные размещают в один ряд непосредственно за графическим обозначением породы. В широких полосах в полную характеристику древостоя добавляют в скобках надпись количества рядов. Ширину таких полос надписывать не нужно, потому что они воспроизводятся в масштабе плана. При подсчете количества рядов деревьев, имеющих еще и ряды кустарников, учитывают только ряды деревьев, включая молодые лесопосадки.


Характеристики лесных древостоев

РАСТИТЕЛЬНОСТЬ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
7165 | Характеристики лесных древостоев: По составу: 1) лиственные; 2) хвойные; 3) смешанные По метрическим данным: слева в числителе дроби - средняя высота в метрах; в знаменателе - средняя толщина стволов в метрах; справа - среднее расстояние между деревьями в метрах |  |

Лесные древостои классифицируют на топографических планах по составу и метрическим характеристикам. По составу древостои подразделяют на лиственные и хвойные, которым присвоены самостоятельные групповые знаки, и смешанные древостои, которые показывают комбинацией этих знаков: их размещают в зависимости от преобладания соответствующих групп пород на местности. Для дальнейшего разделения смешанных древостоев введены пояснительные надписи, которые дают слева от графического изображения, без сокращения. Если древостой по составу однородный на 80% и больше - указывают одно название породы, во всех иных случаях - два. Название доминирующей в контуре породы относят в верхний ряд надписи. Метрические показатели древостоя на топографических планах характеризует его верхний ярус по средней высоте, толщине стволов (на уровень груди человека) и по расстоянию между деревьями. Для малых и узких контуров, как исключение, допускается только надпись высоты древостоя. В населенных пунктах эту сокращенную надпись дают только при наличии на плане свободного места. Характеристики состава и метрические данные древостоя в больших контурах нужно давать из расчета один-два комплексных показателя на каждый 1дм2 плана; при этом должны учитываться изменения, обусловленные новыми насаждениями. Если эти изменения происходят очень часто и резко, да еще и в сочетании с мелкой контурностью участков, то допускается расположение показателей древостоя с выходом за предел контура или рядом с ним.


Поверхности каменные монолитные(площадные выходы твердых пород)

ГРУНТЫ И МИКРОФОРМЫ ЗЕМНОЙ ПОВЕРХНОСТИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
7211 | Поверхности каменные монолитные (площадные выходы твердых пород) |

Каменные монолитные поверхности в виде выходов твердых коренных пород воспроизводят на топографических планах в тех случаях, когда они полностью оголены или лишь местами покрыты тонким слоем коры выветривания (несколько сантиметров). Эти поверхности, в отличие от скал, характерны для менее крутосклонных участков и мало расчленены. Их условный знак, как правило, не должен соприкасаться с горизонталями. Если эти поверхности имеют четкие границы, их нужно оконтуривать; предусмотрено также комбинирование обозначений каменных монолитных поверхностей и свойственной им растительности наземного яруса, а изредка и кустов (по мелким расщелинам).


Поверхности щебеночные и каменистыероссыпи

ГРУНТЫ И МИКРОФОРМЫ ЗЕМНОЙ ПОВЕРХНОСТИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
7212 | Поверхности щебеночные и каменистые россыпи |

Щебеночные поверхности и каменистые россыпи - это нагромождение угловатых обломков горных пород. Щебеночные поверхности характерны для равнин и выделяются преимущественно остроугольными необкатанными камнями до 10 см в поперечнике. Каменистые россыпи свойственны плоским и слабовыпуклым вершинам гор, их пологим склонам и подножьям; размеры обломков в россыпях могут быть разными. Если щебеночные поверхности и каменистые россыпи занимают смежные участки значительной площади (например, в предгорных районах), целесообразно в их контурах давать пояснительные надписи (щебен. поверхности, кам. россыпи ). Для условного знака данных образований предусмотрена возможность сочетания с обозначениями не только групповой, а иногда и сплошной растительности (щебеночная поверхность с лесом, каменистая россыпь с зарослями кустарников и т.п.).


Реки каменистые

ГРУНТЫ И МИКРОФОРМЫ ЗЕМНОЙ ПОВЕРХНОСТИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
7213 | Реки каменистые |

Знаком 'каменистых рек' нужно изображать на планах узкие полосы неотсортированного обломочного материала, сползающего по пологим ложбинам горных склонов (главным образом от вершинных каменистых россыпей к долинам). Минимальная длина выделяемой полосы - 1 см в принятом масштабе; ширина ее в соответствии с натурой должна быть передана одним, двумя или и большим количеством рядов треугольников их условного обозначения, ориентированных преимущественно вниз по склону местности.


Поверхности глинистые

ГРУНТЫ И МИКРОФОРМЫ ЗЕМНОЙ ПОВЕРХНОСТИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
7221 | Поверхности глинистые |

Условным обозначением глинистых поверхностей на топографических планах показывают участки, сложенные коренными глинистыми породами без растительного покрова (местами - с отдельными куртинами). Эти поверхности присущи большим пустыням с равнинным и горбистым рельефом, но могут встречаться и в других местах (например, на крутых незадернованных склонах возвышений и больших оврагов).


Поверхности кочковатые

ГРУНТЫ И МИКРОФОРМЫ ЗЕМНОЙ ПОВЕРХНОСТИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
72221000 (462) | Поверхности полигональные |

Знаки полигональных и пятнистых поверхностей применяют на топографических планах для передачи плоскостных микроформ, присущих мерзлотным районам. Среди этих микроформ в одних условиях развиваются многоугольники различных очертаний и размеров - от одного до десятков метров в поперечнике, ограниченные системами трещин, в других условиях - округлые образования, окаймленные валиками ("каменные кольца"), и ровные глинистые пятна ("медальоны"). Размеры тех и других от 0,5 до 10 м в поперечнике. При изображении полигональных и пятнистых поверхностей необходимо, чтобы рисунок их знаков отвечал истинным очертаниям и размещению на данном участке. Середина каждой из характеризуемых микроформ обычно обнажена, но по периферии они обрамлены мхами и кустарничками. Соответственно следует сочетать обозначения полигонов или пятен и преобладающей растительности. Оконтуриванию на плане полигональные и пятнистые поверхности не подлежат.


Поверхности кочковатые

ГРУНТЫ И МИКРОФОРМЫ ЗЕМНОЙ ПОВЕРХНОСТИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
72222 | Поверхности кочковатые |

Знак кочковатых поверхностей применяют на топографических планах для изображения участков распространения кочек из дернины влаголюбивого низкотравья или грунтовых (но покрытых наземной растительностью), а также участков с мелкой бугристостью. Критерием для выделения данных поверхностей есть площадь их контуров в масштабе 1 см2 и больше и высота микроформ от 0.3 до 0.7 м. При показе кочковатых поверхностей, затрудняющих движение колесного транспорта, по требованию (например, для проектных изысканий мелиоративного или землеустроительного назначения) дают пояснительную надпись высота 0.3 - 0.5 м или высота больше 0.5 м. Кочковатые поверхности, покрытые древесно-кустарниковой растительностью, необходимо выделять на планах не условным графическим знаком, а надписью кочкарник в направлении наибольшего простирания соответствующего участка.


Поверхности с самосадочной солью

ГРУНТЫ И МИКРОФОРМЫ ЗЕМНОЙ ПОВЕРХНОСТИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
72224 | Поверхности с самосадочной солью |

Поверхности с самосадочной солью, как правило, свойственны берегам соленых водоемов, подверженным сильным испарениям. На топографических планах их показывают выделением соответствующих участков пунктирной линией по внешнему контуру и нанесением пояснительных надписей слой соли или соль (если площадь участка мала).


72225

ГРУНТЫ И МИКРОФОРМЫ ЗЕМНОЙ ПОВЕРХНОСТИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
72225 | Поверхности гравийные и галечниковые |

Условным знаком гравийных и галечниковых поверхностей на топографических планах должны отображаться участки, покрытые обкатанными (водным течением или прибрежными волнами) обломками твердых пород, имеющих в диаметре 0.1-10 см (гравий - 0.1-1 см, галька - 1-10 см). Границы распространения гальки и валунов фиксируют размещением их крайних обозначений, т.е. без оконтуривания. Зарастающие поверхности показывают комбинированием знаков этих образований и имеющейся на местности растительности.


72226

ГРУНТЫ И МИКРОФОРМЫ ЗЕМНОЙ ПОВЕРХНОСТИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
72226 | Поверхности с валунами |

Для изображения участков с преобладанием камня диаметром от 10см до 1 м (то же самое - для полуобкатанных обломков по горным ущельям) предусмотрен особый знак поверхностей с валунами, не имеющий точечного фона. Площади с преимущественно угловатыми камнями еще больших размеров классифицируют как крупнообломочные разновидности каменистых россыпей (см. зн. 7212), а выделяющиеся глыбы - как отдельные камни-ориентиры (см. зн. 22612 ). Границы распространения гальки и валунов фиксируют размещением их крайних обозначений, т.е. без оконтуривания. Зарастающие поверхности показывают комбинированием знаков этих образований и имеющейся на местности растительности.


Пески

ГРУНТЫ И МИКРОФОРМЫ ЗЕМНОЙ ПОВЕРХНОСТИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
72255 72256 | Пески: 1) ровные 2) неровные (бугристые, ячеистые и др.) |

Пески ровные и неровные различных типов показывают общим условным знаком песков в сочетании с рисунком горизонталей. Кроме того, для воспроизведения неровных песков предусмотрено применение пояснительных надписей. Если горизонтали в достаточной мере характеризуют эти песчаные образования, то надпись ограничивают названием их типа: например, бугристые пески, ячеистые пески. Если горизонтали не обеспечивают воспроизведения размерности микроформ, то для простых образований надпись дают, например, в виде бугры высотой 1 - 1.5 м, ячеи глубиной 1.5 - 2 м, а для комплексных - грядоволунковые пески (амплитуда форм 2 - 2.5 м) и т. д. Надписи размещают из расчета одна на 1 - 1.5 дм2 плана при условии однотипности микроформ песчаной поверхности.

Внешние границы песков не оконтуривают; внутренние границы между смежными участками развеваемых и закрепленных песков показывают разреженным пунктиром черного цвета. При показе закрепленных песков размещение знаков имеющейся растительности должно соответствовать их расположению на местности. В среднем для изображения массивов полностью закрепленных песков нужно примерно 25 соответствующих знаков на 1 дм2 плана, полузакрепленных - вдвое меньше.


Болота проходимые

БОЛОТА И СОЛОНЧАКИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
723171 | Болота проходимые (цифра- глубина в метрах) |

1. Болотами на топографических планах показывают площади с постоянно чрезмерным увлажнением, специфической болотной растительностью и слоем торфа мощностью 30 см и более (кроме местностей с неблагоприятными условиями для торфообразования). Их классифицируют по проходимости в течение меженного периода (в обычные по осадкам годы). К проходимым относят болота, по которым возможно свободное перемещение пешеходов в различных направлениях. Все прочие болота показывают общим знаком непроходимых и труднопроходимых. Внешнее оконтуривание болот с разделением на участки различной проходимости выполняют при их размерах на плане 1 см2 и больше, причем в тех местах, где границы четко просматриваются на местности. Если на местности четкого перехода от одного к другому типу болота не наблюдается, вместо контура нужно давать переходную полосу, концы штрихов которой приблизительно воспроизводят на плане соответствующую границу. При показе грядово-мочажинных комплексов штриховые знаки проходимости болота необходимо применять с таким расчетом, чтобы их разрывы приходились на осевые линии основных гряд, передавая таким образом сложный рисунок (структуру) данных комплексов.

2. Показатели глубины болота на топографических планах должны характеризовать суммарную мощность его поверхностного слоя и толщины торфа до минерального дна. Эти данные непосредственно не связаны с критерием проходимости болота. Их нужно определять и надписывать с точностью до десятых долей метра, причем проводить соответствующие замеры до глубины 2.5 м (условный предел для разграничения торфяных залежей промышленного и сельскохозяйственного назначения). При большей мощности торфа дают надпись глубже 2.5 м. Для обследованных болот, имеющих планы торфяных месторождений, следует приводить данные об их полной фактической глубине (например, - 4.5 м). В среднем на 1 дм2 плана следует надписывать два показателя глубины болота, соответствующих местам, где выполнялись замеры. Для болот с малой площадью соответствующую надпись дают в центре контуров.

3. Болота всегда имеют растительный покров, потому их принято классифицировать на моховые, низкотравные, высокотравные, кустарниковые и облесенные. При передаче на плане этих разновидностей болот разграничения по проходимости дополняют обозначениями имеющиеся растительности (когда она имеет несколько ярусов, - верхнего для каждого участка). Знаки размещают равномерно, но без разграфки. Участки болот с выгоревшими растительностью и торфяной массой на плане оконтуривают и сопровождают надписью горелое болото.


Болота непроходимые итруднопроходимые

БОЛОТА И СОЛОНЧАКИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
723176 | Болота непроходимые и труднопроходимые (цифра -глубина в метрах) |

1. Болотами на топографических планах показывают площади с постоянно чрезмерным увлажнением, специфической болотной растительностью и слоем торфа мощностью 30 см и более (кроме местностей с неблагоприятными условиями для торфообразования). Их классифицируют по проходимости в течение меженного периода (в обычные по осадкам годы). К проходимым относят болота, по которым возможно свободное перемещение пешеходов в различных направлениях. Все прочие болота показывают общим знаком непроходимых и труднопроходимых. Внешнее оконтуривание болот с разделением на участки различной проходимости выполняют при их размерах на плане 1 см2 и больше, причем в тех местах, где границы четко просматриваются на местности. Если на местности четкого перехода от одного к другому типу болота не наблюдается, вместо контура нужно давать переходную полосу, концы штрихов которой приблизительно воспроизводят на плане соответствующую границу. При показе грядово-мочажинных комплексов штриховые знаки проходимости болота необходимо применять с таким расчетом, чтобы их разрывы приходились на осевые линии основных гряд, передавая таким образом сложный рисунок (структуру) данных комплексов.

2. Показатели глубины болота на топографических планах должны характеризовать суммарную мощность его поверхностного слоя и толщины торфа до минерального дна. Эти данные непосредственно не связаны с критерием проходимости болота. Их нужно определять и надписывать с точностью до десятых долей метра, причем проводить соответствующие замеры до глубины 2.5 м (условный предел для разграничения торфяных залежей промышленного и сельскохозяйственного назначения). При большей мощности торфа дают надпись глубже 2.5 м. Для обследованных болот, имеющих планы торфяных месторождений, следует приводить данные об их полной фактической глубине (например, - 4.5 м). В среднем на 1 дм2 плана следует надписывать два показателя глубины болота, соответствующих местам, где выполнялись замеры. Для болот с малой площадью соответствующую надпись дают в центре контуров.

3. Болота всегда имеют растительный покров, потому их принято классифицировать на моховые, низкотравные, высокотравные, кустарниковые и облесенные. При передаче на плане этих разновидностей болот разграничения по проходимости дополняют обозначениями имеющиеся растительности (когда она имеет несколько ярусов, - верхнего для каждого участка). Знаки размещают равномерно, но без разграфки. Участки болот с выгоревшими растительностью и торфяной массой на плане оконтуривают и сопровождают надписью горелое болото.


Земли засоленные с выцветами солей наповерхности

БОЛОТА И СОЛОНЧАКИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
72321 | Земли засоленные с выцветами солей на поверхности |

Засоленные земли с выцветами соли на поверхности показывают на топографических планах тем же условным знаком, что и проходимые солончаки, выражающиеся в масштабе, но с расположением его равномерно по всей площади контура (причем без разграфки) и обязательно в сочетании с обозначениями имеющейся полукустарниковой или травяной (степной, луговой) растительности.


Солончаки непроходимые итруднопроходимые

БОЛОТА И СОЛОНЧАКИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
72322 | Солончаки непроходимые и труднопроходимые |

Знаком непроходимых и труднопроходимых солончаков на топографических планах показывают полностью обнаженные рыхлые корковые, пухлые и мокрые (весь теплый период года) солончаки, а также полосы обсыхающей соленой грязи по берегам водоемов. Проходимость их оценивают степенью возможности перемещения пешеходов. Солончаки оконтуривают независимо от характера границ и размеров, при необходимости – с некоторым преувеличением малых контуров, имеющих значение ориентира. Проходимые солончаки представлены соленосными грунтами с затвердевшим поверхностным слоем и отдельными пятнами и полосами соли на поверхности как без растительного покрову, так и с куртинами полукустарников-солянок. Для передачи больших проходимых солончаков предусмотрен особый рисунок штриховки; оконтуривание их проводят при наличии четкой границы и площади на плане 1 см2 и больше. Если проходимый солончак не выражается в масштабе, тогда его показывают тремя вертикальными штрихами принятого знака с расположением последнего в соответствии с местностью.


Солончаки проходимые

БОЛОТА И СОЛОНЧАКИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
72323 | Солончаки проходимые |

Знаком непроходимых и труднопроходимых солончаков на топографических планах показывают полностью обнаженные рыхлые корковые, пухлые и мокрые (весь теплый период года) солончаки, а также полосы обсыхающей соленой грязи по берегам водоемов. Проходимость их оценивают степенью возможности перемещения пешеходов. Солончаки оконтуривают независимо от характера границ и размеров, при необходимости – с некоторым преувеличением малых контуров, имеющих значение ориентира. Проходимые солончаки представлены соленосными грунтами с затвердевшим поверхностным слоем и отдельными пятнами и полосами соли на поверхности как без растительного покрову, так и с куртинами полукустарников-солянок. Для передачи больших проходимых солончаков предусмотрен особый рисунок штриховки; оконтуривание их проводят при наличии четкой границы и площади на плане 1 см2 и больше. Если проходимый солончак не выражается в масштабе, тогда его показывают тремя вертикальными штрихами принятого знака с расположением последнего в соответствии с местностью.


Земли заболоченные

БОЛОТА И СОЛОНЧАКИ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000, 1:1000, 1: 500
72341 72342 | 1) Земли заболоченные 2) Заболоченности по ложбинам, деллям и другим полосам стока |

Заболоченные земли и заболоченные участки по узким ложбинам, деллям (склоновая сеть неоформившихся русел стока талых и дождевых вод), днищам балок и в местах вытянутых гирлянд плывунного мелкозема, сезоннооттаивающих грунтов ('солифлюкационные потоки'), характеризуются меньшей увлажненностью, чем проходимые болота. Их определяют по наличию влаголюбивой низкотравной растительности и малой мощностью или полным отсутствием торфяного слоя, показывают такие объекты особым знаком, причем для малых контуров этих земель – единичным обозначением (три штрихи) в соответствии с натурой, для больших контуров - по всей площади без разграфки, для линейных болот - в виде полос штриховки с равномерным расположением обозначений. Знак заболоченных земель и заболоченных участков объединяется с обозначениями растительности, которые в отличие от изображения болот, при сплошном растительном покрове дают в разграфку (кроме древесных и кустарниковых насаждений).


ОГРАЖДЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000,1:1000, 1:500
82002000 (475,4) | Опоры капитальные квадратные |

Металлические и деревянные ограждения, имеющие капитальные опоры, передают с разделением по форме и материалу изготовления (см. зн. 51478...). На планах масштабов 1:500 и 1:1000 опоры оград, как правило, показывают на своих местах, масштабов1:2000 и 1:5000 - через заданные условными знаками интервалы. Наличие у металлических и деревянных оград капитальных фундаментов фиксируют только на планах масштабов 1:500 и 1:1000. При этом ширину фундаментов оград показывают двумя линиями.


ОГРАЖДЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000,1:1000, 1:500
82003000 (475,4) | Опоры капитальные круглые |

Металлические и деревянные ограждения, имеющие капитальные опоры, передают с разделением по форме и материалу изготовления (см. зн. 51478...). На планах масштабов 1:500 и 1:1000 опоры оград, как правило, показывают на своих местах, масштабов1:2000 и 1:5000 - через заданные условными знаками интервалы. Наличие у металлических и деревянных оград капитальных фундаментов фиксируют только на планах масштабов 1:500 и 1:1000. При этом ширину фундаментов оград показывают двумя линиями.


ОГРАЖДЕНИЯ

№ | НАЗВАНИЕ И ХАРАКТЕРИСТИКА ОБЪЕКТОВ | УСЛОВНЫЕ ЗНАКИ
 |  | 1:5000, 1:2000,1:1000, 1:500
82004000 (473) | Ворота в ограде |

На всех ограждениях при съемке в масштабах 1:500 и 1:1000, а также 1:2000 предусматривается показ ворот, но в последнем масштабе - только достаточно широких, чтобы их можно было изображать в масштабе плана.


Ограды металлические

ОГРАЖДЕНИЯ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
82211 | Ограды металлические: 1) высотой 1 м и более, с воротами 2) высотой менее 1 м 3) на каменном, бетонном или кирпичном фундаменте |  |

1. К оградам при топографической съемке относят:

ограждения каменные, железобетонные, глинобитные и металлические высотой 1 м и больше и высотой меньше 1 м, а также сохранившиеся стены исторического значения;

ограждения деревянные с разными фундаментами и опорами;

ограждения проволочные различного строения;

изгороди, плетни и трельяжи.

Все виды оград воспроизводят на планах с таким расчетом, чтобы выступающие детали их обозначений были ориентированы внутрь огражденной территории (исключение - когда последняя имеет большую графическую нагрузку). Такой порядок изображения оград нужно сохранять по всему их периметру. Разграничение оград по условным знакам проводят при длине этих объектов в масштабе плана 0.5 см и больше (вдоль фасадной линии зданий - от 1 см). При меньшей длине оград их передают одинаково - тонкими линиями черного цвета.

2. На всех ограждениях при съемке в масштабах 1:500 и 1:1000, а также 1:2000 предусматривается показ ворот, но в последнем масштабе - только достаточно широких, чтобы их можно было изображать в масштабе плана.

Внутриусадебные ограждения при топографической съемке, как правило, не показывают (кроме планов м-ба 1:1000 - 1:500).

3. Металлические и деревянные ограждения, имеющие капитальные опоры, передают с разделением по форме и материалу изготовления (см. зн. 51478...). На планах масштабов 1:500 и 1:1000 опоры оград, как правило, показывают на своих местах, масштабов1:2000 и 1:5000 - через заданные условными знаками интервалы. Наличие у металлических и деревянных оград капитальных фундаментов фиксируют только на планах масштабов 1:500 и 1:1000. При этом ширину фундаментов оград показывают двумя линиями.


Ограды металлические

ОГРАЖДЕНИЯ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
82212 | Ограды металлические: 1) высотой 1 м и более, с воротами 2) высотой менее 1 м 3) на каменном, бетонном или кирпичном фундаменте |  |

1. К оградам при топографической съемке относят:

  • ограждения каменные, железобетонные, глинобитные и металлические высотой 1 м и больше и высотой меньше 1 м, а также сохранившиеся стены исторического значения;

  • ограждения деревянные с разными фундаментами и опорами;

  • ограждения проволочные различного строения;

  • изгороди, плетни и трельяжи.

Все виды оград воспроизводят на планах с таким расчетом, чтобы выступающие детали их обозначений были ориентированы внутрь огражденной территории (исключение - когда последняя имеет большую графическую нагрузку). Такой порядок изображения оград нужно сохранять по всему их периметру. Разграничение оград по условным знакам проводят при длине этих объектов в масштабе плана 0.5 см и больше (вдоль фасадной линии зданий - от 1 см). При меньшей длине оград их передают одинаково - тонкими линиями черного цвета.

2. На всех ограждениях при съемке в масштабах 1:500 и 1:1000, а также 1:2000 предусматривается показ ворот, но в последнем масштабе - только достаточно широких, чтобы их можно было изображать в масштабе плана.

Внутриусадебные ограждения при топографической съемке, как правило, не показывают (кроме планов масштаба 1:1000 - 1:500).

3. Металлические и деревянные ограждения, имеющие капитальные опоры, передают с разделением по форме и материалу изготовления (см. зн. 51478 ...). На планах масштабов 1:500 и 1:1000 опоры оград, как правило, показывают на своих местах, масштабов1:2000 и 1:5000 - через заданные условными знаками интервалы. Наличие у металлических и деревянных оград капитальных фундаментов фиксируют только на планах масштабов 1:500 и 1:1000. При этом ширину фундаментов оград показывают двумя линиями.


Ограды каменные и железобетонныевысотой 1 м и более, стены исторические

ОГРАЖДЕНИЯ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
82221 | Ограды каменные и железобетонные высотой 1 м и более, стены исторические |  |

1. К оградам при топографической съемке относят:

  • ограждения каменные, железобетонные, глинобитные и металлические высотой 1 м и больше и высотой меньше 1 м, а также сохранившиеся стены исторического значения;

  • ограждения деревянные с разными фундаментами и опорами;

  • ограждения проволочные различного строения;

  • изгороди, плетни и трельяжи.

Все виды оград воспроизводят на планах с таким расчетом, чтобы выступающие детали их обозначений были ориентированы внутрь огражденной территории (исключение - когда последняя имеет большую графическую нагрузку). Такой порядок изображения оград нужно сохранять по всему их периметру. Разграничение оград по условным знакам проводят при длине этих объектов в масштабе плана 0.5 см и больше (вдоль фасадной линии зданий - от 1 см). При меньшей длине оград их передают одинаково - тонкими линиями черного цвета.

2. На всех ограждениях при съемке в масштабах 1:500 и 1:1000, а также 1:2000 предусматривается показ ворот, но в последнем масштабе - только достаточно широких, чтобы их можно было изображать в масштабе плана.

Внутриусадебные ограждения при топографической съемке, как правило, не показывают (кроме планов масштаба 1:1000 - 1:500).

3. Ограждения каменные, железобетонные и глинобитные на планах масштабов 1:500 и 1:1000 могут быть воспроизведены не только по их длине, но и по ширине (большей частью). Соответственно их нужно изображать двойной линией, а при наличии выступов размером в масштабе плана 0.5 мм и больше - с сохранением их конфигурации. Исторические стены (например, стены старинных замков) на этих планах, а наиболее мощные и на планах масштаба 1:2000 показывают по контуру фундамента, причем их наружную сторону, при наличии места, - утолщенной линией. У обозначения исторических стен при съемке во всех масштабах дают пояснительную надпись историч.


Ограды каменные и железобетонныевысотой менее 1 м, ограды глинобитные,ворота в оградах

ОГРАЖДЕНИЯ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
82222 | Ограды каменные и железобетонные высотой менее 1 м, ограды глинобитные, ворота в оградах |  |

1. К оградам при топографической съемке относят:

ограждения каменные, железобетонные, глинобитные и металлические высотой 1 м и больше и высотой меньше 1 м, а также сохранившиеся стены исторического значения;

ограждения деревянные с разными фундаментами и опорами;

ограждения проволочные различного строения;

изгороди, плетни и трельяжи.

Все виды оград воспроизводят на планах с таким расчетом, чтобы выступающие детали их обозначений были ориентированы внутрь огражденной территории (исключение - когда последняя имеет большую графическую нагрузку). Такой порядок изображения оград нужно сохранять по всему их периметру. Разграничение оград по условным знакам проводят при длине этих объектов в масштабе плана 0.5 см и больше (вдоль фасадной линии зданий - от 1 см). При меньшей длине оград их передают одинаково - тонкими линиями черного цвета.

2. На всех ограждениях при съемке в масштабах 1:500 и 1:1000, а также 1:2000 предусматривается показ ворот, но в последнем масштабе - только достаточно широких, чтобы их можно было изображать в масштабе плана.

Внутриусадебные ограждения при топографической съемке, как правило, не показывают (кроме планов м-ба 1:1000 - 1:500).

3. Ограждения каменные, железобетонные и глинобитные на планах масштабов 1:500 и 1:1000 могут быть воспроизведены не только по их длине, но и по ширине (большей частью). Соответственно их нужно изображать двойной линией, а при наличии выступов размером в масштабе плана 0.5 мм и больше - с сохранением их конфигурации. Исторические стены (например, стены старинных замков) на этих планах, а наиболее мощные и на планах масштаба 1:2000 показывают по контуру фундамента, причем их наружную сторону, при наличии места, - утолщенной линией. У обозначения исторических стен при съемке во всех масштабах дают пояснительную надпись историч.


Ограды деревянные, ворота в оградах

ОГРАЖДЕНИЯ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
82313 82314 | Ограды деревянные, ворота в оградах: 1) на каменном, бетонном или кирпичном фундаменте 2) с капитальными опорами |  |

1. К оградам при топографической съемке относят:

ограждения каменные, железобетонные, глинобитные и металлические высотой 1 м и больше и высотой меньше 1 м, а также сохранившиеся стены исторического значения;

ограждения деревянные с разными фундаментами и опорами;

ограждения проволочные различного строения;

изгороди, плетни и трельяжи.

Все виды оград воспроизводят на планах с таким расчетом, чтобы выступающие детали их обозначений были ориентированы внутрь огражденной территории (исключение - когда последняя имеет большую графическую нагрузку). Такой порядок изображения оград нужно сохранять по всему их периметру. Разграничение оград по условным знакам проводят при длине этих объектов в масштабе плана 0.5 см и больше (вдоль фасадной линии зданий - от 1 см). При меньшей длине оград их передают одинаково - тонкими линиями черного цвета.

2. Деревянные ограждения, имеющие капитальные опоры, передают с разделением по форме и материалу изготовления (см. зн. 51478 ...). На планах масштабов 1:500 и 1:1000 опоры оград, как правило, показывают на своих местах, масштабов1:2000 и 1:5000 - через заданные условными знаками интервалы. Наличие у металлических и деревянных оград капитальных фундаментов фиксируют только на планах масштабов 1:500 и 1:1000. При этом ширину фундаментов оград показывают двумя линиями.


Названия поселков

ОБРАЗЦЫ ШРИФТОВ НАДПИСЕЙ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
91 | Названия поселков (включая рабочие и курортные). Названия сел и других населенных пунктов, не отнесенных к категории городов и сел(дачные, курортные, при железнодорожных станциях и т.д.) 1) с населением более 3000 жителей 2) с населением от 1000 до 3000 жителей 3) с населением от 500 до 1000 жителей 4) с населением от 100 до 500 жителей 5) с населенемм менее 100 жителей |

1. Данные образцы охватывают все шрифты, применяемые на топографических планах для надписей различного назначения, включают полные алфавиты больших и малых букв, наборы первого десятка цифр, а также название и индексы этих шрифтов и размеры их больших букв в миллиметрах. Если в надписях у образцов шрифтов стоят две цифры, то первая относится к планам масштабов 1:500 и 1:1000, вторая – к масштабам 1:2000 и 1:5000.

2. Для создания топографических планов предусмотрен полный базовый комплект следующих шрифтов надписей:

рубленый (Р-131)

рубленый широкий (Р-151)

рубленый полужирный (Р-152)

топографический полужирный (Т-132)

академический курсив (А-431)

древний курсив (Д-431)

древний курсив полужирный (Д-432)

древний курсив остовной (Д-431)

БСАМ курсив остовной 2 (Бо2-431)

БСАМ курсив малоконтрастный (Бм-431)

При наличии фотонаборных устройств с другим набором шрифтов последние разрешается применять, если они близки по начертанию к приведенным в данных таблицах. При автоматизированном изготовлении топографических планов допускается (если предусмотрено их одноразовое использование) ограничиваться одним-двумя шрифтами, например, рубленым или древним курсивом остовным. Вот почему следует применять их модификации по размерам, наклону и цвету, а в необходимых случаях - и толщине букв (целесообразно с коэффициентом 'два' между остовным и полужирным вариантами одного и того же шрифта). В целом любой рисунок надписи должен соответствовать принятому в данных условных знаках.

3. Размеры надписей на топографических планах для обеспечения хорошего качества их копий, получаемых при репродуцировании с увеличением или уменьшением, могут быть изменены в ту или иную сторону на одну треть. Такой же порядок принимается при показе на планах наиболее и наименее загруженных участков.

4. Если населенный пункт имеет две названия, на планах размещают оба, причем официальное - над местным, взятым в скобки. Названия населенных пунктов, как правило, надписывают справа и против их середины. Если изображение города или поселка занимает большую часть листа, то название этого объекта на планах масштабов 1:5000, 1:2000 и 1:1000 наносят над их северной рамкой. На планах масштаба 1:500 соответствующее название дают только в зарамочном оформлении (независимо от площади, которую занимает населенный пункт в данных пределах). Если изображение города или поселка размещается на двух или больше смежных листах, но на каждом из них занимает меньше половины плана, то надпись названия дают на том листе, в рамках которого находится большая часть населенного пункта. На остальных листах эту надпись дают за рамкой шрифтом для повторных названий.

5. Города и поселки городского типа на топографических планах воспроизводят без разграничения по административной значимости и населенности, а потому и надписи их названий дают шрифтами одного размера. Применительно к поселкам сельского и дачного типов, поселков при промышленных предприятиях, железнодорожных станциях и т.п., то здесь исходят из принятой градации по числу жителей. В образцах надписей для этого предусмотрено пять размеров шрифтов. При показе населенных пунктов на планах масштаба 1:5000 и 1:2000 принято указывать количество жителей в тысячах (например, 15.5; 0.85; 0.01). Числовую надпись следует размещать ниже названия населенного пункта, а при наличии в нем местных Советов Народных Депутатов - слева от соответствующего индекса (см. п. 9).

6. Шкала шрифтов для надписей названий поселков сельского типа при их воспроизведении на планах масштаба 1:5000 рассчитана на средненаселенные районы. Для передачи соответствующих названий в густонаселенных и малонаселенных районах надлежит руководствоваться п. 8.

7. Если поселок назван по наименованию расположенного в нем предприятия, лесхоза, леспромхоза и т.п., то название этого поселка дают шрифтом населенного пункта сельского типа. На планах масштабов 1:5000 и 1:2000 рядом с надписью названия хозяйства или его отделения в скобках справа указывают специализацию хозяйства (например, зерн.). Если эти объекты расположены в поселках, имеющих собственное название, на планах их надписывают верхним, а под ним шрифтом, принятым для пояснительных надписей, дают название хозяйства или его отделения.

8. Надписи, указывающие на наличие в населенном пункте городского, районного, поселкового или сельского Совета (сокращено - РС, ПС, СС) нужно размещать на планах симметрично (рядом с надписью количества жителей) под названием этого населенного пункта. У здания, в котором находится Совет, дают надпись адм.

9. Во всех разделах данных таблиц пояснительные надписи к условным знакам являются их составляющими и должны, как правило, сопровождать на топографических планах обозначения объектов. Если у условного знака в таблице пояснительной надписи нет, то на плане его дают лишь в случаях, когда данный объект нужно выделить, например, как такой, что имеет ориентирное значение. Пояснительные надписи надлежит располагать на планах преимущественно горизонтально, справа от тех объектов, которые они характеризуют, и в местах наименьшей загрузки другими объектами. На замкнутых водных объектах их надлежит располагать в основном по водной поверхности.


Названия морей, заливов, бухт, лиманов и больших озер

ОБРАЗЦЫ ШРИФТОВ НАДПИСЕЙ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
92 | Названия морей, заливов, бухт, лиманов и больших озер |

1. Данные образцы охватывают все шрифты, применяемые на топографических планах для надписей различного назначения, включают полные алфавиты больших и малых букв, наборы первого десятка цифр, а также название и индексы этих шрифтов и размеры их больших букв в миллиметрах. Если в надписях у образцов шрифтов стоят две цифры, то первая относится к планам масштабов 1:500 и 1:1000, вторая – к масштабам 1:2000 и 1:5000.

2. Для создания топографических планов предусмотрен полный базовый комплект следующих шрифтов надписей:

рубленый (Р-131)

рубленый широкий (Р-151)

рубленый полужирный (Р-152)

топографический полужирный (Т-132)

академический курсив (А-431)

древний курсив (Д-431)

древний курсив полужирный (Д-432)

древний курсив остовной (Д-431)

БСАМ курсив остовной 2 (Бо2-431)

БСАМ курсив малоконтрастный (Бм-431)

При наличии фотонаборных устройств с другим набором шрифтов последние разрешается применять, если они близки по начертанию к приведенным в данных таблицах. При автоматизированном изготовлении топографических планов допускается (если предусмотрено их одноразовое использование) ограничиваться одним-двумя шрифтами, например, рубленым или древним курсивом остовным. Вот почему следует применять их модификации по размерам, наклону и цвету, а в необходимых случаях - и толщине букв (целесообразно с коэффициентом 'два' между остовным и полужирным вариантами одного и того же шрифта). В целом любой рисунок надписи должен соответствовать принятому в данных условных знаках.

3. Размеры надписей на топографических планах для обеспечения хорошего качества их копий, получаемых при репродуцировании с увеличением или уменьшением, могут быть изменены в ту или иную сторону на одну треть. Такой же порядок принимается при показе на планах наиболее и наименее загруженных участков.

4. Надписи названий рек, ручьев, каналов, балок, оврагов и иных объектов, имеющих большую протяженность, размещают вдоль их изображения не реже чем через каждые 15-20 см с обязательной надписью для рек и яров в верховьях напротив мест впадения боковых притоков и у рамок плана. Если эти объекты имеют различные названия на разных участках, то надпись нужно разместить так, чтобы было понято, в каких местах меняются данные названия. Если на одном и том же участке эти объекты имеют две названия, второе из них надписывают на планах в скобках за основным названием или под ним.

5. Размер надписи собственных названий рек, озер и т.п. подбирают в пределах, указанных в таблицах, в зависимости от величины (ширины) водных поверхностей на плане. Надпись названия реки с притоками следует давать шрифтом большего размера, чем притоки. Названия водоемов, островов, мысов, урочищ, болот дают с полной или сокращенной пояснительной надписью, которую размещают перед названием или после него, в зависимости от принятой формы:

р. Рось, оз. Святое, Голубое озеро, ур. Старая роща, Моховое урочище и т. д.


Названия судоходных рек, каналов, озер и водохранилищ

ОБРАЗЦЫ ШРИФТОВ НАДПИСЕЙ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
93 | Названия судоходных рек, каналов, озер и водохранилищ. Названия несудоходных рек каналов, озер, хребтов, гор, скал, оврагов, балок, островов, мысов, болот, солончаков, урочищ и др. |

1 . Данные образцы охватывают все шрифты, применяемые на топографических планах для надписей различного назначения, включают полные алфавиты больших и малых букв, наборы первого десятка цифр, а также название и индексы этих шрифтов и размеры их больших букв в миллиметрах. Если в надписях у образцов шрифтов стоят две цифры, то первая относится к планам масштабов 1:500 и 1:1000, вторая – к масштабам 1:2000 и 1:5000.

2. Для создания топографических планов предусмотрен полный базовый комплект следующих шрифтов надписей:

рубленый (Р-131)

рубленый широкий (Р-151)

рубленый полужирный (Р-152)

топографический полужирный (Т-132)

академический курсив (А-431)

древний курсив (Д-431)

древний курсив полужирный (Д-432)

древний курсив остовной (Д-431)

БСАМ курсив остовной 2 (Бо2-431)

БСАМ курсив малоконтрастный (Бм-431)

При наличии фотонаборных устройств с другим набором шрифтов последние разрешается применять, если они близки по начертанию к приведенным в данных таблицах. При автоматизированном изготовлении топографических планов допускается (если предусмотрено их одноразовое использование) ограничиваться одним-двумя шрифтами, например, рубленым или древним курсивом остовным. Вот почему следует применять их модификации по размерам, наклону и цвету, а в необходимых случаях - и толщине букв (целесообразно с коэффициентом 'два' между остовным и полужирным вариантами одного и того же шрифта). В целом любой рисунок надписи должен соответствовать принятому в данных условных знаках.

3. Размеры надписей на топографических планах для обеспечения хорошего качества их копий, получаемых при репродуцировании с увеличением или уменьшением, могут быть изменены в ту или иную сторону на одну треть. Такой же порядок принимается при показе на планах наиболее и наименее загруженных участков.

4. Надписи названий рек, ручьев, каналов, балок, оврагов и иных объектов, имеющих большую протяженность, размещают вдоль их изображения не реже чем через каждые 15-20 см с обязательной надписью для рек и яров в верховьях напротив мест впадения боковых притоков и у рамок плана. Если эти объекты имеют различные названия на разных участках, то надпись нужно разместить так, чтобы было понято, в каких местах меняются данные названия. Если на одном и том же участке эти объекты имеют две названия, второе из них надписывают на планах в скобках за основным названием или под ним.

5. Размер надписи собственных названий рек, озер и т.п. подбирают в пределах, указанных в таблицах, в зависимости от величины (ширины) водных поверхностей на плане. Надпись названия реки с притоками следует давать шрифтом большего размера, чем притоки. Названия водоемов, островов, мысов, урочищ, болот дают с полной или сокращенной пояснительной надписью, которую размещают перед названием или после него, в зависимости от принятой формы:

р. Рось, оз. Святое, Голубое озеро, ур. Старая роща, Моховое урочище и т. д.


Названия частей города, его районов и микрорайонов

ОБРАЗЦЫ ШРИФТОВ НАДПИСЕЙ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
94 | Названия частей города, его районов и микрорайонов; вторые и повторные названия и надписи за рамками планов для: 1) городов 2) поселков (включая рабочие и курортные) 3) сел и других населенных пунктов, не отнесенных к категории городов и поселков (дачные, курортные, при железнодорожных станциях и т.д.) |

1 . Данные образцы охватывают все шрифты, применяемые на топографических планах для надписей различного назначения, включают полные алфавиты больших и малых букв, наборы первого десятка цифр, а также название и индексы этих шрифтов и размеры их больших букв в миллиметрах. Если в надписях у образцов шрифтов стоят две цифры, то первая относится к планам масштабов 1:500 и 1:1000, вторая – к масштабам 1:2000 и 1:5000.

2. Для создания топографических планов предусмотрен полный базовый комплект следующих шрифтов надписей:

рубленый (Р-131)

рубленый широкий (Р-151)

рубленый полужирный (Р-152)

топографический полужирный (Т-132)

академический курсив (А-431)

древний курсив (Д-431)

древний курсив полужирный (Д-432)

древний курсив остовной (Д-431)

БСАМ курсив остовной 2 (Бо2-431)

БСАМ курсив малоконтрастный (Бм-431)

При наличии фотонаборных устройств с другим набором шрифтов последние разрешается применять, если они близки по начертанию к приведенным в данных таблицах. При автоматизированном изготовлении топографических планов допускается (если предусмотрено их одноразовое использование) ограничиваться одним-двумя шрифтами, например, рубленым или древним курсивом остовным. Вот почему следует применять их модификации по размерам, наклону и цвету, а в необходимых случаях - и толщине букв (целесообразно с коэффициентом 'два' между остовным и полужирным вариантами одного и того же шрифта). В целом любой рисунок надписи должен соответствовать принятому в данных условных знаках.

3. Размеры надписей на топографических планах для обеспечения хорошего качества их копий, получаемых при репродуцировании с увеличением или уменьшением, могут быть изменены в ту или иную сторону на одну треть. Такой же порядок принимается при показе на планах наиболее и наименее загруженных участков.

4. Если населенный пункт имеет две названия, на планах размещают оба, причем официальное - над местным, взятым в скобки. Названия населенных пунктов, как правило, надписывают справа и против их середины. Если изображение города или поселка занимает большую часть листа, то название этого объекта на планах масштабов 1:5000, 1:2000 и 1:1000 наносят над их северной рамкой. На планах масштаба 1:500 соответствующее название дают только в зарамочном оформлении (независимо от площади, которую занимает населенный пункт в данных пределах). Если изображение города или поселка размещается на двух или больше смежных листах, но на каждом из них занимает меньше половины плана, то надпись названия дают на том листе, в рамках которого находится большая часть населенного пункта. На остальных листах эту надпись дают за рамкой шрифтом для повторных названий.

5. Города и поселки городского типа на топографических планах воспроизводят без разграничения по административной значимости и населенности, а потому и надписи их названий дают шрифтами одного размера. Применительно к поселкам сельского и дачного типов, поселков при промышленных предприятиях, железнодорожных станциях и т.п., то здесь исходят из принятой градации по числу жителей. В образцах надписей для этого предусмотрено пять размеров шрифтов. При показе населенных пунктов на планах масштаба 1:5000 и 1:2000 принято указывать количество жителей в тысячах (например, 15.5; 0.85; 0.01). Числовую надпись следует размещать ниже названия населенного пункта, а при наличии в нем местных Советов Народных Депутатов - слева от соответствующего индекса (см. п. 8).

6. Шкала шрифтов для надписей названий поселков сельского типа при их воспроизведении на планах масштаба 1:5000 рассчитана на средненаселенные районы. Для передачи соответствующих названий в густонаселенных и малонаселенных районах надлежит руководствоваться п. 9.

7. Если поселок назван по наименованию расположенного в нем предприятия, лесхоза, леспромхоза и т.п., то название этого поселка дают шрифтом населенного пункта сельского типа. На планах масштабов 1:5000 и 1:2000 рядом с надписью названия хозяйства или его отделения в скобках справа указывают специализацию хозяйства (например, зерн.). Если эти объекты расположены в поселках, имеющих собственное название, на планах их надписывают верхним, а под ним шрифтом, принятым для пояснительных надписей, дают название хозяйства или его отделения.

8. Во всех разделах данных таблиц пояснительные надписи к условным знакам являются их составляющими и должны, как правило, сопровождать на топографических планах обозначения объектов. Если у условного знака в таблице пояснительной надписи нет, то на плане его дают лишь в случаях, когда данный объект нужно выделить, например, как такой, что имеет ориентирное значение. Пояснительные надписи надлежит располагать на планах преимущественно горизонтально, справа от тех объектов, которые они характеризуют, и в местах наименьшей загрузки другими объектами. На замкнутых водных объектах их надлежит располагать в основном по водной поверхности.

9. Надписи, указывающие на наличие в населенном пункте городского, районного, поселкового или сельского Совета (сокращено - РС, ПС, СС) нужно размещать на планах симметрично (рядом с надписью количества жителей) под названием этого населенного пункта. У здания, в котором находится Совет, дают надпись адм.


Вторые и повторные названия и надписи за рамками планов

ОБРАЗЦЫ ШРИФТОВ НАДПИСЕЙ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
95 | Вторые и повторные названия и надписи за рамками планов для морей, заливов, бухт, лиманов и больших озер |

1 . Данные образцы охватывают все шрифты, применяемые на топографических планах для надписей различного назначения, включают полные алфавиты больших и малых букв, наборы первого десятка цифр, а также название и индексы этих шрифтов и размеры их больших букв в миллиметрах. Если в надписях у образцов шрифтов стоят две цифры, то первая относится к планам масштабов 1:500 и 1:1000, вторая – к масштабам 1:2000 и 1:5000.

2. Для создания топографических планов предусмотрен полный базовый комплект следующих шрифтов надписей:

  • рубленый (Р-131)

  • рубленый широкий (Р-151)

  • рубленый полужирный (Р-152)

  • топографический полужирный (Т-132)

  • академический курсив (А-431)

  • древний курсив (Д-431)

  • древний курсив полужирный (Д-432)

  • древний курсив остовной (Д-431)

  • БСАМ курсив остовной 2 (Бо2-431)

  • БСАМ курсив малоконтрастный (Бм-431)

При наличии фотонаборных устройств с другим набором шрифтов последние разрешается применять, если они близки по начертанию к приведенным в данных таблицах. При автоматизированном изготовлении топографических планов допускается (если предусмотрено их одноразовое использование) ограничиваться одним-двумя шрифтами, например, рубленым или древним курсивом остовным. Вот почему следует применять их модификации по размерам, наклону и цвету, а в необходимых случаях - и толщине букв (целесообразно с коэффициентом 'два' между остовным и полужирным вариантами одного и того же шрифта). В целом любой рисунок надписи должен соответствовать принятому в данных условных знаках.

3. Размеры надписей на топографических планах для обеспечения хорошего качества их копий, получаемых при репродуцировании с увеличением или уменьшением, могут быть изменены в ту или иную сторону на одну треть. Такой же порядок принимается при показе на планах наиболее и наименее загруженных участков.

4. Надписи названий рек, ручьев, каналов, балок, оврагов и иных объектов, имеющих большую протяженность, размещают вдоль их изображения не реже чем через каждые 15-20 см с обязательной надписью для рек и яров в верховьях напротив мест впадения боковых притоков и у рамок плана. Если эти объекты имеют различные названия на разных участках, то надпись нужно разместить так, чтобы было понято, в каких местах меняются данные названия. Если на одном и том же участке эти объекты имеют две названия, второе из них надписывают на планах в скобках за основным названием или под ним.

5. Размер надписи собственных названий рек, озер и т.п. подбирают в пределах, указанных в таблицах, в зависимости от величины (ширины) водных поверхностей на плане. Надпись названия реки с притоками следует давать шрифтом большего размера, чем притоки. Названия водоемов, островов, мысов, урочищ, болот дают с полной или сокращенной пояснительной надписью, которую размещают перед названием или после него, в зависимости от принятой формы:

р. Рось, оз. Святое, Голубое озеро, ур. Старая роща, Моховое урочище и т. д.


ОБРАЗЦЫ ШРИФТОВ НАДПИСЕЙ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
96 | Вторые и повторные названия и надписи за рамками планов для судоходных рек, каналов, озер и водохранилищ; несудоходных рек, каналов, озер, хребтов, гор, скал, оврагов, балок, островов, мысов, болот, солончаков, урочищ и т.д. |

1 . Данные образцы охватывают все шрифты, применяемые на топографических планах для надписей различного назначения, включают полные алфавиты больших и малых букв, наборы первого десятка цифр, а также название и индексы этих шрифтов и размеры их больших букв в миллиметрах. Если в надписях у образцов шрифтов стоят две цифры, то первая относится к планам масштабов 1:500 и 1:1000, вторая – к масштабам 1:2000 и 1:5000.

2. Для создания топографических планов предусмотрен полный базовый комплект следующих шрифтов надписей:

  • рубленый (Р-131)

  • рубленый широкий (Р-151)

  • рубленый полужирный (Р-152)

  • топографический полужирный (Т-132)

  • академический курсив (А-431)

  • древний курсив (Д-431)

  • древний курсив полужирный (Д-432)

  • древний курсив остовной (Д-431)

  • БСАМ курсив остовной 2 (Бо2-431)

  • БСАМ курсив малоконтрастный (Бм-431)

При наличии фотонаборных устройств с другим набором шрифтов последние разрешается применять, если они близки по начертанию к приведенным в данных таблицах. При автоматизированном изготовлении топографических планов допускается (если предусмотрено их одноразовое использование) ограничиваться одним-двумя шрифтами, например, рубленым или древним курсивом остовным. Вот почему следует применять их модификации по размерам, наклону и цвету, а в необходимых случаях - и толщине букв (целесообразно с коэффициентом 'два' между остовным и полужирным вариантами одного и того же шрифта). В целом любой рисунок надписи должен соответствовать принятому в данных условных знаках.

3. Размеры надписей на топографических планах для обеспечения хорошего качества их копий, получаемых при репродуцировании с увеличением или уменьшением, могут быть изменены в ту или иную сторону на одну треть. Такой же порядок принимается при показе на планах наиболее и наименее загруженных участков.

4. Надписи названий рек, ручьев, каналов, балок, оврагов и иных объектов, имеющих большую протяженность, размещают вдоль их изображения не реже чем через каждые 15-20 см с обязательной надписью для рек и яров в верховьях напротив мест впадения боковых притоков и у рамок плана. Если эти объекты имеют различные названия на разных участках, то надпись нужно разместить так, чтобы было понято, в каких местах меняются данные названия. Если на одном и том же участке эти объекты имеют две названия, второе из них надписывают на планах в скобках за основным названием или под ним.

5. Размер надписи собственных названий рек, озер и т.п. подбирают в пределах, указанных в таблицах, в зависимости от величины (ширины) водных поверхностей на плане. Надпись названия реки с притоками следует давать шрифтом большего размера, чем притоки. Названия водоемов, островов, мысов, урочищ, болот дают с полной или сокращенной пояснительной надписью, которую размещают перед названием или после него, в зависимости от принятой формы:

р. Рось, оз. Святое, Голубое озеро, ур. Старая роща, Моховое урочище и т. д.


ОБРАЗЦЫ ШРИФТОВ НАДПИСЕЙ

№

НАЗВАНИЕ И ХАРАКТЕРИСТИКА

ОБЪЕКТОВ

УСЛОВНЫЕ ЗНАКИ

1:5000, 1:2000

1:1000, 1: 500

97

Названия станций, разъездов, платформ, пристаней, санаториев, турбаз и парков. Названия отдельных дворов, домов и геодезических пунктов.

Пояснительные надписи к условным знакам геодезических пунктов, строений, сооружений, дорог, ограждений, гидрографии, рельефа, растительности, грунтов.

Надписи специализации промышленных предприятий и т.д.

Буквенные индексы материала покрытия дорог и отмосток

зданий, назначения трубопроводов, вида прокладок в туннелях, напряжения электросетей, материала мостов, плотин, грунт дна рек, озер и морей

(в зоне шельфа)

1. Данные образцы охватывают все шрифты, применяемые на топографических планах для надписей различного назначения, включают полные алфавиты больших и малых букв, наборы первого десятка цифр, а также название и индексы этих шрифтов и размеры их больших букв в миллиметрах. Если в надписях у образцов шрифтов стоят две цифры, то первая относится к планам масштабов 1:500 и 1:1000, вторая – к масштабам 1:2000 и 1:5000.

2. Для создания топографических планов предусмотрен полный базовый комплект следующих шрифтов надписей:

рубленый (Р-131)

рубленый широкий (Р-151)

рубленый полужирный (Р-152)

топографический полужирный (Т-132)

академический курсив (А-431)

древний курсив (Д-431)

древний курсив полужирный (Д-432)

древний курсив остовной (Д-431)

БСАМ курсив остовной 2 (Бо2-431)

БСАМ курсив малоконтрастный (Бм-431)

При наличии фотонаборных устройств с другим набором шрифтов последние разрешается применять, если они близки по начертанию к приведенным в данных таблицах. При автоматизированном изготовлении топографических планов допускается (если предусмотрено их одноразовое использование) ограничиваться одним-двумя шрифтами, например, рубленым или древним курсивом остовным. Вот почему следует применять их модификации по размерам, наклону и цвету, а в необходимых случаях - и толщине букв (целесообразно с коэффициентом 'два' между остовным и полужирным вариантами одного и того же шрифта). В целом любой рисунок надписи должен соответствовать принятому в данных условных знаках.

3. Размеры надписей на топографических планах для обеспечения хорошего качества их копий, получаемых при репродуцировании с увеличением или уменьшением, могут быть изменены в ту или иную сторону на одну треть. Такой же порядок принимается при показе на планах наиболее и наименее загруженных участков.

4. Если населенный пункт имеет две названия, на планах размещают оба, причем официальное - над местным, взятым в скобки. Названия населенных пунктов, как правило, надписывают справа и против их середины. Если изображение города или поселка занимает большую часть листа, то название этого объекта на планах масштабов 1:5000, 1:2000 и 1:1000 наносят над их северной рамкой. На планах масштаба 1:500 соответствующее название дают только в зарамочном оформлении (независимо от площади, которую занимает населенный пункт в данных пределах). Если изображение города или поселка размещается на двух или больше смежных листах, но на каждом из них занимает меньше половины плана, то надпись названия дают на том листе, в рамках которого находится большая часть населенного пункта. На остальных листах эту надпись дают за рамкой шрифтом для повторных названий.

5. Города и поселки городского типа на топографических планах воспроизводят без разграничения по административной значимости и населенности, а потому и надписи их названий дают шрифтами одного размера. Применительно к поселкам сельского и дачного типов, поселков при промышленных предприятиях, железнодорожных станциях и т.п., то здесь исходят из принятой градации по числу жителей. В образцах надписей для этого предусмотрено пять размеров шрифтов. При показе населенных пунктов на планах масштаба 1:5000 и 1:2000 принято указывать количество жителей в тысячах (например, 15.5; 0.85; 0.01). Числовую надпись следует размещать ниже названия населенного пункта, а при наличии в нем местных Советов Народных Депутатов - слева от соответствующего индекса (см. п. 8).

6. Шкала шрифтов для надписей названий поселков сельского типа при их воспроизведении на планах масштаба 1:5000 рассчитана на средненаселенные районы. Для передачи соответствующих названий в густонаселенных и малонаселенных районах надлежит руководствоваться п.563.

7. Если поселок назван по наименованию расположенного в нем предприятия, лесхоза, леспромхоза и т.п., то название этого поселка дают шрифтом населенного пункта сельского типа. На планах масштабов 1:5000 и 1:2000 рядом с надписью названия хозяйства или его отделения в скобках справа указывают специализацию хозяйства (например, зерн.). Если эти объекты расположены в поселках, имеющих собственное название, на планах их надписывают верхним, а под ним шрифтом, принятым для пояснительных надписей, дают название хозяйства или его отделения.

8. Во всех разделах данных таблиц пояснительные надписи к условным знакам являются их составляющими и должны, как правило, сопровождать на топографических планах обозначения объектов. Если у условного знака в таблице пояснительной надписи нет, то на плане его дают лишь в случаях, когда данный объект нужно выделить, например, как такой, что имеет ориентирное значение. Пояснительные надписи надлежит располагать на планах преимущественно горизонтально, справа от тех объектов, которые они характеризуют, и в местах наименьшей загрузки другими объектами. На замкнутых водных объектах их надлежит располагать в основном по водной поверхности.

9. При сокращении надписей на топографических планах следует руководствоваться условными сокращениями, приведенными сразу после этих пояснений. Пояснительные надписи, не предусмотренные в этом списке, допускается применять в сокращенном виде при условии исключения любой возможности их различной трактовки. Как правило, эти дополнительные сокращения слов должны иметь не менее трех букв.


ОБРАЗЦЫ ШРИФТОВ НАДПИСЕЙ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
98 | Названия улиц, переулков, площадей. Надписи райсоветов, поселковых и сельских советов (под названиями населенных пунктов) . Буквеные индексы материала сооружения жилых и нежилых зданий. Надписи горизонталей и изобат, этажности зданий и числа жителей в населеных пунктах. |

1. Данные образцы охватывают все шрифты, применяемые на топографических планах для надписей различного назначения, включают полные алфавиты больших и малых букв, наборы первого десятка цифр, а также название и индексы этих шрифтов и размеры их больших букв в миллиметрах. Если в надписях у образцов шрифтов стоят две цифры, то первая относится к планам масштабов 1:500 и 1:1000, вторая – к масштабам 1:2000 и 1:5000.

2. Для создания топографических планов предусмотрен полный базовый комплект следующих шрифтов надписей:

рубленый (Р-131)

рубленый широкий (Р-151)

рубленый полужирный (Р-152)

топографический полужирный (Т-132)

академический курсив (А-431)

древний курсив (Д-431)

древний курсив полужирный (Д-432)

древний курсив остовной (Д-431)

БСАМ курсив остовной 2 (Бо2-431)

БСАМ курсив малоконтрастный (Бм-431)

При наличии фотонаборных устройств с другим набором шрифтов последние разрешается применять, если они близки по начертанию к приведенным в данных таблицах. При автоматизированном изготовлении топографических планов допускается (если предусмотрено их одноразовое использование) ограничиваться одним-двумя шрифтами, например, рубленым или древним курсивом остовным. Вот почему следует применять их модификации по размерам, наклону и цвету, а в необходимых случаях - и толщине букв (целесообразно с коэффициентом 'два' между остовным и полужирным вариантами одного и того же шрифта). В целом любой рисунок надписи должен соответствовать принятому в данных условных знаках.

3. Размеры надписей на топографических планах для обеспечения хорошего качества их копий, получаемых при репродуцировании с увеличением или уменьшением, могут быть изменены в ту или иную сторону на одну треть. Такой же порядок принимается при показе на планах наиболее и наименее загруженных участков.

4. Города и поселки городского типа на топографических планах воспроизводят без разграничения по административной значимости и населенности, а потому и надписи их названий дают шрифтами одного размера. Применительно к поселкам сельского и дачного типов, поселков при промышленных предприятиях, железнодорожных станциях и т.п., то здесь исходят из принятой градации по числу жителей. В образцах надписей для этого предусмотрено пять размеров шрифтов. При показе населенных пунктов на планах масштаба 1:5000 и 1:2000 принято указывать количество жителей в тысячах (например, 15.5; 0.85; 0.01). Числовую надпись следует размещать ниже названия населенного пункта, а при наличии в нем местных Советов Народных Депутатов - слева от соответствующего индекса (см. п. 8).

5. Надписи, указывающие на наличие в населенном пункте городского, районного, поселкового или сельского Совета (сокращено - РС, ПС, СС) нужно размещать на планах симметрично (рядом с надписью количества жителей) под названием этого населенного пункта. У здания, в котором находится Совет, дают надпись адм.

6. Надписи названий улиц и переулков располагают по оси их изображения, основанием букв на юг или на восток. На данных улицах надпись названия дают разреженно, а после перекрестка - повторяют. Если улицы имеют проезды, разделенные газонами, полосами кустов и т.п., то надпись названия относят к тому из проездов, который наименее загружен условными обозначениями. При наличии на улице трамвайного пути название ее может быть надписано с разрядкой, с разрывами в обозначении этих путей. Если отрезки улиц или переулки, находящиеся у рамок плана, настолько короткие, что на них нет места для надписи названия, то надписывать их необязательно.

7. Во всех разделах данных таблиц пояснительные надписи к условным знакам являются их составляющими и должны, как правило, сопровождать на топографических планах обозначения объектов. Если у условного знака в таблице пояснительной надписи нет, то на плане его дают лишь в случаях, когда данный объект нужно выделить, например, как такой, что имеет ориентирное значение. Пояснительные надписи надлежит располагать на планах преимущественно горизонтально, справа от тех объектов, которые они характеризуют, и в местах наименьшей загрузки другими объектами. На замкнутых водных объектах их надлежит располагать в основном по водной поверхности.

8. При сокращении надписей на топографических планах следует руководствоваться условными сокращениями, приведенными сразу после этих пояснений. Пояснительные надписи, не предусмотренные в этом списке, допускается применять в сокращенном виде при условии исключения любой возможности их различной трактовки. Как правило, эти дополнительные сокращения слов должны иметь не менее трех букв.

9. Во всех разделах данных таблиц пояснительные надписи к условным знакам являются их составляющими и должны, как правило, сопровождать на топографических планах обозначения объектов. Если у условного знака в таблице пояснительной надписи нет, то на плане его дают лишь в случаях, когда данный объект нужно выделить, например, как такой, что имеет ориентирное значение. Пояснительные надписи надлежит располагать на планах преимущественно горизонтально, справа от тех объектов, которые они характеризуют, и в местах наименьшей загрузки другими объектами. На замкнутых водных объектах их надлежит располагать в основном по водной поверхности.


ОБРАЗЦЫ ШРИФТОВ НАДПИСЕЙ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
99 | Численные характеристики топографических объектов (высота, глубина, длина, ширина, диаметр, грузоподъемность, расстояния между ними). Отметки высот. Даты измерения урезов, периоды водности пересыхающих рек, озер, колодцев, время действия перевалов Надписи километража на столбах |

1. Данные образцы охватывают все шрифты, применяемые на топографических планах для надписей различного назначения, включают полные алфавиты больших и малых букв, наборы первого десятка цифр, а также название и индексы этих шрифтов и размеры их больших букв в миллиметрах. Если в надписях у образцов шрифтов стоят две цифры, то первая относится к планам масштабов 1:500 и 1:1000, вторая – к масштабам 1:2000 и 1:5000.

2. Для создания топографических планов предусмотрен полный базовый комплект следующих шрифтов надписей:

рубленый (Р-131)

рубленый широкий (Р-151)

рубленый полужирный (Р-152)

топографический полужирный (Т-132)

академический курсив (А-431)

древний курсив (Д-431)

древний курсив полужирный (Д-432)

древний курсив остовной (Д-431)

БСАМ курсив остовной 2 (Бо2-431)

БСАМ курсив малоконтрастный (Бм-431)

При наличии фотонаборных устройств с другим набором шрифтов последние разрешается применять, если они близки по начертанию к приведенным в данных таблицах. При автоматизированном изготовлении топографических планов допускается (если предусмотрено их одноразовое использование) ограничиваться одним-двумя шрифтами, например, рубленым или древним курсивом остовным. Вот почему следует применять их модификации по размерам, наклону и цвету, а в необходимых случаях - и толщине букв (целесообразно с коэффициентом 'два' между остовным и полужирным вариантами одного и того же шрифта). В целом любой рисунок надписи должен соответствовать принятому в данных условных знаках.

3. Размеры надписей на топографических планах для обеспечения хорошего качества их копий, получаемых при репродуцировании с увеличением или уменьшением, могут быть изменены в ту или иную сторону на одну треть. Такой же порядок принимается при показе на планах наиболее и наименее загруженных участков.

4. Количественные характеристики объектов местности надписывают на планах курсивом, за исключением надписи горизонталей и изобат, а также количества этажей в зданиях, для которых принят прямой шрифт.


СТРОЕНИЯ, ЗДАНИЯ И ИХ ЧАСТИ

ОБРАЗЦЫ ШРИФТОВ НАДПИСЕЙ

 |  | 1:5000, 1:2000 | 1:1000, 1: 500
9А | Нумерация геодезических пунктов, домов, камер, колодцев, на трубопроводах, скважин, шурфов, лесных кварталов, пограничных знаков и т.д. |

1 . Данные образцы охватывают все шрифты, применяемые на топографических планах для надписей различного назначения, включают полные алфавиты больших и малых букв, наборы первого десятка цифр, а также название и индексы этих шрифтов и размеры их больших букв в миллиметрах. Если в надписях у образцов шрифтов стоят две цифры, то первая относится к планам масштабов 1:500 и 1:1000, вторая – к масштабам 1:2000 и 1:5000.

2. Для создания топографических планов предусмотрен полный базовый комплект следующих шрифтов надписей:

  • рубленый (Р-131)

  • рубленый широкий (Р-151)

  • рубленый полужирный (Р-152)

  • топографический полужирный (Т-132)

  • академический курсив (А-431)

  • древний курсив (Д-431)

  • древний курсив полужирный (Д-432)

  • древний курсив остовной (Д-431)

  • БСАМ курсив остовной 2 (Бо2-431)

  • БСАМ курсив малоконтрастный (Бм-431)

При наличии фотонаборных устройств с другим набором шрифтов последние разрешается применять, если они близки по начертанию к приведенным в данных таблицах. При автоматизированном изготовлении топографических планов допускается (если предусмотрено их одноразовое использование) ограничиваться одним-двумя шрифтами, например, рубленым или древним курсивом остовным. Вот почему следует применять их модификации по размерам, наклону и цвету, а в необходимых случаях - и толщине букв (целесообразно с коэффициентом 'два' между остовным и полужирным вариантами одного и того же шрифта). В целом любой рисунок надписи должен соответствовать принятому в данных условных знаках.

3. Размеры надписей на топографических планах для обеспечения хорошего качества их копий, получаемых при репродуцировании с увеличением или уменьшением, могут быть изменены в ту или иную сторону на одну треть. Такой же порядок принимается при показе на планах наиболее и наименее загруженных участков.

4. Количественные характеристики объектов местности надписывают на планах курсивом, за исключением надписи горизонталей и изобат, а также количества этажей в зданиях, для которых принят прямой шрифт.

5. Во всех разделах данных таблиц пояснительные надписи к условным знакам являются их составляющими и должны, как правило, сопровождать на топографических планах обозначения объектов. Если у условного знака в таблице пояснительной надписи нет, то на плане его дают лишь в случаях, когда данный объект нужно выделить, например, как такой, что имеет ориентирное значение. Пояснительные надписи надлежит располагать на планах преимущественно горизонтально, справа от тех объектов, которые они характеризуют, и в местах наименьшей загрузки другими объектами. На замкнутых водных объектах их надлежит располагать в основном по водной поверхности.


ТPЕБОВАHИЯ К ТОПОЛОГИЧНОСТИ ОБЪЕКТОВ ЭЛЕКТPОННЫХ КАPТ

Type topic text here.


Проблемы контроля качества

Проблемы контроля качества цифровых и электронных карт в Топографической службе ВС РФ

Астахов Сергей Иванович

Военно-топографическое управление

т. 293 07 10

Одним из важных вопросов в технологии создания цифровых и электронных карт (Ц и ЭК) является проблема контроля качества. На это тратится до 30% времени от всего технологического цикла и это оправдано, т.к. опыт показывает, что некачественную продукцию выгоднее переделать заново чем редактировать.

Созданием цифровой картографической информации (ЦКИ) Топографическая служба занимается с первой половины 80-х годов. За это время технология претерпела много изменений, начиная с дигитайзерной на основе ЭВМ серии СМ3 и до современных сканерных технологий. За тоже время расширился круг пользователей ЦКИ, и в особенности в связи с бурным развитием ГИС-технологий. Естественно такой процесс отразился и на требованиях к Ц и ЭК, соблюдение которых невозможно без организации надежной системы контроля качества в технологическом процессе.

Контроль качества Ц и ЭК подробно показан в моей статье Информационного бюллетеня ГИС-Ассоциации № 7. Цель доклада не состоит в повторении уже сказанного, а является дополнением поставленной проблемы в таком важном вопросе, который в последнее время наиболее часто обсуждается и дискутируется. Это топологичность Ц и ЭК. В Топографической службе к настоящему времени сложились вполне конкретные и жесткие требования в этом вопросе, которые закреплены в руководящих документах.

Что же такое топология и как ее контролировать? Вообще топология - это раздел математики, изучающий свойства присущие фигурам или образам, которые остаются неизменными при деформации. Анализ указанной проблемы показывает, что в одной среде создателей и пользователей цифровой информацией о местности, понятие топологии Ц и ЭК связано с конкретной реализацией цепочно-узловой структуры формата и ставится как недостаток в топологичности для объектного представления цифровых данных. На наш взгляд, формат здесь не виноват, а просто изначально принято такое описание объектов, и главное, чтобы не нарушался центральный принцип топологии - отражать неизменность логики информации об объектах независимо от форм представления.

В другой среде пользователей, объектового подхода к формированию Ц и ЭК, в качестве топологичности на первое место ставится атрибутивное (семантическое или через индексные файлы) обязательное фиксирование факта наличия связи определенного вида между объектами, а на второе место ставится согласование метрики этих объектов. С таким подходом мы не согласны, т.к. производственный опыт показывает, что фиксация связей объектов атрибутивными данными сильно затрудняет технологический процесс редакции. Возникают ситуации, когда редактируя метрическую информацию, искажаются установленные связи и контрольные программы постоянно выдают сообщения о нарушении логики связей. Сказанное не распространяется на технологии с цепочно-узловым составлением объектов, т.к. опыта использования такого подхода в Топографической службе нет, однако к нашим замечаниям желательно прислушаться, потому что в цепочно-узловых структурах фиксация связей каким либо атрибутивным способом - необходимое условие.

Подход к топологичности Ц и ЭК в Топографической службе.

В Топографической службе принято объектное формирование цифровой картографической информации и применительно к топологии Ц и ЭК введено понятие пространственно-логических связей (ПЛС) объектов. Соответственно на это настроены и форматы обмена цифровыми данными о местности. Кстати, возможна настройка и на цепочечно-узловое формирование объектов.

Главный принцип в ПЛС, как и всего информационного обеспечения, основан на его базовом характере, позволяющем пользователям при реализации Ц и ЭК в ГИС-системах, во-первых, сохранять топологию объектов, как в объектных, так и в цепочно-узловых структурах и, во-вторых, устанавливать любые связи объектов с наименьшими затратами.

Топология и ПЛС объектов Ц и ЭК применяются с одинаковым смыслом. Возможно, правильнее было бы назвать такой подход концептуальными топологическими отношениями, но тогда под это понятие попало бы все информационное обеспечение, т.к. Классификатор цифровой картографической информации построен по принципу иерархической многоуровневой семантической топологии. Поэтому под топологией и ПЛС объектов Ц и ЭК понимается описание пространственного расположения и логики взаимодействия между объектами, показанными на исходном картографическом материале.

С 1997 года в технологии введены “Требования к топологичности объектов электронных карт”, создание которых стало возможным на основе концепции, установленной в информационном обеспечении, и на основе производственного опыта ведущих редакторов цифрового картографического производства. Содержание “Требований ...” включает как общие понятия, так как и конкретные требования для оператора ЭВМ при цифровании объектов Ц и ЭК. Полностью указанные “Требования...” приведены в приложении к докладу.

ПЛС условно делятся по типам и четкую границу между некоторыми трудно установить, однако вашему вниманию предлагаются некоторые примеры по типам и порядок их контроля.

1. Совмещение и смежность - в первом типе требование: каждая точка метрики одного объекта должна совмещаться с каждой точкой другого объекта, находящегося с ним в пространственной взаимосвязи, второй тип это частный случаи первого. Например: внутренний контур леса должен полностью совпадать с находящимся в нем контуром озера, а контур леса, расположенный смежно с контуром поросли, должен иметь одинаковые значения точек метрики на совпадающих участках. Выполняется это требование путем определенной методики цифрования, при которой повторно уже оцифрованный контур объекта не цифруется, а лишь копируется полностью или частично. Контролируется это визуально для грубых нарушений, и программно путем перебора метрики объектов с установленным параметром расстояния между точками и с занесением в протокол контроля списка объектов у которых этот параметр не выдержан.

2. Принадлежность - устанавливается атрибутивным способом для объектов, имеющих явную логическую связь, например всегда объединяются: площадные и линейные участки одной реки, объект и его подпись, внутренний и внешний контур одного объекта. Контролируется - для объектов с внутренними контурами программно, как в процессе цифрования, так и отдельно. Для остальных случаев контроль визуальный, такие взаимосвязанные объекты идентифицируются как единый объект.

3. Наложение - метрика одних объектов должна находиться внутри другого, т.е. накладываться и не выходить за границы основного объекта, например строения в квартале, а кварталы в населенном пункте или озеро в городе. В этом типе объекты наслаиваются друг на друга и не выделяются внутренним контуром из основного объекта, в котором они находятся. Контроль визуальный и программный.

4. Пересечение и примыкание - объекты в местах пересечения и примыкания должны иметь общие точки. Это требование наиболее характерно для дорожной сети. Контролируются данные ситуации визуально и программно путем предъявления пересекающихся объектов.

5. Продолжение на смежном листе - объекты расположенные на смежных листах ЭК должны иметь общие точки на рамке, ограничивающей эти листы. Выполняется это требование программным способом, путем выполнения автоматической и полуавтоматической сводки. Контролируется визуально и программно.

В заключение необходимо отметить, что полное многообразие различных ситуаций, отраженных на исходных картографических материалах, заранее невозможно предусмотреть и отразить в руководящих технологических документах. В этом случае для сохранения качества Ц и ЭК на высоком уровне возрастает значение редакционно-подготовительных работ и опыт ведущих редакторов цифрового картографического производства. И также хотелось бы обратить внимание, что разработанные Топографической службой “Требования к топологичности объектов электронных карт”, на наш взгляд, можно применить и в технологиях, ориентированных на цепочно-узловую структуру формирования объектов. Аргументом в этом предположении может быть факт аналогичности методик цифрования.


ТРЕБОВАHИЯ К ТОПОЛОГИЧНОСТИ ОБЪЕКТОВ ЭЛЕКТРОННЫХ КАРТ

Астахов Сергей Иванович

Военно-топографическое управление

т. 293 07 10

Введение

1.Топологические, или пространственно-логические, связи (ПЛС) объектов цифровой или электронной карты описывают пространственное расположение и логику взаимодействия между объектами, показанными на исходном картматериале.

ПЛС предназначены для повышения эффективности решения картографических задач и задач цифрового моделирования земной поверхности.

2. Топологические связи могут устанавливаться автоматически, полуавтоматически или интерактивно, в зависимости от возможностей технологии формирования цифровых картографических массивов.

1. Общие требования

1.1. ПЛС разделяются (условно) на:

метрические - для объектов, находящихся в непосредственном пространственном взаимодействии;

логические - для объектов, не имеющих пространственного взаимодействия, но имеющих непосредственное отношение друг к другу.

1.2. К метрическим ПЛС относятся: совмещение, наложение, смежность, пересечение, примыкание, продолжение на смежном листе.

ПЛС данного типа реализуются через установление одной или нескольких (в зависимости от типа связи) общих точек двух объектов. Для некоторых из перечисленных связей предполагается формирование характеристик, с помощью которых указывается или основной объект (характеристика с кодом 298), или объект-продолжение (характеристика с кодом 271).

1.3. К логическим ПЛС относятся разновидности связи "принадлежность", реализуемые с помощью характеристик с кодом 205 (в частности, при формировании комплексных объектов - площадное промышленное предприятие или многокомпонентный водоток) и 218.

1.4. Для элементов содержания цифровых и электронных карт должны соблюдаться требования к топологическим связям, указанные в данном документе. Все правила в дальнейшем подразделяются на обязательные и применяемые по отдельным указаниям. Основные требования и варианты реализации связей приведены в таблице:

NN п/п | Тип ПЛС | Требования | Варианты реализации
1 | 2 | 3 | 4
1 | Совмещение | Каждая точка метрики одного объекта должна совмещаться с каждой точкой другого объекта, находящегося с ним в пространственной связи | 1. Метрически. 2. Метрически и посредством характеристики 92 в семантике
2 | Принадлежность | Устанавливается для объектов или его частей, имеющих явную логическую связь. | 1.Посредством характеристики 205 в семантике. 2. Объединением в группу (внутренний формат).
2а |  | Устанавливается для объекта и его подписи (собственное название, пояснительная подпись, подпись характеристики) | 1. Посредством характеристики 218 в семантике 2. Объединением в группу (внутренний формат).
2б |  | Внутренний и внешний контура одного объекта должны быть связаны логически | 1. Посредством характеристики 91 в семантике 2. Внутренним форматом
3 | Наложение | Метрика одних объектов должна находиться внутри других, т.е. накладываться и не выходить за границы основного объекта, например, строения в квартале, а кварталы в населенном пункте. | Метрически
4 | Смежность | Точки метрики объектов имеют одинаковую значение на совпадающих участках | Метрически
5 | Пересечение, Примыкание | Пересекающиеся (примыкающие) объекты должны иметь одинаковые точки в месте пересечения (примыкания) | 1. Метрически 2. Метрически и посредством характеристики 298 в семантике (применяется по особому указанию)
6 | Продолжение на смежном листе | Объекты местности по сводке должны иметь общие точки на рамке НЛ | 1. Метрически 2. Метрически и посредством характеристики 271 в семантике (применяется по особому указанию)


Требования к фоpмиpованию топологических связей элемента cодержания "Математическая основа, элементы плановой и высотной основ

Требования к формированию топологических связей элемента содержания "Математическая основа, элементы плановой и высотной основы"

1. Меридианы и параллели должны примыкать к рамке листа, а параллели должны иметь точки пересечения с меридианами.

2. Линии прямоугольной сетки и сетки ПВО должны иметь точки примыкания к рамке. Кроме того, должны фиксироваться точки пересечения вертикальных и горизонтальных линий.

3. Точка, характеризующая положение опорного пункта, который расположен на площадном строении (церкви и т.д.), не должна выходить за пределы контура объекты.

Метрика отметок высот, расположенных у ориентиров (перекрестки дорог, просек, изгибы контуров растительного покрова, колодцы, источники, отдельные деревья и т.д.), должна быть согласована с метрикой ориентира.

Отметки высот на искусственных сооружениях - плотинах, дамбах и т.п. - согласовываются аналогичным образом с описанием самих сооружений.


Требования к фоpмиpованию топологических связей элемента cодержания "Рельефа суши"

Требования к фоpмиpованию топологических связей элемента cодержания "Рельеф суши"

1. В точках смены характера локализации или ширины по шкале сухих русел рек, а также в местах примыкания сухих русел рек и котловин высохших озер, объединенных общим названием водотока, необходимо формировать "узловую" точку. Кроме того, элементы реки, связанные дpуг с дpугом общим названием, объединяются в группу (например, при помощи характеристики с кодом 205).

2. Общая ("узловая") точка метрики должна формироваться:

в местах примыкания линейных промоин (изобpаженных одной линией) к пpомоине, изобpаженной двумя линиями, или овpагу;

в местах примыкания эpозионной боpозды к овpагу или пpомоине;

в точке соединения горизонталей на повеpхности земли с горизонталями на ледниках (фирновых полях);

в точке соединения горизонталей на повеpхности земли с горизонталями на скалах и скалистых обpывах;

в местах пеpесечения горизонталей беpеговыми линиями, обpывами (земляными), ледяными обpывами;

в местах разрыва горизонталей изображениями скал, осыпей, оползней, ледников, фирновых полей, карьеров, насыпей (точки пеpесечения гоpизонталей с контуpами объектов).

в местах примыкания горизонталей к площадным рекам.

3. Пеpвая точка бергштриха должна находиться строго на горизонтали.

4. Горизонтали, выходящие на обрыв, плотину, дамбу должны иметь одинаковую метрику на совпадающем участке.

5. Границы распространения вечных снегов , если они совпадают с естественными рубежами - скалами, обрывами - должны иметь общую метрику на совпадающих участках.

6. Линейные и площадные обрывы, являющиеся элементами разработок (карьеров), объединяются в группу (посредством характеристики с кодом 205).

7. Метpика бpовок обpывов, овpагов и т.п. должны совпадать с соответствующими участками основных объектов.

8. Kроме вышеперечисленных обязательных связей по особым указаниям могут формироваться односторонние ссылки (характеристика с кодом 298) для:

· бергштрихов на горизонталь;

· границ ледников, фирновых полей, сухих русел рек, котловин высохших озер, больших наледных полян на сами обьекты;

· бровок обрывов, выходов ископаемых льдов, оврагов и промоин, оползней, осыпей, на обьекты, имеющие эти границы;

· обьектов, являющихся элементами сложного оврага (обрывы, бровки), на основной обьект - овраг;

· линейной пpомоины и эpозионной боpозды на овpаг или изобpажаемую в две линии пpомоину, к котоpым они пpимыкают.


Требования к формированию топологических связей элемента содержания "Гидрография и гидротехнические сооружения"

1. Метрика внутреннего контура водных пространств должна быть общей с цифруемыми островами.

2. На совпадающих участках должна быть одинакова метрика следующих объектов:

· береговых отмелей, берегов опасных, берегов осыхающих (приливно-отливных полос), выражающихся в масштабе карты, с береговой линией;

· береговых линий площадных водоемов и водотоков, линейных рек и каналов, с контурами других объектов (в том числе растительности), если они являются их границами;

· площадные молы и причалы, волноломы, буны и т.п. с границей водной поверхности;

· водоросли, места скопления плавника с береговой линией;

· площадных шлюзов с береговой линией;

· строящихся водохранилищ с их границами;

· берегов обрывистых (скалистых) без пляжа с границей объекта гидрографии;

· плотин (дамб), акведуков (выражающихся в масштабе карты) со своей стороной;

· каналов морских, канав сухих с их границами;

· участков впадения площадных рек в море, озера и т.д.;

· берегов с укрепленными откосами, набережных с береговой линией;

· водоема со стороной площадной плотины;

· водной поверхности с осевой линии плотины (в том числе и для каскада водохранилищ, находящихся на разных уровнях);

· дамбы с линейным характером локализации с границей водной поверхности.

3. Общие ("узловые") точки метрики должны формироваться:

· в местах пересечения труб, акведуков мостов через незначительные препятствия, с реками и каналами;

· в местах пересечения водопроводов (кяризов);

· водопровода с границей населенного пункта, в точке прерывания его изображения;

· дюкеров с водопроводом и рекой (для линейных - на совпадающем участке);

· в местах деления рек, каналов на судоходные и несудоходные, изменения ширины по шкале, смены характера локализации, типа водотока (например, подземные участки, река по наледи и т.д.);

· в местах разрыва водотоков озером, водохранилищем;

· в местах пересечения, примыкания рек, каналов и канав , например для отображения оросительных и осушительных систем;

· в местах пересечения берегов опасных (условно-линейных), линейных волноломов и бунов, молов и причалов, гидрометрических створов, водомерных постов и футштоков, ворот шлюзов - линейных, с границей водной поверхности.

· в местах пересечения, примыкания дамб;

· при переходе линейной дамбы в площадную;

· при пересечении линейных гидротехнических сооружений (например, волноломов);

· для урезов воды с береговой линией (для условно-линейных урезов - первая точка);

· для ворот для пропуска плотов, участков прорыва плотин с плотинами (в местах разрыва изображения) ;

· для спусков (лестниц) на набережных с набережной и береговой линией (для площадных и линейных объектов - общую линию);

· для перепадов ступенчатых (линейный характер локализации), паромов, перевозов с контуром водной поверхности (береговой линией);

· для водораспределительных устройств с каналами;

· для шахтных стволов с осевой линией подземного участка канала с линейным характером локализации.

4. При прохождении горизонтали по площадной плотине (дамбе) метрическое описание горизонтали должно формироваться в соответствии с ее положением на стороне плотины.

5. Первые точки бергштрихов на изобатах должны находиться на изобате.

6. Первая точка описания пристаней, якорных стоянок, морских портов и баз ВМФ должна находиться строго на береговой линии.

7. Объединение в группу посредством характеристики с кодом 205 должно производиться при:

· формировании единого водотока, имеющего общее название и разделенного на элементы по различным признакам - характеру локализации, ширине по шкале и т.д.;

· описании групп озер или островов (архипелагов), имеющих общее название; при этом первыми должны связываться объекты, находящиеся по границе группы;

· формировании единого объекта - гидроэлектростанции, гидроаккумулирующий или приливной электростанции - связываются плотины и здания ГЭС;

· описании канала, разделенного на различные участки по материалу постройки и др. признакам, но имеющего одно название;

· формировании единого объекта, состоящего из примыкающих друг другу линейных молов и причалов, волноломов и бунов, водораспределительных устройств;

· описании комплекса судоремонтного предприятия, для сухих доков, слипов и стапелей, входящих в состав предприятия, а также при описании площадной пристани, состоящей из нескольких объектов.

Кроме того, в группу объединяются шлюзы и ворота шлюзов, плотины с воротами для пропуска плотов либо с участками прорыва плотин.

Для всех комплексов - первым объектом группы должен быть комплексный объект.

Стороны дамб, плотин, акведуков объединяются в группу с объектом, стороной которого они являются.

8. Кроме вышеперечисленных обязательных связей по особым указаниям могут формироваться односторонние ссылки (характеристика с кодом 298) для:

· границ строящихся водохранилищ на строящиеся водохранилища;

· облицовки водохранилищ, сооружений для сбора вода на водохранилища и сооружения;

· берегов обрывистых без пляжа на реку, озеро, море;

· границы морского канала на канал;

· границ сухих канав на канавы;

· направления течения основного, приливного, отливного на реку, канал, море, озеро, соответственно;

· характеристик рек, каналов, сухих канав, указателей начала регулярного судоходства на реку, канал, канаву;

· бергштрихов у изобат на изобату;

· береговой линии на реку, озеро, море;

· ворот шлюзов с мостами на канал;

· валиков (межчековых) на рисовые поля;

· спусков и лестниц на набережных на набережную;

· акведуков на канал;

· водораспределительных устройств на канал;

· водовыпусках на дамбах и валиках на дамбы и межчековые валики;

· дюкеров на линиях водопроводов на водопроводы;

· шахтных стволов на подземных каналах на подземные участки каналов;

· быстротоков на реку;

· перепадов ступенчатых на канал, реку;

· сбросов консольных на канал;

· укрепленных (бетонированных, мощеных) бортов на канал, канаву;

· молов и причалов, пристаней с оборудованными причалами на море, озеро, реку;

· насосов малых передвижных на канал;

· линии, соединяющей створные знаки, на створные знаки;

· водомерных постов, футштоков на водоем или водоток;

· паромов, перевозов на море, озеро, реку;

· бродов на реку;

· урезы воды на объект гидрографии (реку, озеро, море и т.д.).


Требования к формированию топологических связей элемента содержания "Населенные пункты"

1. Метрика всех элементов населенного пункта должна находиться внутри других более крупных элементов (например, строения в квартале или в населенном пункте), а кварталы в населенном пункте.

При совпадении границы населенного пункта с естественными рубежами (например, реками, растительным покровом и т.д.) метрика этих участков должна быть согласована.

Границы населенных пунктов должны иметь общие ("узловые") точки с дорогами, входящими (выходящими) в них, независимо от их класса. Метрическое описание расположенного на дороге и отображенного пунсоном населенного пункта должно быть согласовано с метрикой дороги.

2. Расположенные отдельно друг от друга части населенного пункта должны быть логически связаны (объединены в группу).

3. Граница квартала должна иметь общую метрику на совпадающих участках:

· с объектами других элементов содержания, если они являются границей квартала (например, с растительным покровом, формами рельефа - обрывами и т.п., объектами гидрографии и т.д.);

· со строениями и дворами, расположенными внутри квартала, по совпадающим сторонам (для условно-линейных строений, длинная сторона которых расположена перпендикулярно границе квартала, согласовывается только первая точка);

· разнородные части квартала должны иметь общую метрику на совпадающих участках и быть согласованы с внешней границей квартала;

· метрические описания границы квартала (части квартала) и растительности в нем должны быть согласованы друг с другом;

· границы кварталов необходимо согласовывать с метрикой площадей, площадных улиц и сторон улиц (если предусмотрено их цифрование) на общих участках;

· границы районов нового жилищного строительства необходимо согласовывать на совпадающих участках с другими объектами (улицами, дорогами и т.д.)

4. Отдельные строения должны согласовываться:

· с границей квартала;

· со стороной улицы (если она цифруется);

· с внешним контуром площадного двора.

5. Улицы, бульвары, площади должны иметь общую точку в местах пересечения или примыкания. Кроме того, улицы, переходящие в дороги, должны иметь с ними "узловую" точку, а также общие точки с внешним контуром населенного пункта (площадные улицы - общую линию, в том числе и с площадной автострадой).

6. Объединение в группу посредством характеристики с кодом 205 должно производиться при:

· описании площадных строений, имеющих выдающуюся часть (шпиль, башню);

· описании улиц, имеющих одно название, но разделенных по характеру локализации или прерванных другим объектом (например, непроезжими участками);

· описании кварталов с неоднородной застройкой (частей кварталов);

· формировании площадных улиц, площадей (объединение со стороной улицы, площади).

7. Осевая линия линейных путепроводов, непроезжих участков улиц, трамвайных линий и т. п. должна совпадать с соответствующими участками осевых линий улиц, на которых они находятся (при их срединном расположении).

Въезды под аркой должны иметь общие точки со строением.

При пересечении подземного перехода с улицей формируется точка пересечения (для объектов с линейным характером локализации) либо линия пересечения (для площадных объектов).

8. Линия цифрования линейных строений не должна иметь пересечения с границей квартала, в котором оно расположено, а граница квартала с осевой линией дороги или улицы,имеющей линейный характер локализации .

9. Метрика стороны улицы, совпадающей с другими объектами (например, со стадионом), должна согласовываться с этими объектами.

10. Кроме вышеперечисленных обязательных связей может формироваться односторонняя ссылка для въездов под аркой на здание (характеристика с кодом 298).


Требования к формированию топологических связей элемента содержания "Промышленные, сельскохозяйственные и социально-культурны

Требования к формированию топологических связей элемента содержания "Промышленные, сельскохозяйственные и социально-культурные объекты"

1 Все объекты, входящие в комплекс промышленных, сельскохозяйственных и социально-культурных объектов, должны находиться в пределах границ комплексов.

Объекты, входящие в комплекс промышленных, сельскохозяйственных и социально-культурных объектов (трубы, здания, ограждения, градирни, газгольдеры, башни ,вышки, шахтные стволы, копры, штольни, шурфы, ветряные двигатели и т.д., в промышленных объектах; здания, церкви, часовни, храмы и т.д. в социально-культурных объектах; здания, башни, фермы и т.д. в сельскохозяйственных объектах), объединяются в группу. Аналогично объединяются элементы, входящие в состав любого комплексного объекта.

Внешний контур комплексных объектов (и в частности торфоразработок, соляных разработок, кладбищ), если он совпадает с ограждениями, естественными рубежами (реками, канавами, обрывами и т.п.), должен быть согласован метрически с этими объектами.

2 Если объект имеет сложную структуру,(например: карьер, террикон, отвал, состоящий из совокупности земляных обрывов, вершины террикона и отвала и т.п.), то все составляющие сложного объекта объединяются в группу.

3. Здания, строения промышленного и сельскохозяйственного, а также социально-культурного назначения с площадным характером локализации, имеющие выдающуюся часть (шпиль, башню), объединяются с этой частью в группу с помощью характеристики с кодом 205.

4. Не отнесенные к комплексам объекты, типа завод с трубой, изображаемые одним зданием и трубой, объединяются в группу (характеристика с кодом 205).

5. Характер локализации гидроэлектростанций определяется характером локализации плотины. Метрическое описание гидроэлектростанций необходимо согласовывать с метрикой плотин, а объекты (плотина, здание ГЭС) вместе с основным объектом - гидроэлектростанцией - объединяются в группу.

6. Общие ("узловые") точки метрики должны формироваться:

· в местах примыкания ЛЭП, линий связи, трубопроводов с границей населенных пунктов;

· в местах пересечения (примыкания) однотипных (одинаковое давление, диаметр) трубопроводов;

· в местах пересечения (примыкания) однотипных (одинаковое напряжение) ЛЭП (если в точках пересечения указаны опоры);

· в местах пересечения (примыкания) однотипных (одинаковое напряжение) линий связи (если в точках пересечения указаны опоры);

· на линиях электропередач, связи, трубопроводов внемасштабных условных знаков объектов карты (будки и бункеры смотровые, станции обслуживания трубопроводов, электроподстанций, трансформаторные будки, опоры ЛЭП и т.п.) в точках, соответствующих положению таких объектов на местности.

Метрика опор должна быть согласована с метрикой ЛЭП (линий связи).

7. ЛЭП, линии связи, трубопроводы при прохождении через площадные объекты (контрольно-распределительные пункты, станции обслуживания трубопроводов, электроподстанции и т.п.,), делятся на самостоятельные объекты и в местах примыкания (входа, выхода) формируются "узловые" точки.

8. Если по просеке проходят несколько линий электропередачи, причем на ИКМ изображена только одна (магистральная) между линиями условного знака просеки, а остальные линии показаны лишь до и после знака просеки, то ЛЭП в местах разрыва не отслеживается. Объекты, ставшие самостоятельными вследствие этого, объединяются между собой в группу (характеристика с кодом 205).

9. Трубопроводы отслеживаются без прерывания их условными знаками дюкеров. Метрическое описание дюкера должно согласовываться с метрикой соответствующего участка трубопровода.

10. Шурфы, находящиеся на линии геологоразведочных работ, необходимо объединять в группу.

11. Метрика участков дорог для взлета самолетов должна согласовываться с дорогой.

12. Метрика метеорологической станции, находящейся на здании, должна согласовываться с метрикой здания.

13. Элементы соляных разработок (дамбы, канавы, подъездные пути и т.д.) необходимо объединять в группу.

14. Отстойники описываются как объекты третьего (при наличии на ИКМ фоновой заливки, указывающей на наличие воды) и пятого элементов содержания, а их элементы объединяются в группу.

15. Объекты аэропорта - взлетная полоса, рулежные дорожки здание аэропорта и т. д. - объединяются в группу (характеристика с кодом 205).

16. Метрическое описание границ объектов, оконтуренных точечным пунктиром (терриконы, отвалы, изрытые места, торфоразработки и т.д.) должно быть согласовано с этими объектами.

17. Кроме вышеперечисленных обязательных связей могут формироваться по особому указанию односторонние ссылки (характеристика с кодом 298) у следующих объектов:

· контрольно-распределительных и усилительных пунктов, электроколодцев подземных, будок трансформаторных и трансформаторов, опор ЛЭП на линию электропередач;

· бункеров и будок смотровых, дюкеров, станций обслуживания трубопроводов и т.п. на трубопровод;

· мельниц водяных на реку;

· участков дорог, оборудованных для взлета и посадки самолетов, на дорогу;

· телевизионных башен на телецентр;

· вершины культового сооружения на сооружение;

· шахтных стволов и штолен на туннелях на туннель;

· границ терриконов, отвалов, торфоразработок и т.п. непосредственно на объект, контуром которого они являются.


Требования к формированию топологических связей элемента содержания "Дорожная сеть и дорожные сооружения"

1. В местах пересечения, разветвления, примыкания железных дорог друг к другу, а также в местах смены вида тяги, количества путей, формируются "узловые" точки.

2. При пересечении железных дорог с внешним контуром станций всех классов (и площадных, и комплексных) необходимо формировать узловые точки.

3. Станционные пути, тупики, подъездные пути, депо, вокзалы, поворотные круги, водонапорные башни, входящие в комплекс станции (в том числе станции метрополитена) должны связываться между собой и с основным объектом посредством характеристики с кодом 205. Кроме того, метрическое описание этих объектов должна быть согласовано.

4. Начальная точка тупиков, подъездных путей должна находиться строго в местах примыкания к основному объекту (железная дорога).

5. Для всех автомобильных дорог (независимо от категории) в местах их разветвления (примыкания, пересечения) друг с другом, а также в местах смены класса дорог, материала покрытия и т.д. необходимо формировать "узловые" точки.

Дороги, которые подходят к промышленным объектам, станциям, пристаням, должны иметь с ними "узловые" точки.

Пересечение на одном уровне площадных дорог друг с другом, линейных с площадными не допускается. В местах примыкания к стороне площадной дороги другой дороги формируются или узловая точка (дорога с линейным характером локализации), либо общая линия (дорога с площадным характером локализации).

Метрика дорог, проходящих вдоль береговой линии озер, рек и т.д., должна согласовываться с ней (пересечение не допускается).

6. Если к водораспределительным устройствам на оросительных каналах с обеих сторон подходят дороги, то такие устройства считаются проезжими и дорога не прерывается. Метрика указанных объектов должна быть согласована между собой.

7. Наличие бродов на проселочных, полевых, лесных дорог не является основанием для выделения самостоятельных объектов.

Броды с дорогами должны иметь общие точки.

8. Объекты дорожной сети (станции всех классов, остановочные и обгонные пункты, платформы, погрузочно-разгрузочные площадки, разъезды, блок посты, путевые посты, казармы, посты при охраняемых переездах и т.п.) и дорожные сооружения (мосты, путепроводы, перевалы, съезды с автомобильных дорог, километровые знаки, опорные фермы подвесных дорог и т.п.), непосредственно расположенные или примыкающие к дорогам, должны иметь метрическую связь (общие точки) с дорогами.

9. Площадные дорожные сооружения, примыкающие к дорогам, должны иметь с дорогами согласованную метрику на совпадающих участках.

Метрика объектов с линейным характером локализации типа туннелей, галерей, мостов, эстакад, насыпей, выемок, плотин, дамб и т.п., расположенных на железных и автомобильных дорогах, должна совпадать с осевой линией дорог.

10. Метрика транспортных развязок, выражающихся в масштабе карты, формируется копированием последовательности координат осевых линий дорог, ограничивающих данный объект.

Мосты, путепроводы, транспортные развязки (с условно-линейным характером локализации) должны иметь общие точки с дорогами, на которых они находятся.

11. Паромы и примыкающие к ним дороги должны иметь общие точки.

12. Насыпи (выемки), имеющие площадной характер локализации, описываются как объекты шестого (сами объекты) и второго (бровки объектов - земляные обрывы искусственные) элементов содержания и " связываются" между собой характеристикой с кодом 205.

13. Объекты, изображаемые как совокупность нескольких элементов (например, площадные мосты, путепроводы, эстакады и стороны моста, путепровода, эстакады, мосты пешеходные со ступенями и лестницы для подъема в гору и на различные сооружения и т. п.), объединяются в группу посредством характеристики с кодом 205.

14. Все штрихи в условном знаке количества путей и вида тяги на железных дорогах объединяются между собой характеристикой с кодом 205, а для первого объекта из группы делается ссылка на дорогу (характеристика с кодом 298, формируется по особому указанию).

15. Кроме вышеперечисленных обязательных связей могут формироваться по особому указанию односторонние ссылки (характеристика с кодом 298) у следующих объектов:

· подъездных путей, станций всех классов, остановочных и обгонных пунктов, платформ, погрузочно-разгрузочных площадок, разъездов, блокпостов, путевых постов, будок и казарм на железных дорогах, семафоров и светофоров, постов при охраняемых переездах на железную дорогу;

· участков дорог с большими уклонами, участков дорог с малыми радиусами поворота, перевалов, съездов, транспортных развязок, легких придорожных сооружений, остановок автобусов и троллейбусов, километровых знаков, указателей дорог и названий населенных пунктов и рек, арок на дорогах, стоянок автотранспорта, границ

· смены материала покрытия, номера автомобильной дороги на дорогу;

· мостов, путепроводов, эстакад, туннелей, галерей, насыпей, выемок, труб под дорогой, подземных переходов, пешеходных мостиков на дорогу;

· промежуточных устоев ("быков") на мост (путепровод);

· бровок насыпей (выемок) на насыпи (выемки);

· станций метрополитена (выходов на станции) на линию метро;

· участков троп на искусственных карнизах (оврингов) на тропу;

· опорных ферм на подвесные дороги;

· сторон скотопрогона, пешеходной дорожки, аллеи, подземного перехода на объект, которому они принадлежат.


Требования к формированию топологических связей элемента содержания "Растительный покров и грунты"

1.Контуры растительного покрова или грунтов, совпадающие на отдельных участках с другими объектами (валами, канавами, берегами озер и рек, бровками оврагов и обрывов, дорогами и т.д.), а также с политико-административными границами, должны иметь общее метрическое описание на совпадающих участках. Если линейный объект, который является контуром растительности, изображается в две линии, то согласование производится с осевой линией данного объекта.

Аналогично производится согласование объектов, не имеющих оконтуривания - песков, полигональных и каменистых поверхностей, заболоченных участков в лесу и т.п.

2. Метрическое описание древесной и кустарниковой растительности вдоль дорог, рек, улиц с линейным характером локализации должно совпадать с осевой линией участка объекта, вдоль которого она расположена.

3. Метрика объектов, идущих по просекам, не выражающимся в масштабе карты, должна быть согласована с осевой линией просеки.

4. Граница лесных кварталов должна согласовываться с просеками.

5. При сочетании нескольких видов растительности или растительности и грунтов в одном контуре метрика объектов должна совпадать в соответствии с ИКМ либо полностью, либо на смежных участках. Метрика внутреннего контура растительности (поляна) должна совпадать с контуром другого объекта, расположенного внутри объекта.

6. Линейные просеки должны иметь "узловые" точки в местах пересечения и примыкания.

7. При делении большого массива леса на отдельные участки (в связи с особенностями технологии) по линии их примыкания формируется одинаковая метрика.

8. Элементы растительности и грунтов находящихся в одном контуре, либо при расположении области сочетания растительности внутри большего объекта (например, часть сада является фруктово-ягодным, а сам сад фруктовым), объединяются в группу. Пересекающиеся ареалы растительности и грунтов в группу не объединять.

9. Линейные просеки в лесу объединяются с находящимися на них объектами - линиями связи, сухими канавами и т.д. - в группу посредством характеристики с кодом 205.

10. Парники (теплицы, оранжереи), составляющие парниковые (тепличные) хозяйства, объединяются в группу.

11. Кроме вышеперечисленных обязательных связей могут формироваться по особому указанию односторонние ссылки (характеристика с кодом 298) у следующих объектов:

· контуров растительного покрова и грунтов на сами объекты растительного покрова;

· отметок глубины болот на болота ;

· лесных кварталов, полян на лесные массивы, в которых они находятся ;

· древесной и кустарниковой обсадки вдоль дорог на дороги.


Требования к формированию топологических связей элемента содержания "Границы, ограждения и отдельные природные явления"

1. Объектом "Линия границы" является участок границы от одной точки примыкания (пересечения) с однотипной (однопорядковой) границей до другой точки. Точки примыкания являются общими точками.

Точки примыкания границ нижнего порядка должны согласовываться с границами высшего порядка (например, граница области с государственной границей)

2. Метрическое описание линий границ должна совпадать с метрикой линейных объектов, по которым она проходит - рекам, каналам, дорогам и т.п.

При прохождении линии границы по фарватеру или середине крупной реки осевые линии группы звеньев должны иметь одинаковые координаты с линией границы на совпадающих участках.

Границы заповедников, совпадающие с естественными рубежами (берегом моря, озера, площадной реки), должны согласовываться на совпадающем участке.

Окраска границ, если ее осевая линия совпадает с линией границ или осевой участков границ, должна иметь с ними согласованную метрику.

3. Пограничные знаки, копцы должны находиться строго на линии границы.

4.Каменные, кирпичные стены, металлические ограждения, другие ограды и ограждения объединяются в группу посредством характеристики с кодом 205 с объектами, которые они ограждают.

5. Районы аномалий магнитного склонения объединяется в группу с границей районов аномалий магнитного склонения.

6. По особым указаниям необходимо формировать односторонние ссылки (характеристика с кодом 298) у пограничных знаков на суше, пограничных буев, пограничных вех, копцов, а также у отдельных участков границ и у окраски границ - на линию соответствующей границы.

7. Формирование "Объекта, не имеющего неопределенного характера локализации" (код 87000000) производится объединением в группу посредством характеристики с кодом 205 однотипных объектов, имеющих общее название (например, озера, острова и т.д.).


Требования к формированию топологических связей элементы содержания "Подписи"

1. Для всех объектов, имеющих подпись, должна формироваться взаимная ссылка с объектом "подпись" с помощью характеристики с кодом 218.

2. Элементы сложных подписей, отображаемых по кривой или в несколько строк и оцифрованных по отдельности, объединяются в группу.


Руководителям АГП, картфабрик, инспекций Госгеонадзора, ЦКГФ, ПКО "Картография", ГЦ"Природа", центров геоинформации, ЦНИИГАиК

16 марта 1995 г │6-07-668

О Перечне элементов, запрещенных к опубликованию

Направляется для руководства в работе утвержденный Руководителем Роскартографии Перечень элементов содержания топографических карт и планов городов, не подлежащих показу на картах открытого пользования.

Перечень составлен на основе соответствующих государственных и отраслевых нормативных документов с учетом современных возможностей дешифрирования открытых космических снимков и согласован с Военно-топографическим Управлением Генерального штаба и Гостехкомиссией России, на которую в настоящее время возложены обязанности по охране тайн в Российской Федерации.

В связи с тем, что отдельно элементы содержания мелкомасштабных топографических карт, не имевших ограничительного грифа, подпадают под действие Перечня, свободная продажа листов общегосударственных топографических карт масштабов 1:500 000 и 1:1 000 000, созданных по действующему Руководству по картографическим и картоиздательским работам. запрещается.

Приложение: по тексту, на 3-х листах, несекретно, всем адресатам.

Заместитель руководителя Роскартографии

А.А.Дражнюк

Утверждаю

Руководитель Роскартографии

Н.Д.Жданов

06.03.95 г.

СОГЛАСОВАНО

Письмо Военно-топографического Управления ГШ ВС РФ

19.06.94 г.

│320/3/1776

СОГЛАСОВАНО

Письмо Управления Гостехкомиссии России

19.10.94 г. │240/294

ПЕРЕЧЕНЬ элементов содержания топографических карт и планов городов, не подлежащих показу на картах открытого пользования

Перечень составлен на основе соответствующих государственных и отраслевых нормативных документов с учетом современных возможностей дешифрирования открытых космических снимков.

Приказы ГУГК СССР N 6с от 21.03.88. N 34с от 05.12.88. а также письмо ГУГК СССР N 7-202дсп от 13.12.89. в части, касающейся установления режимных ограничений на показ содержания топографических карт и планов городов на картах открытого пользования, утрачивают свою силу.

Для удобства в работе элементы содержания (объекты местности), включенные в Перечень, разделены на 3 группы: 1. Элементы содержания топографических карт масштабов 1:200 000 и мельче, не подлежащие показу на картах открытого пользования.

2. Элементы содержания топографических карт масштабов 1:25 000, 1:50 000 и 1:100 000, не подлежащее показу на картах открытого пользования.

3. Элементы содержания топографической карты масштаба 1:10 000 и планов городов, не подлежащие показу на картах открытого пользования.

Элементы содержания топографических карт и планов городов, не включенные в Перечень, разрешаются к показу на картах открытого пользования при условии, что точность их планового положения на этих картах не будет превышать точности топографической карта масштаба 1:200000(150 метров на местности). На картах открытого пользования разрешается изображать рельеф местности горизонталями с высотой сечения не менее 20 метров.

Элементы содержания топографических карт масштабов 1:200 000 и мельче, не подлежащие показу на картах открытого пользования

А. Объекты местности

Геодезические и астрономические пункты, военные объекты и объекты совместного использования (в т. ч. аэродромы совместного базирования и использования) гидроаэродромы, посадочные площадки, обозначения участков дорог, оборудованных для взлета и посадки самолетов. обозначения участков дорог с большими уклонами и малыми радиусами поворотов, электроподстанции, склады горючего и газгольдеры. радиостанции, подводные кабели связи, нефте- и газопроводы (в т. ч. дюкеры, станции перекачки и компрессорные станции на них), колейность, тупики и подъездные пути железных дорог (в т.ч. наземных линий метро), строящиеся дороги, подъемные, разводные, наплавные, цепные, висячие мосты (показываются условным знаком обычных мостов). наземные и подземные водопроводы и кяризы, приливо-отливные течения, входы в пещеры и гроты, морские, речные порты и объекты навигационного обеспечения плавания в эти порты (пристани, якорные стоянки, маяки. банки, скалы, рифы. камни, морские каналы, глубины), не показанные на материалах (картах) открытого пользования, изданных Главным Управлением навигации и океанографии Министерства обороны РФ.

Б. Характеристики объектов местности и текстовые сведения

Специализация промышленных объектов, складов и баз (включая элеваторы), высота капитальных башен и других высотных сооружений (труб, телебашен, теле-, радио- и радиорелейных мачт. опор ЛЭП, церквей. других храмов и т. п. ), характеристики автомобильных дорог (за исключением материала покрытия) туннелей, всех видов мостовых сооружений (за исключением их длины и ширины), проездов под мостами. автопаромов, шлюзов, плотин, действующих водохранилищ, гидроузлов. продолжительность разливов рек и озер, грунт дна устьев рек. глубина болот, высота (глубина) карьеров, терриконов, отвалов, насыпей. выемок, дамб, ям, бугров, курганов, береговых валов, даек, обрывов, оврагов, промоин и т.п., характеристики карнизов на оврингах, рек и каналов, леса (за исключением породы деревьев), просек, время действия перевалов, средние величины приливов, текстовые характеристики условий проходимости и обзора местности, данные о магнитном склонении, справки о местности, помещаемые на обороте листов карты масштаба 1:200 000.

2.Элементы содержания топографических карт масштабов 1:25 000, 1:50 000 и 1:100 000, не подлежащие показу на картах открытого пользования

А. Объекты местности

Объекты 1-й группы, а также: точки съемочных сетей, реперы марки нивелирных сетей, координатная сетка, застройка и огнестойкость кварталов населенных пунктов, устья шахтных стволов и штолен (в том числе на туннелях и подземных каналах), погрузочно-разгрузочные площадки на железных дорогах, доки, слипы и стапели, объекты навигационного обеспечения плавания (огни, буи и постоянные знак береговой сигнализации), не показанные на материалах (картах) открытого пользования, изданных Главным Управлением навигации и океанографии Министерства обороны РФ.

Б. Характеристики объектов местности

Характеристики объектов 1-й группы, а также: высота градирен, выдающихся памятников и монументов.

3. Элементы содержания топографической карты масштаба 1:10 000 и планов городов, не подлежащие показу на картах открытого пользования

А. Объекты местности

Объекты 1-й и 2-й групп, а также: межевые знаки, этажность и огнестойкость строений, этажность кварталов населенных пунктов. непроезжие участки улиц, выходы нефти, нефтяные бассейны и ямы. контрольные, усилительные пункты и бункеры на кабелях и трубопроводах, обозначения труднопроезжих участков дорог и участков грунтовых дорог, проезжих только при отливе моря, сработке водохранилища или идущих по руслу потока в горах, подземные водохранилища.

Б. Характеристики объектов местности и текстовые сведения

Характеристики объектов 1-й и 2-й групп, а также: материал постройки телебашен, высота копров шахт, туров и коленных столбов, подпорных стенок на железных дорогах, полотна разобранных железных дорог, время, когда водохранилище имеет воду, характеристики труб под дорогами, перечни важных объектов, помещаемые на планах городов.