Topography Book

СПРАВОЧНИК ПО ВОЕННОЙ ТОПОГРАФИИ

Глава 1 Местность и ее значение в бою

Глава 2 Ориентирование на местности без карты

Глава 3 Типы топографических карт

Глава 4 Изучение местности командиром подразделения

Глава 5 Ориентирование на местности по карте

Глава 6 Ориентирование на местности с помощью навигационной аппаратуры

Глава 7 Составление схем местности и боевых графических документов

Глава 8 Аэроснимки местности

Глава 9 Топография и ориентирование

Глава 10 Военные карты и пользование ими

Глава 11 Азимуты и движение по азимутам

Глава 12 Определение координат и целеуказание

Глава 13 Определение расстояний на местности

Глава 14 Ориентирование на местности

Глава 15 Составление кроки маршрута

Глава 16 Определение местного времени без часов

Приложение. Условные знаки

Населенные пункты

Отдельные местные предметы

Дороги

Гидрография

Растительный покров и грунты

Рельеф


..:: МГИЭМ :: ВОЕННАЯ КАФЕДРА ::..

 1 МЕСТНОСТЬ И ЕЕ ЗНАЧЕНИЕ В БОЮ

В военном деле под местностью понимают участок земной поверхности, на котором предстоит вести боевые действия. Неровности земной поверхности называются рельефом местности (рис. 1), а все расположенные на ней объекты, созданные природой или трудом человека (реки, населенные пункты, дороги и т. п.),-местными предметами. Рельеф и местные предметы являются основными топографическими элементами местности, влияющими на организацию и ведение боя, применение боевой техники в бою, условия наблюдения, ведения огня, ориентирования, маскировки и проходимость, т. е. определяющими ее тактические свойства.

Свойства местности, способствующие ослаблению действия поражающих факторов ядерного оружия и облегчающие организацию защиты личного состава и техники от него, принято называть защитными свойствами местности.

При изучении и оценке тактических и защитных свойств местности можно встретиться с большим многообразием местных предметов и элементов рельефа. Выступая в различных сочетаниях, они образуют отличающиеся друг от друга разновидности местности.

1.1. Влияние местности на организацию и ведение боя
Современный общевойсковой бой характеризуется решительностью, высокой маневренностью, быстрым и резким изменением обстановки, развертыванием боевых действий на широком фронте, на большую глубину и ведением их в высоком темпе.

Наличие в войсках высоко проходимой, высокоманевренной техники позволяет выполнять различные боевые задачи на любой местности. Вместе с тем различные физико-географические условия и особенности местности по-разному влияют на боевые действия войск.

В одном случае они могут способствовать успеху войск, а в другом - оказывать отрицательное воздействие. Боевая практика убедительно показывает, что одна и та же местность может дать больше преимуществ тому, кто лучше ее изучил и более умело использует.

Степень влияния местности на организацию и веде-ние боя не постоянна, она меняется вместе с изменением cпособов ведения боя, развитием новых средств борьбы и появлением новой боевой техники в войсках. Современный бой может вестись как с использованием только обычного оружия, так и с применением ядерного оружия и других современных средств поражения. Новое оружие, обладая большой огневой и разрушительной силой, способно не только поражать личный состав и технику, но и в значительной степени разрушать и уничтожать местные предметы, а иногда и изменять рельеф местности, что приведет к изменению ее тактических и защитных свойств.

В то же время характер местности, особенно элементы рельефа, а также искусственные и естественные местные предметы будут оказывать определенное влияние на эффективность поражающих факторов оружия массового поражения в случае применения его противником, ослабляя или усиливая их воздействие на личный состав и технику. Таким образом, в современном бою при изучении и оценке местности необходимо учитывать ее защитные свойства.

Защитные свойства местности определяются главным образом характером рельефа и растительного покрова. Если ядерный взрыв происходит на местности с большим количеством возвышенностей и углублений, то наиболее опасными будут скаты возвышенностей, обращенные к эпицентру взрыва, а наиболее безопасными-обращенные в противоположную от эпицентра взрыва сторону. При этом сила давления, вызванного ударной волной, будет возрастать в зависимости от крутизны ската. При крутизне ската, обращенного к эпицентру, 45° давление увеличивается в 2,5 раза по сравнению с давлением на горизонтальной поверхности. Обратные крутые скаты возвышенностей практически полностью защищают от радиации и светового излучения.

Хорошими естественными укрытиями могут служить пещеры, гроты, шахты, штольни, тучнели и другие подземные сооружения. Мелкие подразделения и солдаты в качестве укрытий могут использовать детали рельефа (ямы, промоины), а также искусственные углубления и возвышенности (канавы, курганы, насыпи и т. п.). Как используются некоторые из таких неровностей местности для защиты при ядерном взрыве, показано на рис.2.

Значительные по площади участки леса и кустарника также снижают поражающее действие ядерного оружия. Их защитные и маскирующие свойства определяются общей площадью массива, породой, высотой, густотой, толщиной деревьев и развитостью кроны.

Крупные массивы леса ослабляют действие ударной волны ядерного взрыва в 2-3 раза по сравнению с открытой местностью. Густые лиственные и хвойные леса хорошо защищают от светового излучения и снижают уровень проникающей радиации. Например, в спелом высоко стойком лесу с подлеском действие светового излучения снижается в 6-8 раз по сравнению с открытой местностью. В лесу уровни радиации, а следовательно, и дозы облучения личного состава на 20%-40% меньше, чем на незалесенной местности. Из-за торможения движущихся масс воздуха деревьями ударная волна распространяется в лесу с убывающей скоростью. Поэтому радиус поражения ударной волной в лесу меньше, чем на открытой местности.

Наилучшими защитными свойствами от всех видов воздействия ядерного оружия обладает средневозрастной густой лес, а также высокий лиственный кустарник, которые значительно ослабляют силу светового излучения. Кроме того, в молодом лесу и кустарнике исключается поражение войск падающими деревьями.

Хорошими защитными свойствами обладает местность, изобилующая глубокими лощинами, оврагами, балками с крутыми скатами, холмистым рельефом. Однако при действиях на такой местности необходимо учитывать, что длинные прямолинейные лощины и овраги, расположенные вдоль возможного направления распространения ударной волны, не ослабляют, а усиливают ее воздействие на людей и технику. В этом случае для защиты личного состава следует использовать короткие, но глубокие и извилистые боковые ответвления оврагов и лощин.

В горах действие ударной волны может усиливаться или ослабляться в зависимости от положения эпицентра ядерного взрыва по отношению к направлению хребтов и долин. При этом поражающее действие ее может быть значительно усилено разлетающимися осколками горных пород, а также обвалами, камнепадами и снежными лавинами. Обвалы могут происходить не только в момент взрыва, но и значительно позже.

Наихудшими защитными свойствами обладают пустынная и степная местности, открытый и равнинный характер которых способствует беспрепятственному распространению ударной волны, проникающей радиации и радиоактивному заражению воздуха и местности.

Определяя защитные свойства местности, необходимо учитывать состав почвы и грунта данного района. Менее опасными являются черноземная, подзолистая почвы, песчаный грунт как обладающие наименьшей наведенной радиацией. Более опасны глинистый, суглинистый и засоленный грунты.

Имеет значение также механический состав почв и грунтов. Например, лессовые почвы, супеси, легкие суглинки и пески способствуют образованию пыли, вместе с которой радиоактивные частицы попадают на тело и в организм человека.

Влияние местности на передвижение войск. Свойства местности, облегчающие или ограничивающие передвижение различных видов боевой и транспортной техники, определяют условия проходимости.

Одним из основных факторов, определяющих степень проходимости любой местности, является наличие развитой дорожной сети и качество дорог. Основными техническими характеристиками автомобильных дорог являются ширина проезжей части, материал покрытия, качество дорожных сооружений через препятствия, а железных дорог - количество путей, вид тяги, количество станций и их характеристика.

Наиболее распространенная ширина автомобильных дорог для двустороннего движения (кроме автострад) 6,5-7,5 м. По характеру покрытия автомобильные дороги делятся на дороги с твердым покрытием (шоссе, улучшенные грунтовые дороги) и дороги на естественном грунте (проселочные, полевые, лесные).

Чем сильнее развита сеть дорог и выше их класс, тем доступнее местность для действий войск. Особенно велико значение дорожной сети в лесисто-болотистой, горной и пустынной местностях. В этих условиях дорожная сеть оказывает большое влияние не только на проходимость, но и на скорость передвижения войск, быстроту маневра в бою, на выбор маршрутов движения.

Проходимость местности вне дорог зависит главным образом от характера рельефа, почвенно-растительного покрова, наличия и характера рек и озер, времени года и погодных условий. Лучшей проходимостью вне дорог обладает открытая равнинная или холмистая местность.

Влияние рельефа на проходимость местности определяется степенью его расчлененности, характером и расположением типовых форм и крутизной скатов. Наиболее существенными естественными препятствиями при передвижении войск вне дорог являются овраги, промоины, обрывы, выемки и насыпи, а также возвышенности и впадины с крутыми скатами. От крутизны скатов зависит возможная и допустимая скорость движения пешеходов и транспорта.

Существенным препятствием для движения всех видов боевых и транспортных машин являются болота, заболоченные участки и солончаки. По проходимости болота подразделяются на проходимые, труднопроходимые и непроходимые. Проходимость болот зависит от степени их увлажненности, толщины торфяного слоя и характера растительности. Проходимость увлажненных солончаков зависит от толщины солончакового слоя и степени его засоленности.

В южных степных и полу степных районах встречаются участки местности с почвой, обильно насыщенной солью. Такие участки, имеющие бедную растительность и покрытые коркой или выходами соли, называются солончаками. Солончаки бывают мокрые и сухие. Мокрые солончаки (шоры) представляют собой вязкую, влажную песчано-глинистую почву с редкой растительностью и являются серьезным препятствием для движения колесного и гусеничного транспорта. Как правило, в период большой увлажненности болот и солончаков они становятся непроходимыми для колесного и труднопроходимыми для гусеничного транспорта.

Оценку проходимости рельефа и грунтов необходимо увязывать с конкретными климатическими условиями того или иного района. Зимой при температуре ниже 0° проходимость грунтов значительно улучшается. Непроходимые в летнее время болота зимой могут служить удобными путями для передвижения и действий войск.

На проходимость местности значительно влияют леса, Основные характеристики леса определяются породой деревьев, их возрастом, толщиной, высотой и густотой насаждения.

По возрасту деревьев лес подразделяют:

- на молодой - высота деревьев 4-6 м, толщина 5-15 см;

- на средневозрастной-высота деревьев 6-10 м, толщина около 20 см;

- на спелый-высота деревьев более 10 м, толщина более 20-25 см.

По густоте лес подразделяют на густой-расстояние между деревьями менее 10 м, средней густоты-10- 15 м, редкий-15-30 м. Проходимость лесных масси-вов зависит от наличия дорог и просек, а также от густоты, толщины деревьев и характера рельефа. При расстоянии между деревьями менее 6 м движение боевой техники в лесу вне дорог весьма затруднительно или невозможно.

Наиболее серьезными препятствиями для движения вне дорог являются реки, каналы, озера и другие водные преграды. Реки характеризуются шириной русла, глубиной, скоростью течения, характером подступов к ним и грунтом дна. По ширине русла реки подразделя-ют на узкие (до 60 м), средние (60-300 м) и широкие (более 300 м). Средняя скорость течения спокойных, относительно небольших рек, протекающих по равнинной местности, 0,5-0,6 м/с, крупных равнинных рек-до 1 м/с, горных рек-до 6 м/с. В некоторых случаях основными препятствиями для войск являются заболоченная труднопроходимая пойма, крутые берега, характер грунта дна реки. Современная транспортная техника и переправочные средства способны преодолевать крутизну спусков и выходов из реки 10-12°.

По степени изрезанности местности препятствиями (оврагами, реками, озерами, болотами и т. п.), ограничивающими свободу передвижения на ней, местность делят на пересеченную, малопересеченную и непересеченную.

Пересеченная местность характеризуется тем, что препятствия, затрудняющие движение, занимают около 20% ее площади. Если такими препятствиями занято свыше 30% площади, местность относят к сильнопересеченной. Она создает благоприятные условия для скрытного подхода к переднему краю противника, но в то же время затрудняет передвижение своих подразделений. Особенно трудно передвижение по пересеченной местности боевой техники и автотранспорта. Наличие на пересеченной местности лощин, оврагов, канав, насыпей повышает ее защитные свойства.

Малопересеченной считается местность, около 10% площади которой занято препятствиями. Если препятствий нет или они составляют менее 10%, местность относится к непересеченной.

Влияние местности на условия наблюдения и маскировки определяется степенью просматриваемости местности и дальностью видимости, которые, в свою очередь, зависят от рельефа, растительности, местных предметов и других объектов.

Резко выделяющаяся над данной местностью возвышенность, с которой открывается хорошая видимость в одном или нескольких направлениях, называется командной высотой.

Для того чтобы скрыть от противника расположение своих подразделений и их передвижение, нужно использовать свойства местности, затрудняющие обзор и наблюдение со стороны противника. Особенно важное значение для маскировки имеют те элементы местности, которые не позволяют обнаружить расположение подразделений наблюдением или фотографированием с самолета.

Маскировочные свойства местности определяются наличием естественных укрытий, образуемых рельефом и местными предметами, а также общим характером местности и цветом ее основного фона. Наиболее благоприятные условия для маскировки создаются в лесу и на пересеченной местности. Так, например, в густом лесу при среднем расстоянии между деревьями до 6 м и сомкнутостью крон 1-0,5 м все объекты скрыты естественными масками.

При оценке условий наблюдения и маскировки любой местности прежде всего определяют, насколько рельеф и местные предметы благоприятствуют обзору или ограничивают его. В зависимости от этого местность подразделяется на открытую, полузакрытую и закрытую.

Открытая местность лишена естественных масок, образуемых формами рельефа и местными предметами, или они занимают не более 10%. Такая местность позволяет просматривать с командных высот почти всю ее площадь, что создает хорошие условия для наблюдения за полем боя, однако затрудняет маскировку и укрытие от наблюдения и обстрела. Следовательно, открытую местность выгодно иметь перед передним краем обороны, так как это обеспечит хорошее наблюдение за действиями противника и позволит лучше поражать его огнем всех видов оружия.

Местность с холмистым или равнинным рельефом (редко горным), на которой естественные маски занимают около 20% площади, относится к полузакрытой. Наличие естественных масок хорошо обеспечивает маскировку подразделений при расположении на месте. Однако около 50% площади такой местности просматривается с командных высот.

Закрытая местность позволяет просматривать менее 25% ее площади. Это создает хорошие условия для маскировки и укрытия от огня противника, но затрудняет управление подразделением в бою, ориентирование на поле боя и взаимодействие. Вследствие этого в лесу, например, боевой порядок подразделения при наступлении строится иначе, чем на открытой местности. 3десь управление подразделением с помощью наблюдаемых сигналов сильно затруднено, поэтому интервалы между солдатами значительно сокращаются.

1.2. Основные разновидности местности, их тактические и защитные свойства

Разновидности местности характеризуются в основном преобладающими в данном районе формами рельефа и почвенно-растительным покровом.

В зависимости от характера рельефа местность подразделяется на равнинную, холмистую и горную.

Равнинная местность (рис.3) в пределах видимого горизонта представляется ровной или слабо всхолмленной. Для нее характерны незначительная крутизна скатов и отсутствие резко выраженных неровностей поверхности.

Равнинная местность может быть открытой, если на ней нет местных предметов, ограничивающих обзор и наблюдение, или закрытой, если местность покрыта лесом, кустарником или на ней много населенных пунктов. На равнинной открытой местности, как правило, отсутствуют естественные укрытия, служащие защитой от поражающих факторов оружия массового поражения.

Равнинная местность обычно доступна для действий всех родов войск; передвижение по ней возможно во всех направлениях, как по дорогам, так и вне дорог, если этому не препятствуют состояние грунта и наличие леса.

При наличии большого количества рек, озер и болот равнинная местность приобретает свойства пересеченной, что ограничивает возможность движения машин вне дорог.

Покрывающие равнину глинистые, суглинистые, супесчаные, торфяные грунты допускают беспрепятственное движение в сухую погоду летом и и морозный период зимой. В состоянии сильной увлажненности такие грунты затрудняют движение, а зачастую местность становится практически непроходимой.

Холмистая местность (рис. 4) отличается от равнинной наличием возвышенностей и углублений, которые имеют в большинстве случаев некрутые подъемы и спуски, допускающие движение всех видов боевой техники и транспорта.

Наиболее распространенными формами рельефа являются холмы (возвышенности высотой до 200 м с не-крутыми скатами), лощины (вытянутые и понижающиеся в одном направлении углубления), реже овраги (лощины с крутыми обрывистыми скатами). В зависимости от характера этих форм рельефа холмистая местность может быть закрытой или полузакрытой. Холмистый рельеф не затрудняет движение войск и в то же время обеспечивает скрытное от наземного наблюдения противника передвижение, облегчает выбор мест для огневых позиций ракетных войск и артиллерии, создает хорошие условия для защиты от поражающих факторов оружия массового поражения.

Вершины холмов могут быть использованы для расположения на них наблюдательных пунктов, однако ввиду пересеченности местности будет много непросматриваемых участков. Обратные скаты холмов и лощины-хорошие естественные места сосредоточения подразделений и боевой техники. Они удобны для расположения огневых позиций минометов, а также для оборудования укрытий и убежищ. На холмистой местности сравнительно легко могут быть выбраны хорошие естественные рубежи, удобные для обороны.

Горная местность (рис. 5) имеет резко выраженные возвышенности и углубления. Преобладающими формами рельефа являются горы, хребты, лощины, овраги.

Гора (см. рис. 1)-значительная по размерам возвышенность, имеющая, как правило, куполообразную или коническую форму. Верхняя часть горы, называемая вершиной, может иметь вид купала (куполообразная гора), плоской ровной площадки плато) или заканчиваться острием (пик). Нижняя часть горы (основание) называется подошвой, а склоны от вершины к подошве - скатами.

Хребет (см. рис. 1)-вытянутая (линейно) возвышенность. Часто хребет является ответвлением от горы. Линия, которая соединяет наивысшие точки вдоль хребта и от которой в противоположные стороны расходятся скаты, называется водоразделом или топографическим гребнем.

Горный хребет-цепь гор, простирающихся в одном направлении. Скаты форм горного хребта, как правило, крутые, скалистые, нередко переходящие в обрывы. Горные хребты обычно разделены ущельями и большими глубокими долинами.

Горная местность относится к закрытой и резкопересеченной. Вне дорог движение часто затруднительно даже для небольших подразделений и одиночных солдат. Резко пересеченная горная местность создает большое количество непросматриваемых участков, что затрудняет ведение огня, наблюдение и ориентирование, но вместе с тем способствует скрытному передвижению. Вдоль долин и ущелий, направление которых совпадает с направлением распространения ударной волны ядерного взрыва, дальность ее действия увеличивается. Кроме того, при ядерном взрыве в горной местности могут произойти обвалы и образоваться завалы. В то же время при наземном или низком воздушном взрыве горные хребты, расположенные даже на небольшом расстоянии от эпицентра взрыва, надежно укрывают войска от поражения световым излучением, проникающей радиацией и частично от воздействия ударной волны.

Ориентирование в горах затруднительно, так как многие возвышенности имеют сходное друг с другом очертание, а при наблюдении горных вершин с обратной стороны их конфигурация часто изменяется до не-узнаваемости.

По характеру почвенно-растительного покрова мест-ность может быть лесистой, болотистой, пустынной, степной. Сочетание рельефа и местных предметов создает другие разновидности местности: горно-лесистую, лесисто-болотистую и т. п.

Лесистая местность (рис. 6). К лесистой относится местность, свыше 50% площади которой покрыто лесом. В зависимости от породы деревьев лес делится на хвойный (ель, сосна, пихта, кедр, лиственница), лиственный (береза, осина, липа, дуб, бук и др.), смешанный, в котором встречаются различные породы деревьев.

Лесистая местность создает благоприятные условия для маскировки и скрытного подхода, а также обладает хорошими защитными свойствами. В лесистой местности трудно вести наблюдение, ориентироваться и выдерживать заданное направление движения, поэтому приходится широко пользоваться компасом и двигаться вдоль дорог, просек и по азимуту. Значительные трудности лесистая местность создает для движения боевых машин.

Отрицательным свойством леса в условиях применения оружия массового поражения является возможность возникновения больших лесных пожаров и завалов. Образование завалов резко снижает проходимость леса и затрудняет маневрирование подразделений. Лесные пожары представляют большую угрозу для войск. Температура в зоне пожаров может достигать 400-900°С, а скорость распространения пожаров при сильном ветре может составлять 20-25 км/ч.

Горно-лесистая местность характерна наличием гор, покрытых лесом. Это создает благоприятные условия для маскировки войск от наземного и воздушного наблюдения, для скрытного сосредоточения подразделений и маневра в бою.

В горно-лесистой местности весьма затруднено как передвижение, так и ориентирование, ограничен обзор местности, усложняется определение своего местоположения и выдерживание направления движения. Основными ориентирами в таких условиях служат реки, направление их течения, характерные излучины рек и места слияния рек и ручьев. Для горно-лесистой местности присущи тактические свойства горной и лесистой местностей.

Болотистая местность (рис. 7) ограничивает передвижение боевой техники и транспорта, а часто и подразделений в пешем строю. Это свойство болотистой местности зависит в основном от характера и типа болот, а также от времени года и погоды. Так, например, летом после сильных дождей проходимость болот резко снижается, весной болота наиболее труднопроходимы, зимой они могут служить удобными путями движения. Проходимыми для подразделений в пешем строю обычно являются моховые болота, покрытые сплошным слоем старого (отмершего) мха или слоем торфа.

Поросли березы и осины на болоте свидетельствуют о слабом верхнем почвенно-растительном слое. Непроходимые болота опознаются по плавающему на воде почвенно-растительному покрову (зыбуны), а также по растущему на болоте камышу (тростнику) или пушице.

Болотистая местность перед передним краем обороны в значительной мере затрудняет действия противника и тем самым способствует устойчивости обороны. В предвидении наступления по болотистой местности необходимо организовать тщательную разведку наличия проходов через болото. Практика показала, что на труднопроходимой болотистой местности часто имеются узкие полосы, доступные для прохода. Опознать на болоте такие места можно по наличию кротовых кочек, по густой траве вперемежку с осокой и по участкам, где имеется поросль соснового леса.

Лесисто-болотистая местность характеризуется преобладанием на ней крупных лесных массивов, расположенных на рыхлом грунте, и большим количеством болот, ручьев, рек и озер.

Лесисто-болотистая местность относится к закрытой, что благоприятствует надежной маскировке войск, незаметному их сосредоточению и передвижению. Однако ограниченная проходимость такой местности часто исключает возможность полностью использовать эти положительные свойства. Движение машин вне дорог по лесисто-болотистой местности практически возможно только по специально оборудованным маршрутам.

Отсутствие хорошего обзора затрудняет ориентирование. В качестве ориентиров могут служить просеки, дороги, их развилки и пересечения, вырубки леса, гари. В таких условиях заданное направление движения определяется и выдерживается по азимуту.

Пустынная местность (рис. 8) обычно представляет собой равнину или несколько всхолмленную поверхность, покрытую, как правило, песками или, что бывает реже, имеющую каменистый или глинистый грунт.

Для пустынь характерны засушливый климат, жаркое лето и холодная зима. Растительность в пустыне почти отсутствует, а растущие местами травы редкие и жесткие. Водоемов мало, а встречающиеся колодцы зачастую содержат соленую или горько-соленую воду.

В пустынных районах мало населенных пунктов, слабо развита сеть грунтовых и шоссейных дорог. Однако равнинная местность пустынь допускает движение войск и без дорог. Основным препятствием для движения машин в пустынях являются сыпучие пески, особенно барханы.

Открытый равнинный характер пустынной местности представляет угрозу значительного поражения войск в случае применения противником оружия массового поражения. Возрастают уровень и продолжительность радиоактивного заражения грунтов. Ударная волна, не встречая крупных естественных препятствий, распространяется в пустыне на большие расстояния и с большой скоростью. Зона поражения ударной волной может быть больше, чем на холмистой или в горной местности.

Ориентирование в пустынях из-за однообразия рельефа, отсутствия растительности и малой обжитости местности затруднительно. Поэтому в пустыне ориентируются чаще всего с помощью средств наземной навигации, по компасу, а также по небесным светилам и искусственным ориентирам. Пустынная местность создает неблагоприятные условия для маскировки войск. На однообразном сером фоне пустынной равнины хорошо выделяются боевые порядки войск, огневые и стартовые позиции, скопление техники. Действия войск демаскируются также поднимающейся пылью при стрельбе и движении боевой и транспортной техники.

Степная местность представляет собой значительную по площади равнину, покрытую, как правило, травянистой растительностью. В большинстве случаев такая местность обладает свойствами открытой и равнинной местности. Иногда степь бывает изрезана глубокими оврагами и балками; тогда она относится к пересеченной местности.Рассмотрев кратко влияние местности на различные стороны деятельности войск, можно сделать вывод, что для принятия обоснованного решения, непрерывного управления подразделением в бою, быстрой и правильной ориентировки в обстановке наряду с уяснением полученной боевой задачи каждый командир обязан тщательно и всесторонне учитывать условия местности, на которой предстоит действовать. Изучение и оценка местности может проводиться как непосредственным ее осмотром и наблюдением, так и по топографической карте и аэро снимкам.


02_php

Глава 2 ОРИЕНТИРОВАНИЕ НА МЕСТНОСТИ БЕЗ КАРТЫ

2.1. Сущность и способы ориентирования на местности
При выполнении многих боевых задач действия командиров отделений (экипажей, расчетов) и солдат неизбежно связаны с ориентированием на местности. Умение ориентироваться необходимо, например, на марше, в бою, в разведке для выдерживания направления дви-жения, целеуказания, нанесения на карту (схему местности) ориентиров, целей и других объектов, управления подразделением и огнем. Закрепленные опытом знания и навыки в ориентировании помогают более уверенно и успешно выполнять боевые задачи в различных условиях боевой обстановки и на незнакомой местности.

Ориентироваться на местности - это значит определить свое местоположение и направления на стороны горизонта относительно окружающих местных предметов и форм рельефа, найти указанное направление дви-жения и точно выдержать его в пути. При ориентировании в боевой обстановке определяют также местоположение подразделения относительно своих войск и войск противника, расположение ориентиров, направление и глубину действий.

Местные предметы и формы рельефа, относительно которых определяют свое местоположение, положение целей (объектов) и указывают направление движения, называются ориентирами. Они выделяются обычно своими размерами, формой, окраской и легко опознаются при обзоре окружающей местности.

Выбор и использование ориентиров. Ориентиры подразделяются на площадные, линейные и точечные.

К площадным ориентирам относятся насе-ленные пункты, отдельные массивы леса, рощи, озера, болота и другие объекты, занимающие большие площади. Такие ориентиры легко опознаются и запоминаются при изучении местности. Линейные ориентиры - это местные предметы и формы рельефа, имеющие большую протяженность при сравнительно небольшой их ширине, например дороги, реки, каналы, линии электропередач, узкие лощины и т. п. Они используются, как правило, для выдерживания направления движения.

К точечным ориентирам относятся трубы заводов и фабрик, постройки башенного типа, ретрансляторы, перекрестки дорог, путепроводы, пики горных вершин, ямы и другие местные предметы, занимающие небольшую площадь. Эти ориентиры используются обычно для точного определения своего местоположения, положения целей, указания секторов огня, полос наблюдения.

Уверенное ориентирование на местности во многом зависит от правильного выбора ориентиров. Так, для выдерживания направления движения днем выбирают ориентиры, которые могут быть легко опознаны еще при подходе к ним, например постройки башенного типа, отдельные деревья, т. е. точечные ориентиры. Однако ночью такие ориентиры слабо различаются издали, поэтому при ограниченной видимости используются в основном линейные и площадные ориентиры. Таким образом, при выборе ориентиров необходимо всегда учитывать условия, в которых подразделение будет действовать на местности.

В боевой обстановке наряду с определением своего местоположения и направления движения ориентиры используются для целеуказания, управления подразделением и огнем в бою. Они назначаются старшим начальником. В необходимых случаях командиры подразделений выбирают дополнительные ориентиры. В качестве ориентиров следует выбирать наиболее устойчивые местные предметы и формы рельефа, например высоты, насыпи, развилки дорог и т. п., которые могут сохраниться на поле боя.

Ориентиры выбираются по возможности равномерно по фронту и глубине, чтобы обеспечить быстрое и точное указание местоположения цели. Выбранные ориентиры нумеруются справа налево и по рубежам от себя в сторону противника (см. рис. 105). Каждому ориентиру для удобства запоминания кроме номера дается условное наименование, соответствующее его внешним отличительным признакам, например: высота плоская, желтый обрыв, дом с красной крышей. Номера и наименования ориентиров, назначенных старшим начальником, не изменяются.

По ориентирам командир подразделения ставит задачи подчиненным, например: "Наблюдать в секторе: справа ориентир дважелтый обрыв, слева ориентир три-высота плоская" или "Сектор огня- справа ориентир четыре-сломанное дерево, слева ориентир один- дом с красной крышей".

Способы ориентирования на местности. Ориентироваться на местности можно по топографической карте, аэроснимкам и приборам наземной навигации. Топографическая карта (аэроснимок) позволяет быстро разобраться в обстановке на сравнительно большом участке местности, что облегчает ориентирование. Приборы наземной навигации позволяют в любых условиях точно определить свое местоположение на местности и уверенно выдерживать нужное направление движения. Вместе с тем широко применяются и простейшие способы ориентирования на местности: по компасу, по небесным светилам и по признакам местных предметов.

Топографическое ориентирование заключается в ориентировании подчиненных на местности. Оно способствует быстрому уяснению подчиненными местоположения ориентиров, рубежей, целей и своих боевых задач. Топографическое ориентирование предшествует тактическому и является важным первичным этапом работы командира подразделения при постановке боевых задач подчиненным. При топографическом ориентировании вначале указывают направление на одну из сторон горизонта, обычно на север, затем местоположение подразделения и положение окружающих местных предметов, формы рельефа и расстояния до них. Например (рис. 9): "Север - железнодорожный мост, находимся на высоте "Круглая"; справа, 3 км-Ивановка; прямо, 3 км-река Бежица, далее, 6 км-город Каменск; слева, 3 км - озеро "Широкое". После этого командир указывает ориентиры и проводит тактическое ориентирование подчиненных.

Топографическое ориентирование может применяться при докладе по средствам связи о своем местоположении в тех случаях, если нет карты или потеряна ориентировка на местности. Например: "Нахожусь на кургане. 2 км на север-железнодорожный мост; 900 м на юго-запад-лес; 5 км на юг-разрушенный поселок сельского типа". По указанным ориентирам (местным предметам) старший начальник определяет местоположение подразделения на топографической карте. Поэтому при топографическом ориентировании выбираются наиболее характерные площадные и линейные ориентиры, которые легко и быстро можно найти на карте.

Ориентирование на местности может быть общее и детальное.

Общее ориентирование заключается в приближенном определении своего местонахождения, направления движения и времени, необходимого для достижения конечного пункта движения. Такое ориентирование чаще всего применяется на марше, когда экипаж машины не имеет карты, а использует лишь заранее составленную схему или список населенных пунктов и других ориентиров по маршруту. Для выдерживания направления движения в таком случае необходимо постоянно следить за временем движения, пройденным расстоянием, определяемым по спидометру машины, и контролировать по схеме (списку) прохождение населенных пунктов и других ориентиров.

Детальное ориентирование заключается в точном определении своего местоположения и направления движения. Оно применяется при ориентировании по карте, аэроснимкам, приборам наземной навигации, при движении по азимуту, нанесении на карту или схему разведанных объектов и целей, при определении достигнутых рубежей и в других случаях.
2.2. Целеуказание на местности

Общие правила и способы целеуказания. Умение быстро и правильно указывать цели, ориентиры и другие объекты на местности имеет важное значение для управления подразделением и огнем в бою. Целеуказание может производиться как непосредственно на местности, так и по карте или аэроснимку.

При целеуказании соблюдаются следующие основные требования: местоположение целей указывать быстро, кратко, ясно и точно; цели указывать в строго установленном порядке, пользуясь принятыми единицами измерения; передающий и принимающий должны иметь общие ориентиры и твердо знать их расположение, иметь единое кодирование местности.

Целеуказание на местности осуществляется от ориентира или по азимуту и дальности до цели.

Целеуказание от ориентира-наиболее распространенный способ. Вначале называют ближайший к цели ориентир, затем угол между направлением на ориентир и направлением на цель в тысячных и удаление цели от ориентира в метрах. Например: "Ориентир два, вправо сорок пять, дальше сто, у отдельного дерева - наблюдатель".

Если передающий и принимающий цель имеют приборы наблюдения, то вместо удаления цели от ориентира может указываться вертикальный угол между ориентиром и целью в тысячных. Например: "Ориентир четыре, влево тридцать, ниже десять-боевая машина в окопе".

В некоторых случаях, особенно при выдаче целеука-зания по малозаметным целям, используются местные предметы, находящиеся вблизи цели. Например: "Ориентир два, вправо тридцать-отдельное дерево, дальше Двести-развалины, влево двадцать, под кустом -пулемет".

Целеуказание по азимуту и дальности до цели. Азимут направления на появившуюся цель определяют с помощью компаса в градусах, а дальность до нее в метрах с помощью бинокля (прибора наблюдения) или глазомерно. Получив эти данные, передают их, например: "Тридцать два, семьсот-боевая машина".

2.3. Определение направлений на стороны горизонта
Направления на стороны горизонта определяют по магнитному компасу, небесным светилам и по некоторым признакам местных предметов.

Устройство магнитного компаса. При ориентировании на местности наиболее широко применяются компас Адрианова и артиллерийский компас (АК).

Компас Адрианова (рис.10) состоит из корпуса 1, в центре которого на острие иглы помещена магнитная стрелка 3. При незаторможенном состоянии стрелки ее северный конец устанавливается в направлении на Северный магнитный полюс, а южный - на Южный магнитный полюс. В нерабочем состоянии стрелка закрепляется тормозом 6. Внутри корпуса компаса помещена круговая шкала (лимб) 2, разделенная на 120 делений. Цена одного деления составляет 3°, или 50 малых делений угломера (0-50). Шкала имеет двойную оцифровку. Внутренняя оцифровка нанесена по ходу часовой стрелки от 0 до 360° через 15° (5 делений шкалы). Внешняя оцифровка шкалы нанесена против хода часовой стрелки через 5 больших делений угломера (10 делений шкалы). Для визирования на местные предметы (ориентиры) и снятия отсчетов по шкале компаса на вращающемся кольце компаса закреплено визирное приспособление (мушка и целик) 4 и указатель отсчетов 5.

Северный конец магнитной стрелки, указатели отсчетов и деления на шкале через 90° покрыты светящейся в темноте краской, что облегчает пользование компасом ночью.

Артиллерийский компас АК (рис.11) состоит из корпуса и угломерной шкалы 3, помещенной в корпусе 2 лимба. Угломерная шкала разделена на 60 делений. Цена одного деления равна 100 малым делениям угломера. Счет делений возрастает по ходу часовой стрелки. На корпусе компаса неподвижно укреплено визирное приспособление (прорезь и мушка). Вращение корпуса лимба позволяет, не изменяя положения компаса, быстро совмещать нулевое деление шкалы с северным концом

магнитной стрелки. На внутренней стороне откидной крышки 4 компаса помещено металлическое зеркало а, которое дает возможность при визировании на предмет одновременно контролировать положение магнитной стрелки и производить отсчет по шкале. На крышке имеется вырез б для визирования и защелка в.

Подобным образом устроен компас "Турист-2". Надписи шкалы лимба в этом компасе даны в градусах. Цена одного деления 5°.

При работе с компасом следует всегда помнить, что сильные электромагнитные поля или близко расположенные металлические предметы отклоняют стрелку от правильного ее положения. Поэтому при определении направлений по компасу необходимо отходить на 40- 50 м от линий электропередач, железнодорожного полотна, боевых машин и других крупных металлических предметов.

Определение направлений на стороны горизонта по компасу выполняется следующим образом. Мушку визирного устройства ставят на нулевое деление шкалы, а компас - в горизонтальное положение. Затем отпускают тормоз магнитной стрелки и поворачивают компас так, чтобы северный ее конец совпал с нулевым отсчетом. После этого, не меняя положения компаса, визированием через целик и мушку замечают удаленный ориентир, который и используется для указания направления на север.

Направления на стороны горизонта взаимосвязаны между собой (рис. 12), и, если известно хотя бы одно из них, можно определить остальные. В противополож-ном направлении по отношению к северу будет юг, справа-восток, а слева-запад.

Определение направлении на стороны горизонта по небесным светилам. При отсутствии компаса или в рай-онах магнитных аномалий, где компас может дать ошибочные показания (отсчеты), стороны горизонта можноопределить по небесным светилам: днем-по Солнцу, а ночью-по Полярной звезде или Луне.

В Северном полушарии Солнце примерно находится в 7.00 на востоке, в 13.00-на юге, в 19.00-на западе. Положение Солнца в эти часы и укажет соответственно направления на восток, юг и запад.

Для более точного определения сторон горизонта по Солнцу используются наручные часы. В горизонтальном положении они устанавливаются так, чтобы часовая стрелка была направлена на Солнце. Угол между часовой стрелкой и направлением на цифру 1 на циферблате часов делится пополам прямой линией, которая указывает направление на юг. До полудня надо делить пополам ту дугу (угол), которую стрелка должна пройти до 13.00 (рис. 13, а), а после полудня-ту дугу, которую она прошла после 13.00 (рис. 13,6).

Полярная звезда всегда находится на севере. Ночью на безоблачном небе ее легко найти по созвездию Большой Медведицы. Через две крайние звезды Большой Медведицы нужно мысленно провести прямую линию (рис. 14) и отложить на ней пять раз отрезок, равный расстоянию между крайними звездами. Конец пятого отрезка укажет положение Полярной звезды, которая находится в созвездии Малой Медведицы (конечная звезда малого ковша).

Полярная звезда может служить надежным ориентиром для выдерживания направления движения, так как ее положение на небосклоне с течением времени практически не изменяется. Точность определения на-правления по Полярной звезде составляет 2-3°.

По Луне стороны горизонта определяются более точно, когда виден весь ее диск (полнолуние). В табл. 1 приведены стороны горизонта, на которых находится Луна в различных фазах.

Таблица 1
Фаза Луны | Время
 | 19.00 | 1.00 | 7.00
.Первая четверть (видна, правая половина диска Луны) | Юг | Запад | -
Полнолуние (виден весь диск Луны) | Восток | .Юг | Запад
Последняя четверть (видна левая половина диска Луны) | - | Восток | Юг

Определение сторон горизонта по признакам местных предметов (рис. 15). Если нет компаса и не видно небесных светил, то стороны горизонта могут быть определены по признакам местных предметов:

- мох или лишайник покрывает стволы деревьев, камни и пни с северной стороны; если мох растет по всему стволу дерева, то на северной стороне, особенно у корня, его больше;

- кора деревьев с северной стороны обычно грубее и темнее, чем с южной;

- весной трава на северных окраинах лесных прогалин и полян, а также с южной стороны отдельных деревьев, пней, больших камней растет гуще;

- муравейники, как правило, находятся к югу от ближайших деревьев и пней; южная сторона муравейника более пологая, чем северная;

- на южных склонах весной снег тает быстрее, чем на северных.

Имеются и другие признаки, по которым можно определить стороны горизонта. Например, просеки в лесных массивах, как правило, прорубаются по направлениям север-юг и восток-запад, а кварталы нумеруются с запада на восток.

2.4. Измерение углов на местности
При ориентировании и целеуказании на местности горизонтальные (вертикальные) углы между направлениями на местные предметы и цели измеряют с помощью приборов наблюдения или глазомерно. Многие приборы, применяемые в войсках, имеют шкалы, оцифрованные в делениях угломера. Окружность разделена на 60 больших или 6000 малых делений угломера. Одно малое деление угломера называют тысячной. Такое название объясняется тем, что длина отрезка дуги окружности, соответствующего одному малому делению, равна тысячной доле радиуса этой окружности. Единицей измерения угла здесь служит линейный отрезок, равный тысячной доле дистанции. Это позволяет быстро и легко посредством простейших арифметических действий переходить от угловых измерений к линейным и обратно.

При измерении углов в тысячных принято называть и записывать сначала число сотен, а затем десятков и единиц тысячных. Если при этом сотен или десятков не окажется, вместо них называют и записывают нули (табл. 2).

Таблица 2
Угол в тысячных | Записывается | Читается
1250 155 35 1 | 12-50 1-55 0-35 0-01 | Двенадцать пятьдесят Один пятьдесят пять Ноль тридцать пять Ноль ноль один

Для перехода от делений угломера к градусной мере угла пользуются соотношениями: одно малое деление (0-01) равно 3,6', а одно большое (1-00)-6°.

Рассмотрим некоторые способы измерения углов.

Измерение углов с помощью башенного угломера. На танках и боевых машинах для измерения угла поворота башенки имеется угломерное устройство (рис. 16, а). Основная шкала 1 устройства разбита на 600 делений, цена деления равна 0-10. Отсчетная шкала 2 имеет 10 делений по 0-01. Устройство позволяет снимать отсчеты угла поворота башенки с точностью до 0-01.

Оптический визир 3 установлен таким образом, что при отсчете 0-00 или 30-00 его оптическая ось параллельна продольной оси машины. На рис. 16,б отсчет угломерного устройства равен 8-33. Это значит, что оптическая ось визира отклонена от продольной оси машины на угол, равный данному отсчету. При измерении горизонтального угла между направлениями на два местных предмета (объекта) вначале наводят имеющийся в поле зрения визира угольник или перекрестие на один предмет и снимают отсчет, затем визируют на второй предмет и снимают отсчет. Величина угла между направлениями на предметы (объекты) равна разности двух отсчетов.

Измерение углов с помощью приборов наблюдения и прицеливания. В зрительной трубе бинокля имеются две взаимно перпендикулярные шкалы (сетки) для измерения горизонтальных и вертикальных углов с ценой большого деления 0-10, а малого 0-05. Чтобы измерить угол между двумя предметами, надо совместить какой-либо штрих шкалы с одним из них и подсчитать число делений против изображения второго. Умножив число делений на цену одного деления, получим величину измеряемого угла в тысячных. На рис. 17 горизонтальный угол (Между двумя отдельными деревьями равен 0-45, а вертикальный угол между основанием и вершиной отдельного дерева -0-15.

Приборы наблюдения и прицеливания имеют шкалы, подобные шкалам бинокля, поэтому углы с помощью этих приборов измеряют так же, как и с помощью бинокля.

Измерение углов с помощью компаса. Вначале мушку визирного устройства компаса устанавливают на нулевой отсчет шкалы. Затем поворотом компаса в горизонтальной плоскости совмещают через целик и мушку линию визирования с направлением на левый предмет (ориентир). После этого, не меняя положения компаса, визирное устройство переводят в направление на правый предмет и снимают по шкале отсчет, который будет соответствовать величине измеряемого угла в градусах.

При измерении угла в тысячных линию визирования совмещают сначала с направлением на правый предмет (ориентир), так как счет тысячных возрастает против хода часовой стрелки.

Измерение углов с помощью линейки. С помощью линейки с миллиметровыми делениями можно измерять углы в делениях угломера и градусах. Если линейку держать перед собой на расстоянии 59 см от глаза (рис. 18), то один миллиметр на линейке будет соответствовать двум тысячным (0-02). При измерении угла необходимо подсчитать на линейке число миллиметров между предметами (ориентирами) и умножить на 0-02. Полученный результат будет соответствовать величине измеряемого угла в тысячных. На рис. 18 угол между столбами равен 0-32, а высота дерева--0-21.

Для измерения угла в градусах линейка выносится перед собой на расстояние 60 см. В этом случае 1 см на линейке будет соответствовать 1°.

Точность измерения углов с помощью линейки зависит от точности выноса ее на расстояние 50 см перед собой.

Измерение углов с помощью подручных предметов. Для измерения углов можно пользоваться небольшими подручными предметами (спичечная коробка, карандаш, патрон и т. п.), размеры которых в миллиметрах, а следовательно, и в тысячных на расстоянии 50 см от глаза известны.

Для приближенного измерения углов на местности могут служить пальцы руки, вытянутой на расстояние 50 см от глаза. Угол между линиями визирования на сомкнутые указательный, средний и безымянный пальцы равен 1-00 (рис. 19), а на разведенные до отказа большой и указательный пальцы-2-50.

2.5. Определение направлений на местности
Направление на предмет (цель) определяется и указывается величиной горизонтального угла между начальным направлением и направлением на предмет (цель) или магнитным азимутом. При этом за начальное может быть принято направление на одну из сторон горизонта или на хорошо видимый удаленный местный предмет (ориентир).

Магнитный азимут-горизонтальный угол, измеренный по ходу часовой стрелки от северного направления магнитного меридиана до направления на предмет. Его значения могут быть от 0 до 360°.

Магнитный азимут направления определяется с помощью компаса. При этом отпускают тормоз магнитной стрелки и поворачивают компас в горизонтальной плоскости до тех пор, пока северный конец стрелки не установится против нулевого деления шкалы. Затем, не меняя положения компаса, устанавливают визирное приспособление так, чтобы линия визирования через целик и мушку совпала с направлением на предмет. Отсчет шкалы против мушки соответствует величине определяемого магнитного азимута направления на местный предмет. На рис. 20 магнитный азимут на отдельное дерево равен 330°.

Азимут направления с точки стояния на местный предмет называется прямым магнитным азимутом. В некоторых случаях, например для отыскания обратного пути, используют обратный магнитный азимут, который отличается от прямого на 180°. Чтобы определить обратный азимут, нужно к прямому азимуту прибавить 180°, если он меньше 180°, или вычесть 180°, если он больше 180°. На рис. 20 обратный азимут равен 150°.

Для определения направления на местности по заданному магнитному азимуту необходимо установить на шкале компаса против мушки отсчет, разный значению заданного магнитного азимута. Затем, отпустив тормоз магнитной стрелки, повернуть компас в горизонтальной плоскости так, чтобы северный конец стрелки установился против нулевого деления шкалы. После этого, не меняя положения компаса, заметить на местности по линии визирования через целик и мушку какой-нибудь удаленный ориентир. Направление на ориентир и будет определяемым направлением, соответствующим заданному азимуту.

2.6. Измерение расстоянии
Расстояния на местности в зависимости от обстановки и характера решаемой задачи измеряют глазомерно, по спидометру машины, по угловым и линейным размерам предметов, промером шагами, по соотношению скоростей света и звука, на слух, по времени и скорости движения, геометрическими построениями на местности.

Глазомерно расстояние определяют путем сравнения с известным на местности отрезком. На точность глазомерного определения расстояния оказывают влияние освещенность, размеры объекта, его контраст с окружающим фоном, прозрачность атмосферы и другие факторы. Расстояния кажутся меньшими, чем в действительности, при наблюдении через водные пространства, лощины и долины, при наблюдении крупных и отдельно расположенных объектов. И наоборот, расстояния кажутся большими, чем в действительности, при наблюдении в сумерках, против света, в туман, при пасмурной и дождливой погоде. Все эти особенности следует учитывать при глазомерном определении расстояний. Точность глазомерного определения расстояний зависит также от натренированности наблюдателя. Опытным наблюдателем расстояния до 1000 м могут быть определены глазомерно с ошибкой 10-15%. При определении расстояния более 1000 м ошибки могут достигать 30%, а при недостаточной опытности наблюдателя 50%.

Определение расстояний по спидометру. Расстояние, пройденное машиной, определяется как разность показаний спидометра в начале и конце пути. При движении по дорогам с твердым покрытием оно будет на 3-5%, а по вязкому грунту на 8-12% больше действительного расстояния. Такие погрешности в определении расстояний по спидометру возникают от пробуксовки колес (проскальзывания гусениц), износа протекторов покрышек и изменения давления в шинах. Если необходимо определить пройденное машиной расстояние возможно точнее, надо в показания спидометра внести поправку. Такая необходимость возникает, например, пря движении по азимуту или при ориентировании с использованием навигационных приборов.

Величина поправки определяется перед маршем. Для этого выбирается участок дороги, который по характеру рельефа и почвенного покрова подобен предстоящему маршруту. Этот участок проезжают с маршевой скоростью в прямом и обратном направлениях, снимая показания спидометра в начале и конце участка. По полученным данным определяют среднее значение протяженности контрольного участка и вычитают из него величину этого же участка, определенную по карте или на местности лентой (рулеткой). Разделив полученный результат на длину участка, измеренного по карте (на местности), и умножив на 100, получают коэффициент поправки.

Например, если среднее значение контрольного участка равно 4,2 км, а измеренное по карте 3,8 км, то коэффициент поправки К=((4,2-3,8)/3,8)*100 = 10%

Таким образом, если длина маршрута, измеренного по карте, составляет 50 км, то на спидометре будет отсчет 55 км, т. е. на 10% больше. Разница в 5 км и есть величина поправки. В некоторых случаях она может быть отрицательной.

Определение расстояний по угловым размерам предметов основано на зависимости между угловыми и линейными величинами. Угловые размеры предметов измеряют в тысячных с помощью бинокля, приборов наблюдения и прицеливания. Расстояние до предметов в метрах определяют по формуле

Д=(B/У)*1000,

где В-высота (ширина) предмета в метрах;

у-угловая величина предмета в тысячных. Например (см. рис. 17), угловой размер наблюдаемого в бинокль ориентира (отдельное дерево), высота которого 12 м, равен трем малым делениям сетки бинокля (0-15). Следовательно, расстояние до ориентира

Д=(12/15)*1000=800 м.

Определение расстояний по линейным размерам предметов заключается в следующем. С помощью линейки, расположенной на расстоянии 50 см от глаза, измеряют в миллиметрах высоту (ширину) наблюдаемого предмета. Затем действительную высоту (ширину) предмета в сантиметрах делят на измеренную по линейке в миллиметрах, результат умножают на постоянное число 5 и получают искомую высоту предмета в метрах. Например, телеграфный столб высотой 6 м (рис. 21) закрывает на линейке отрезок 10 мм. Следовательно, расстояние до него

д=(600/10)*5=300 м.

Точность определения расстояний по угловым и линейным величинам составляет 5-10% длины измеряемого расстояния. Для определения расстояний по угловым и линейным размерам предметов рекомендуется запомнить величины (ширину, высоту, длину) некоторых из них, приведенные в табл. 3.

Таблица 3
Предмет | Размеры, м
 | Высота | Длина | Ширина
Средний танк | 2-2,5 | 6-7 | 3-3 5
Бронетранспортер | 2 | 5-6 | 2-2,4
Мотоцикл с коляской | 1 | 2 | 1,2
Грузовой автомобиль | 2-2,5 | 5-6 | 2-3,5
Легковой автомобиль | 1,6 | 4 | 1,5
Пассажирский вагон четырехосный | 4 | 20 | 3
Железнодорожная цистерна четырехосная | 3 | 9 | 2,8
Деревянный столб линии связи | 5-7 | - | -
Человек среднего роста | 1,7 | - | -

Измерение расстояний шагами. Этот способ применяется обычно при движении по азимуту, составлении схем местности, нанесении на карту (схему) отдельных объектов и ориентиров и в других случаях. Счет шагов ведется, как правило, парами. При измерении расстоянии большой протяженности шаги более удобно считать тройками попеременно под левую и правую ногу. После каждой сотни пар или троек шагов делается отметка каким-нибудь способом и отсчет начинается снова. При переводе измеренного расстояния шагами в метры число пар или троек шагов умножают на длину одной пары или тройки шагов. Например, между точками поворота на маршруте пройдено 254 пары шагов. Длина одной пары шагов равна 1,6 м. Тогда Д =254Х1,6=406,4 м.

Обычно шаг человека среднего роста равен 0,7- 0,8 м. Длину своего шага достаточно точно можно определить по формуле

Д=(Р/4)+0,37,

где Д-длина одного шага в метрах

Р - рост человека в метрах.

Например, если рост человека 1,72 м, то длина его шага

Д=(1,72/4)+0,37=0,8 м.

Более точно длина шага определяется промером какого-нибудь ровного линейного участка местности, например дороги, протяженностью 200-300 м, который заранее измеряется мерной лентой (рулеткой, дальномером и т. п.). При приближенном измерении расстояний длину пары шагов принимают равной 1,5 м.

Средняя ошибка измерения расстояний шагами в зависимости от условий движения составляет около 2-5% пройденного расстояния.

Счет шагов может выполняться с помощью шагомера (рис. 22). Он имеет вид и размеры карманных часов. Внутри прибора помещен тяжелый молоточек, который при встряхивании опускается, а под воздействием пружины возвращается в первоначальное положение. При этом пружина перескакивает по зубцам колесика, вращение которого передается на стрелки. На большой шкале циферблата стрелка показывает число единиц и десятков шагов, на правой малой-сотни, а на левой малой-тысячи. Шагомер подвешивают отвесно к одежде. При ходьбе вследствие колебания его механизм приходит в действие и отсчитывает каждый шаг.

Определение расстоянии по времени и скорости движения. Этот способ применяется для приближенного определения величины пройденного расстояния, для чего среднюю скорость умножают на время движения. Средняя скорость пешехода около 5, а при движении на лыжах 8-10 км/ч. Например, если разведывательный дозор двигался на лыжах 3 ч, то он прошел около 30 км.

Определение расстояний по соотношению скоростей звука и света. Звук распространяется в воздухе со скоростью 330 м/с, т. е. округленно 1 км за 3 с, а свет- практически мгновенно (300000 км/ч). Таким образом, расстояние в километрах до места вспышки выстрела (взрыва) равно числу секунд, прошедших от момента вспышки до момента, когда был услышан звук выстрела (взрыва), деленному на 3. Например, наблюдатель услышал звук взрыва через 11 с после вспышки. Расстояние до места вспышки

Д=11/3 = 3,7км.

Определение расстояний на слух. Натренированный слух-хороший помощник в определении расстояний ночью. Успешное применение этого способа во многом зависит от выбора места для прослушивания. Оно выбирается таким образом, чтобы ветер не попадал прямо в уши. Вокруг в радиусе нескольких метров устраняются причины шума, например сухая трава, ветки кустарника и т. п. В безветренную ночь при нормальном слухе различные источники шумов могут быть слышны на даль-ностях, указанных в табл. 4.

Таблица 4
Источник шума | Дальность слышимости, м
Шаги человека | 40
Треск сломанной ветки | 80
Негромкий разговор, заряжание оружия | 100
Рубка или пилка леса (стук топора) | 300
Падение срубленных деревьев | 600
Движение автомобиля по шоссе | 800
Движение танка по грунтовой дороге | 2000

Определение расстояний геометрическими построениями на местности. Этот способ может применяться при определении ширины труднопроходимых или непроходимых участков местности и препятствий (рек, озер, затопленных зон и т. п.). На рис. 23, а показано определение ширины реки построением на местности равнобедренного треугольника. Так как в таком треугольнике катеты равны, то ширина реки АВ равна длине катета АС. Точка А выбирается на местности так, чтобы с нее был виден местный предмет (точка В) на противоположном берегу, а также вдоль берега реки можно было измерить расстояние, равное ее ширине. Положение точки С находят методом приближения, измеряя угол АСВ компасом до тех пор, пока его значение не станет равным 45°.

Другой вариант этого способа показан на рис. 23,6. Точка С выбирается так, чтобы угол АСВ был равен 60°. Известно, что тангенс угла 60° равен 1/2, следовательно, ширина реки равна удвоенному значению расстояния АС. Как в первом, так и во втором случае угол при точке А должен быть равен 90°.

2.7. Движение по азимутам

Сущность движения по азимутам заключается в выдерживании на местности направлений, заданных магнитными азимутами (дирекционными углами), и расстояний, определенных по карте. Направления движения выдерживают с помощью магнитного компаса или гирополукомпаса, расстояния измеряют шагами или по спидометру машины.

Это основной способ движения на местности, бедной ориентирами, особенно ночью и при ограниченной видимости.

Для движения по азимутам необходимо заранее по карте определить исходные данные: магнитные азимуты направлений движения между точками поворота на маршруте и расстояния между ними, которые оформляют в виде схемы (рис. 24) или выписывают в таблицу. Порядок подготовки данных для движения по азимутам изложен в разд. 5.3.

Организация и порядок движения по азимутам. Рассмотрим организацию и порядок движения по азимутам подразделения пешим порядком по маршруту, приведенному на рис. 24.

При организации движения подразделения по азимутам назначается направляющий, который определяет по компасу и выдерживает направления движения. Кроме того, назначаются два человека, которые ведут счет парам шагов. Если расстояния на схеме (в таблице) указаны в метрах, их переводят в пары шагов с учетом величины шага.

На точке № 1 (сарай) указатель мушки компаса устанавливают на отсчет 20° и отпускают тормоз магнитной стрелки. Затем компас поворачивают в горизонтальной плоскости до тех пор, пока северный конец стрелки не установится против нулевого деления шкалы. Визирная линия через целик и мушку при таком положении компаса и будет определять направление на

точку № 2 (курган). Чтобы выдержать в пути это направление, на линии визирования замечают какой-нибудь удаленный промежуточный ориентир, который используется для выдерживания направления движения.

Перед началом движения стрелку компаса ставят на тормоз. Движение совершают строго прямолинейно в направлении промежуточного ориентира, при этом ведут счет пар шагов. У промежуточного ориентира вновь определяют по компасу направление, магнитный азимут которого равен 20°, замечают какой-нибудь удаленный промежуточный ориентир и движутся к нему. Таким образом совершают движение, пока не будет пройдено 1230 м. Если курган будет виден еще до подхода к нему, последнюю часть участка проходят без промежуточных ориентиров.

На точке № 2 по компасу определяют направление, азимут которого равен 330°, замечают промежуточный ориентир и начинают движение, ведя счет парам шагов. Если промежуточных ориентиров на местности нет, например в лесу, пустыне, степи, то направление движения выдерживают только по компасу. На точке № 3 определяют направление, азимут которого равен 25°, и движутся в этом направлении к перекрестку дорог (точка № 4), ведя счет парам шагов.

Из приведенного примера видно, что движение по азимутам совершается путем последовательного перехода от одного ориентира к другому.

Чтобы легче выдержать направление движения, кроме промежуточных часто используют вспомогательные ориентиры. Такими ориентирами служат обычно небесные светила: Солнце, Луна и яркие звезды. При пользовании ими необходимо примерно через 15 мин проверять азимут направления движения, так как небесные светила (кроме Полярной звезды) перемещаются по небосводу. Если долго двигаться в их направлении без контроля, можно значительно уклониться от маршрута.

Для выдерживания направлений движения используют также линейные ориентиры или следы от движения боевых машин (лыж).

Точность выхода к точкам поворота маршрута при движении по азимутам зависит от характера местности, условий видимости, ошибок в определении направлений, по компасу и измерении расстояний. Обычно отклонение от точки поворота, к которой надо было выйти, не превышает 1/10 пройденного расстояния, т. е. 100 м на каждый километр пройденного пути. Поэтому, если заданное расстояние пройдено, а намеченного ориентира не видно, его следует искать в пределах окружности, радиус которой равен 1/10 расстояния, пройденного от предыдущей точки поворота.

В некоторых случаях, например при движении по азимутам зимой на лыжах, пройденные расстояния измеряют приближенно по времени и скорости движения. Чтобы избежать потери ориентировки из-за неточного измерения расстояний, на точках поворота надо выбирать хорошо видимые издали ориентиры.

Обход препятствий. При движении по азимутам могут встречаться как естественные, так и искусственные препятствия (минные поля, лесные завалы и т. д.), которые легче обойти, чем преодолеть. Поэтому нужно уметь обходить препятствия, не теряя ориентировки.

Порядок обхода зависит от размеров и характера препятствия. Если противоположная сторона препятствия видна (рис. 25, а), то в точке А записывают количество пройденных пар шагов. Затем замечают ориентир (точку В) на противоположной стороне препятствия по направлению движения. Одним из изложенных ранее (см. разд. 2.6) методов определяют расстояние до намеченного ориентира, переводят это расстояние в пары шагов и прибавляют к ранее измеренному по маршруту расстоянию до точки А. После этого обходят препятствие по его границе. В точке В по заданному азимуту находят нужное направление и продолжают движение к очередной точке поворота маршрута.

В некоторых случаях замеченный за препятствием ориентир (точка В) бывает трудно опознать при подходе к нему. Чтобы проконтролировать правильность выхода к ориентиру, в точке А оставляют какую-нибудь заметку, например ставят веху или делают затес на дереве. При выходе в точку В определяют величину магнитного азимута направления на точку А (обратный азимут), который отличается от азимута заданного направления движения на этом участке маршрута на 180(. Провизировав на точку А по обратному азимуту и убедившись, что это направление точно совпадает с направлением на точку Л, продолжают движение.

Если противоположная сторона препятствия не видна, то при выходе в точку Л (рис. 25,6) изучают местность и намечают сторону, по которой легче обойти препятствие. После этого по компасу определяют азимут направления вдоль границы препятствия (320°) и начинают движение, ведя счет парам шагов (142 п.ш.). При этом необходимо строго выдерживать прямолинейность движения.

На левой границе препятствия в точке В (любая точка на местности) делают остановку и определяют направление движения по азимуту, соответствующему направлению основного маршрута (50°). По этому направлению движутся до выхода за препятствие (до точки С). В точке С определяют направление движения, параллельное линии АВ, т. е. обратный азимут направления АВ 140°. Двигаясь по направлению линии СД, отсчитывают количество пар шагов, равное измеренному по линии АВ, т. е. 142 пары шагов.

В точке Д определяют по азимуту направление движения, соответствующее направлению движения до выхода к препятствию (50°); к количеству пар шагов, измеренному до точки Л, прибавляют расстояние ВС (238 пар шагов) и продолжают движение к намеченной ранее точке поворота маршрута.

2.8. Особенности ориентирования на местности без карты в различных условиях

Ночью ориентироваться на местности сложнее, чем днем. Многие предметы, которые днем легко опознаются, ночью становятся трудно различимыми, внешний вид и очертания их подчас резко меняются, расстояния до предметов (ориентиров) кажутся больше, чем днем. Все эти особенности существенно затрудняют ориентирование ночью.

Маршрут для движения ночью намечают обычно вдоль линейных ориентиров, что облегчает выдерживание направлений движения. В качестве вспомогательных ориентиров используют небесные светила, удаленные светящиеся точки (огни), а также местные предметы и формы рельефа, проектирующиеся на фоне неба.

При ориентировании на местности ночью наряду с простейшими способами часто применяют более совершенные способы и технические средства: направление движения (атаки) указывают лучом прожектора, световыми трассами или световыми створами; широко используют приборы ночного видения, наземную навигационную аппаратуру и радиосредства.

Зимой внешний вид местности значительно изменяется. Многие неровности (углубления) местности заносятся снегом, и поверхность сглаживается. Отдельные ориентиры (перекрестки дорог, ручьи, заболоченные участки), покрытые снегом, не просматриваются. Все это в значительной мере усложняет ориентирование.

При движении на лыжах направление движения обычно выдерживают по компасу, а при движении на боевой машине-по гирополукомпасу. Днем на открытой местности следы от лыж или машины используют для проверки выдерживания направления движения. Хорошими ориентирами зимой, особенно ночью, могут служить населенные пункты, отдельные рощи, опушки леса, железные и шоссейные дороги, мосты через широкие реки и другие площадные и линейные ориентиры.

В пустынной местности ориентирование затрудняется тем, что она однообразна, на ней редко встречаются местные предметы, которые могут служить ориентирами. Отрицательно влияют на условия ориентирования также миражи, сильный зной и большая запыленность воздуха. При движении по пескам увеличивается пробуксовка колесных и гусеничных машин, что затрудняет пользование спидометром. В качестве ориентиров в пустыне могут служить курганы, колодцы, русла высохших рек, группы деревьев у заброшенных оазисов, небольшие участки такыров и солончаков, наружные знаки геодезических пунктов.

В целом ориентиров в этих района? мало, но при благоприятных условиях видимости они просматриваются издалека.

Маршруты движения в пустынной местности прокладываются обычно по колонным путям. Движение совершается, как правило, по азимутам. Заданные направления выдерживаются по компасу и наземным навигационным приборам. В качестве вспомогательных ориентиров служат небесные светила, следы от машины (при движении на машинах), а также расположение дюн, барханов и ряби на песке, что связано с направлением господствующих ветров и практически постоянна для данного района.

В горах ориентирование затрудняется из-за сильнопересеченного рельефа горной местности. Поэтому условия обзора могут резко меняться в связи с частыми изменениями направления движения.

Движение в горах совершают обычно по дорогам и тропам в горных проходах и через перевалы, вдоль ручьев и рек. Если направление движения не совпадает с направлением линейного ориентира, то его выдерживают по компасу и вспомогательным ориентирам (небесным светилам и выделяющимся вершинам гор). При использовании форм рельефа в качестве ориентиров следует помнить, что их очертание может резко изменяться при наблюдении с различных точек маршрута.


03_php

Глава 3 Типы топографических карт

3.1. Назначение и краткая характеристика топографических карт

Топографическая карта—основной графический документ о местности, содержащий точное, подробное и наглядное изображение местных предметов и рельефа. На топографических картах местные предметы изображаются условными общепринятыми знаками, а рельеф— горизонталями. Образцы некоторых топографических карт даны в приложениях 1 и 2.

Топографические карты предназначены для работы командиров и штабов всех степеней при подготовке, организации и ведении боевых действий. По ним изучают и оценивают местность, решают различные расчетные задачи, связанные с определением расстояний, углов и площадей, высот, превышений и взаимной видимости точек местности, крутизны и видов скатов и т. п.

Топографические карты служат надежным путеводителем, которым пользуются войска для ориентирования и движения на местности. По ним планируется марш и готовятся данные для движения по азимутам. Карты позволяют точно определить не только свое местонахождение, но и координаты ориентиров и целей. Поэтому они широко используются для целеуказания в бою и для топографической привязки боевых порядков войск. В настоящее время топографическая карта является одним из основных средств управления при организации и ведении боя.

Полнота, подробность и точность изображения местности на карте зависят, прежде всего от ее масштаба.

Масштаб карты показывает, во сколько раз длина линии на карте меньше соответствующей ей длины на местности. Он выражается в виде отношения двух чисел. Например, масштаб 1:50 000 означает, что все линии местности изображены на карте с уменьшением в 50000 раз, т. е. 1 .см на карте соответствует 50000 см (или 500 м) на местности.

Масштаб указывается под нижней стороной рамки карты в цифровом выражении (численный масштаб) и в виде прямой линии (линейный масштаб), на отрезках которой подписаны соответствующие им расстояния на местности (см. приложение 1). Здесь же указывается и величина масштаба — расстояние в метрах (или километрах) на местности, соответствующее одному сантиметру на карте. Полезно запомнить правило: если в правой части отношения зачеркнуть два последних нуля, то оставшееся число покажет, сколько метров на местности соответствует 1 см на карте, т. е. величину масштаба.

При сравнении нескольких масштабов более крупным будет тот, у которого число в правой части отношения меньше. Допустим, что на один и тот же участок местности имеются карты масштабов 1:25 000, 1:50 000 и 1:100000. Из них масштаб 1:25000 будет самым крупным, а масштаб 1:100 000—самым мелким.

Чем крупнее масштаб карты, тем подробнее на ней изображена местность. С уменьшением масштаба карты уменьшается и количество наносимых на нее деталей местности. Так, при сравнении изображений одного и того же участка местности на картах различных масштабов (рис. 26) видно, что на картах масштабов 1:100000 и 1:200 000 нельзя было показать незначительные по величине озера, полевые и некоторые грунтовые дороги, а также другие местные предметы и детали рельефа, показанные на картах масштабов 1:25000 и 1:50000.

Подробность изображения местности на топографических картах зависит от ее характера: чем меньше деталей содержит местность, тем полнее они отображаются на картах более мелких масштабов. Так, например, на карте масштаба 1:200 000 на малообжитую пустынную местность могут показываться все отдельно расположенные строения, колодцы, грунтовые дороги и даже тропы.

Для топографических карт установлен масштабный ряд (табл. 5).

Командиры подразделений для решения боевых задач чаще всего используют карты масштабов 1:25 000 и 1:50 000, которые позволяют детально изучить сравнительно небольшие участки местности.

Таблица 5
Масштаб карты | Величина масштаба | Название карты
1:10000 | 100 М | Десятитысячная
1:25000 | 250 М | Двадцатипятитысячная
1:50000 | 500 М | Пятидесятитысячная
1:100000 | 1 KM | Стотысячная
1:200 000 | 2 км | Двухсоттысячная
1:500 000 | 5 км | Пятисоттысячная
1:1 000 000 | 10 км | Миллионная

Карта масштаба 1:25000 (приложение 1) применяется в войсках для детального изучения отдельных наиболее важных рубежей и участков местности, например при форсировании водных преград, десантировании и т. п. Она используется также для измерений и расчетов при проектировании и строительстве военно-инженерных сооружений.

Карта масштаба 1:50000 (приложение 2) используется для изучения и оценки местности командирами подразделений, ориентирования на ней, проведения измерений и расчетов, требующих высокой точности, особенно при целеуказании и подготовке топогеодезических данных для стрельбы артиллерии и пуска ракет.

Карта масштаба 1:100000 (приложение 2)— основная карта в войсках. Она широко используется командирами (штабами) частей и подразделений при планировании и организации боя, для изучения и оценки местности, ориентирования на ней, целеуказания и управления подразделениями в бою.

Топографические карты масштабов 1:200000, 1:500 000 и 1:1 000 000 используются в основном для изучения и оценки общего характера больших участков местности, приближенных измерений и расчетов. По карте 1: 200 000 планируются и совершаются марши подразделений и частей на большие расстояния.

Топографические планы. На крупные населенные пункты и другие объекты, имеющие важное значение, могут создаваться топографические планы. Они являются разновидностью топографических карт и отличаются от них тем, что издаются отдельными листами, размеры которых определяются границами изображаемого участка местности (населенного пункта, объекта). Планы имеют некоторые особенности в оформлении.

Чаще всего составляются планы масштабов 1:10000—1:25000, которые позволяют с большой подробностью показать характер изображаемого объекта и дать подробные сведения о качественной и количественной характеристике местных предметов и деталей рельефа, находящихся как на самом объекте, так и на ближайших подступах к нему. Соответственно изображаемому участку (объекту) местности подписывается название плана, например План станции Заводская, План лагерей и т. п. Для удобства пользования и большей наглядности на планах городов выделяются особыми условными знаками и расцветкой выдающиеся здания, показываются линии городского транспорта (метро, трамвай). Для облегчения целеуказания на плане дается условная нумерация кварталов и некоторых местных предметов, а на полях или на обороте плана помещаются краткая справка-легенда, перечень выдающихся зданий и алфавитный указатель улиц. Образец части плана города дан в приложении 3.

3.2. Определение расстояний по карте

Чтобы определить по карте расстояние между точками местности (предметами, объектами), пользуясь численным масштабом, надо измерить на карте расстояние между этими точками в сантиметрах и умножить полученное число на величину масштаба.

Например, на карте масштаба 1:50000 (величина масштаба 500 м) расстояние между двумя ориентирами составляет 4,2 см. Следовательно, искомое расстояние между этими ориентирами на местности будет равно 4,2Х500=2100 м.

Небольшое расстояние между двумя точками по прямой линии проще определить, пользуясь линейным масштабом (рис. 27). Для этого достаточно циркуль-измеритель, раствор которого равен расстоянию между заданными точками на карте, приложить к линейному масштабу и снять отсчет в метрах или километрах. На рис. 27 измеренное расстояние равно 1250 м.

Большие расстояния между точками по прямым линиям измеряют обычно с помощью длинной линейки или циркуля-измерителя. В первом случае для определения расстояния по карте с помощью линейки пользуются численным масштабом. Во втором случае раствор (“шаг”) циркуля-измерителя устанавливают так, чтобы он соответствовал целому числу километров, и на измеряемом по карте отрезке откладывают целое число “шагов”. Расстояние, не укладывающееся в целое число “шагов” циркуля-измерителя, определяют с помощью линейного масштаба и прибавляют к полученному числу километров.

Таким же способом измеряют расстояния по извилистым линиям. В этом случае “шаг” циркуля-измерителя следует брать 0,5 или 1 см в зависимости от длины и степени извилистости измеряемой линии (рис. 28).

Для определения длины маршрута по карте применяют специальный прибор, называемый курвиметром (рис. 29), который особенно удобен для измерения извилистых и длинных линий. В приборе имеется колесико, которое соединено системой передач со стрелкой. При измерении расстояния курвиметром нужно установить его стрелку на нулевое деление, а затем прокатить колесико вдоль маршрута так, чтобы показания шкалы возрастали. Полученный отсчет в сантиметрах умножают на величину мас штаба и получают расстояние на местности.

Для приближенного определения расстояний по карте используют имеющуюся на ней сетку квадратов (километровую сетку), величина сторон которых в масштабе карты равна целому числу километров (1, 2, 4), или определяют по карте на глаз расстояние между двумя заданными точками в сантиметрах и затем

умножают его на величину масштаба. Например, на карте масштаба 1:50000 (приложение 2) между северной окраиной Снов и южной окраиной Каменогорск укладывается около 2,5 стороны сетки квадратов (около 5 см). Зная, что на карте 1:50000 величина стороны квадрата равна 1 км, нетрудно установить, что искомое расстояние на местности будет составлять около 2,5 км.

Точность определения расстояний по карте зависит от масштаба карты, характера измеряемых линий (прямые, извилистые), выбранного способа измерения, рельефа местности и других факторов.

Наиболее точно определить расстояние по карте можно по прямой линии. При измерении расстояний с помощью циркуля-измерителя или линейкой с миллиметровыми делениями средняя величина ошибки измерения на равнинных участках местности обычно не превышает 0,7—1 мм в масштабе карты, что составляет для карты масштаба 1:25000—17,5—25 м, масштаба 1:50000— 35—50м, масштаба 1:100000—70—100 м. В горных районах при большой крутизне скатов ошибки будут больше. Это объясняется тем, что при съемке местности на карту наносят не длину линий на поверхности Земли, а длину проекций этих линий на плоскость.

При крутизне ската 20° (рис. 30) и расстоянии на местности 2120 м его проекция на плоскость (расстояние на карте) составляет 2000 м, т. е. на 120 м меньше. Подсчитано, что при угле наклона (крутизне ската) 20° полученный результат измерения расстояния по карте следует увеличивать на 6% (на 100 м прибавлять 6м), при угле наклона 30°—на 15%, а при угле 40°—на 23%.

При определении длины маршрута по карте следует учитывать, что расстояния по дорогам, измеренные на карте с помощью циркуля или курвиметра, в большинстве случаев получаются короче действительных расстояний. Это объясняется не только наличием спусков и подъемов на дорогах, но и некоторым обобщением извилин дорог на картах. Поэтому получаемый по карте результат измерения длины маршрута следует с учетом характера местности и масштаба карты умножить на коэффициент, указанный в табл. 6.

Таблица 6

Характер местности | Коэффициент увеличения длины маршрута, измеренного по карте масштаба
 | 1: 50 000 | 1: 100000 | 1: 200 000
Горная (сильнопересеченная) | 1.15 | 1,20 | 1,25
Холмистая (среднепересеченная) | 1,05 | 1,10 | 1,15
Равнинная (слабопересеченная) | 1,00 | 1,00 | 1,05

3.3. Изображение местных предметов на топографических картах

Виды условных знаков топографических карт. Местные предметы на топографических картах изображаются условными знаками. Наиболее часто встречающиеся условные знаки даны в приложении 4.

Для удобства чтения и запоминания многие условные знаки имеют начертания, напоминающие вид изображаемых ими местных предметов сверху или сбоку. Например, условные знаки заводов, нефтяных вышек, отдельно стоящих деревьев, мостов по своей форме сходны с внешним видом перечисленных местных предметов.

Условные знаки, изображающие одни и те же элементы местности на топографических картах различных масштабов, одинаковы по своему начертанию и различаются лишь размерами.

Рельеф на топографических картах изображается горизонталями, а некоторые его детали (обрывы, овраги, промоины и т. п.) — соответствующими условными обозначениями.

Условные знаки принято делить на три основные группы: масштабные, внемасштабные и пояснительные.

Масштабными условными знаками изображаются те местные предметы и детали рельефа, когорые по своим размерам могут быть выражены в масштабе карты (озера, леса, кварталы населенных пунктов, крупные реки, овраги и т. п.). Контуры (внешние границы) таких предметов (объектов) показываются на карте сплошными линиями или пунктиром в точном соответствии с их действительными очертаниями. Сплошными линиями показываются контуры озер, широких рек, оврагов, кварталов населенных пунктов; пунктиром—контуры леса, луга, болота. Площадь внутри контура таких условных знаков на карте обычно покрывается краской соответствующего цвета или заполняется дополнительными знаками (табл. 1, 4 и 5 приложения 3).

Масштабные условные знаки позволяют определять по карте действительные длину, ширину и площадь изображенных ими объектов. Например, если ширина реки на карте масштаба 1:50 000 составляет 2 мм, то действительная ее ширина на местности равна 100 м.

Внемасштабные условные знаки (табл. 2 приложения 3) применяются для изображения таких местных

предметов и деталей рельефа, которые из-за малых размеров занимаемой ими площади не могут быть выражены в масштабе карты. Такими местными предметами являются шахты, радиомачты, колодцы, сооружения башенного типа, курганы и т. п.

Точное положение на карте предмета, изображенного внемасштабным условным знаком, определяется геометрическим центром фигуры, серединой основания знака, вершиной'прямого угла у основания знака, геометрическим центром нижней фигуры (рис. 31).

Промежуточное положение между масштабными и вне-масштабными условными знаками занимают условные знаки дорог, ручьев, промоин, водопроводов, электролиний и других линейных местных предметов, у которых в масштабе выражается только длина. Такие условные знаки обычно называют линейными. Их точное положение по карте определяется продольной осью объекта. Пояснительные условные знаки (рис. 32) применяются в сочетании с масштабными и внемасштаб-ными; они служат для дополнительной характеристики местных предметов и их разновидностей. Например, изображение хвойного или лиственного дерева в сочетании с условным знаком леса показывает преобладающую внем породу деревьев, стрелка на реке указывает направление ее течения, поперечные штрихи на условном знаке железной дороги показывают количество путей.

На картах помещаются подписи собственных названий населенных пунктов, рек, озер, гор, лесов и других объектов, а также пояснительные подписи в виде буквенных и цифровых обозначений. Они позволяют получить дополнительные сведения о количественной и качественной характеристике местных предметов и рельефа. Буквенные пояснительные подписи чаще всего даются в сокращенном виде согласно установленному перечню условных сокращений (приложение 5).

Для более наглядного изображения местности на картах каждая группа условных знаков, относящаяся к однотипным элементам местности (растительный покров, гидрография, рельеф и т. п.), печатается краской определенного цвета.

Условные знаки местных предметов. Населенные пункты на топографических картах масштабов 1:25000—1:100000 показывают все ч подразделяют на города, поселки городского и сельского типа (табл. 1 приложения 3). Рядом с изображением населенного пункта подписывается его название: города—прописными буквами прямого шрифта, а населенного пункта сельского типа—строчными буквами более мелкого шрифта. Под названием населенного пункта сельского типа указывается число домов (если известно), а при наличии в них районного и сельского Советов—их сокращенная подпись (PC, CC). Названия городских и дачных поселков печатают на картах прописными буквами наклонного шрифта.

При изображении населенных пунктов на картах сохраняют их внешние очертания и характер планировки, выделяют главные и сквозные проезды, промышленные предприятия, выдающиеся здания и другие постройки, имеющие значение ориентиров. Широкие улицы и площади, изображающиеся в масштабе карты, показывают масштабными условными знаками в соответствии с их действительными размерами и конфигурацией, другие улицы—условными внемасштабными знаками, главные (магистральные) улицы выделяются на карте более широким просветом.

Наиболее подробно населенные пункгы изображаются на картах масштабов 1:25 000 и 1: 50 000. Кварталы с преобладающими огнестойкими и неогнестойкими строениями закрашиваются соответствующим цветом (табл. 1 приложения 3). Строения, расположенные на окраинах населенных пунктов, показываются, как правило, все.

На карте масштаба 1: 100000 в основном сохраняется изображение всех магистральных улиц, промышленных объектов и наиболее важных предметов, имеющих значение ориентиров. Отдельные постройки внутри кварталов показываются только в населенных пунктах с весьма разреженной застройкой, например в поселках дачного типа. При изображении всех других населенных пунктов постройки объединяются в кварталы и заливаются черной краской, огнестойкость построек на карте 1: 100000 не выделяется.

Отдельные местные предметы, имеющие значение ориентиров, наносятся на карту наиболее точно. К числу таких местных предметов относятся различные вышки и башни, шахты и штольни, ветряные двигатели, церкви и отдельно расположенные постройки, радиомачты, памятники, отдельные деревья, курганы, скалы-останцы и т. п. Все они, как правило, изображаются на картах условными внемасштабными знаками, а некоторые сопровождаются сокращенными пояснительными подписями. Например, подпись шах. уг. при знаке шахты означает, что шахта каменноугольная.

Дорожная сеть на топографических картах изображается полно и подробно (табл. 3 приложения 3).

Железные дороги показывают на картах все и подразделяют по количеству путей (одно-, двух- и трехпутные), по ширине колеи (нормальные и узкоколейные) и состоянию (действующие, строящиеся и разобранные). Особыми условными знаками выделяются электрифицированные железные дороги. Количество путей обозначается перпендикулярными к оси условного знака дороги черточками: три черточки—трехпутная, две—двухпутная, одна — однопутная.

На железных дорогах показываются станции, разъезды, платформы, депо, путевые посты и будки, насыпи, выемки, мосты, туннели, семафоры и другие сооружения. Собственные названия станции (разъездов, платформ) подписываются рядом с их условными знаками. Если станция расположена в населенном пункте или поблизости от него и имеет одинаковое с ним название, то подпись ее не дается, а подчеркивается название этого населенного пункта.

Черный прямоугольник внутри условного знака станции указывает расположение вокзала относительно путей; если прямоугольник расположен посередине, значит, пути проходят по обеим сторонам вокзала.

Условные знаки платформ, блок-постов, будок и туннелей сопровождаются соответствующими сокращенными подписями (пл., бл. п., Б, тун.). Рядом с условным знаком туннеля, кроме того, помещается его численная характеристика в виде дроби, в числителе которой указываются высота и ширина, а в знаменателе—длина туннеля в метрах.

Шоссейные и грунтовые дороги при изображении на картах подразделяют на дороги с покрытием и без покрытия. К дорогам с покрытием относятся автострады, усовершенствованные шоссе, шоссе и улучшенные грунтовые дороги.

На топографических картах показывают все имеющиеся на местности дороги с покрытием. Ширину и материал покрытия автострад и шоссейных дорог подписывают непосредственно на их условных знаках. Например, на шоссе подпись 8(12)А означает: 8—ширина покрытой (одетой) части дороги в метрах; 12—ширина дороги от канавы до канавы; А—материал покрытия (асфальт). На улучшенных грунтовых дорогах, как правило, дается только подпись ширины дороги от канавы до канавы. Автострады, усовершенствованные шоссе и шоссе выделяются на картах оранжевым цветом, улучшенные грунтовые дороги—желтым или оранжевым цветом.

На топографических картах показывают не имеющие покрытия грунтовые (проселочные), полевые и лесные дороги, караванные пути, тропы и зимние дороги. При наличии густой сети дорог более высокого класса некоторые второстепенные дороги (полевые, лесные, грунтовые) на картах масштабов 1:200000, 1:100000, а иногда и 1: 50 000 могут быть не показаны.

Участки грунтовых дорог, проходящие через заболоченные места, выстланные по деревянным лежням связками хвороста (фашинами) и засыпанные затем слоем земли или песка, называются фашинными участками дорог. Если на таких участках дорог вместо фашин сделан настил из бревен (жердей) или просто насыпь из земли (камней), то их называют соответственно гатями и греблями. Фашинные участки дорог, гати и гребли на картах обозначают черточками, перпендикулярными к условному знаку дороги.

На шоссейных и грунтовых дорогах показывают мосты, трубы, насыпи, выемки, посадки деревьев, километровые столбы и перевалы (в горных районах).

Мосты изображают на картах различными по начертанию условными знаками в зависимости от материала (металлические, железобетонные, каменные и деревянные) ; при этом выделяются двухъярусные, а также подъемные и разводные мосты. Особым условным знаком выделяются мосты на плавучих опорах.

Рядом с условными знаками мостов, имеющих длину 3 м и более и расположенных на дорогах (кроме автострад и усовершенствованных шоссе), подписывается их численная характеристика в виде дроби, в числителе которой указываются длина и ширина моста в метрах, а в знаменателе—грузоподъемность в тоннах, Перед дробью указываются материал, из которого построен мост, а также высота моста над уровнем воды в метрах (на судоходных реках). Например, подпись рядом с условным знаком моста означает, что мост каменный, его высота над уровнем воды 7 м, длина 270 м, ширина проезжей части 8 м, грузоподъемность 50 т. При обозначениях мостов на автострадах и усовершенствованных шоссе даются только их длина и ширина. Характеристика мостов длиной менее 3 м не дается.

Гидрография (водные объекты). На топографических картах показывают прибрежную часть морей, озера, реки, каналы (канавы), ручьи, колодцы, источники, пруды и другие водоемы. Рядом с ними подписывают их названия. Условные знаки гидрографии показаны в табл. 4 приложения 3. Чем крупнее масштаб карты, тем подробнее изображаются водные объекты.

Озера, пруды и другие водоемы показывают на картах, если их площадь составляет 1 мм2 и более в масштабе карты. Водоемы меньших размеров показывают лишь в засушливых и пустынных районах, а также в тех случаях, когда они имеют значение надежных ориентиров.

Реки, ручьи, каналы и магистральные канавы на топографических картах показывают все. При этом установлено, что на картах масштабов 1: 25 000 и 1: 50 000 реки шириной до 5 м, а на картах масштаба 1:100000—до 10 м обозначают одной линией, более широкие реки—двумя линиями. Каналы и канавы шириной 3 м и более изображают двумя линиями, шириной менее 3 м—одной.

Ширину и глубину рек (каналов) в метрах подписывают в виде дроби: в числителе—ширина, в знаменателе—глубина и характер грунта дна. Такие подписи помещаются в нескольких местах на протяжении реки (канала).

Скорость течения рек (м/с), изображаемых двумя линиями, указывают в середине стрелки, показывающей направление течения. На реках и озерах подписывают также высоту уровня воды в межень по отношению к уровню моря (отметки урезов воды).

На реках и каналах показывают плотины, шлюзы, паромы (перевозы), броды и дают соответствующие им характеристики (табл. 4 приложения 3).

Колодцы обозначают кружками синего цвета, рядом с которыми помещается буква К или подпись арт. к. (артезианский колодец).

Наземные водопроводы показывают сплошными линиями синего цвета с точками (через 8 мм), а подземные — прерывистыми линиями.

Чтобы легче отыскать и выбрать по карте источники водоснабжения в степных и пустынных районах, главные колодцы выделяют более крупным условным знаком. Кроме того, при наличии данных слева от условного знака колодца дается пояснительная подпись отметки уровня земли, справа—глубины колодца в метрах и скорости наполнения в литрах за час.

Почвенно-растительныи покров изображается на картах обычно масштабными условными знаками. К ним относятся условные знаки лесов, кустарников, садов, парков, лугов, болот и солончаков, а также условные знаки, изображающие характер почвенного покрова: пески, каменистая поверхность, галечники и т. п. (табл. 5 приложения 3).

При обозначении почвенно-растительного покрова часто применяют сочетание условных знаков. Например, для того чтобы показать заболоченный луг с кустами, контуром обозначают участок, занимаемый лугом, внутри которого помещают условные знаки болота, луга и кустов.

Контуры участков местности, покрытых лесом, кустарником, а также контуры болот, лугов обозначают на картах точечным пунктиром. Если границей леса, сада или другого угодья служит линейный местный предмет (канава, забор, дорога), то в этом случае условный знак линейного местного предмета заменяет собой пунктир.

Лес, кустарники. Площадь леса внутри контура закрашивают зеленой краской. Породу дерева показывают значком лиственного, хвойного дерева или их сочетанием, когда лес смешанный. При наличии данных о высоте, толщине деревьев и густоте леса указывается его характеристика пояснительными подписями и цифрами. Например, подпись обозначает, что в данном лесу преобладает хвойная порода деревьев (сосна), их средняя высота 25 м, средняя толщина 30 см, среднее расстояние между стволами деревьев 4 м. При изображении на карте просек указывают их ширину в метрах.

Площади, покрытые порослью леса (высота до 4 м), сплошным кустарником, лесные питомники внутри контура на карте заполняются соответствующими условными знаками и закрашиваются бледно-зеленой краской. На участках сплошных кустарников при наличии данных специальными значками показывается порода кустарника и подписывается его средняя высота в метрах.

Болота изображают на картах горизонтальной штриховкой синего цвета с разделением их по степени проходимости в пешем порядке на проходимые (прерывистая штриховка), труднопроходимые и непроходимые (сплошная штриховка). Проходимыми принято считать болота глубиной не более 0,6 м; глубину их на картах обычно не подписывают. Глубина труднопроходимых и непроходимых болот подписывается рядом с вертикальной стрелкой, указывающей место промера. Труднопроходимые и непроходимые болота показываются на картах одинаковым условным знаком.

Солончаки на картах показывают вер гикальной штриховкой синего цвета с разделением их на проходимые (прерывистая штриховка) и непроходимые (сплошная штриховка).

3.4. Изображение рельефа на топографических картах

Рельеф на топографических картах изображается кривыми замкнутыми линиями, соединяющими точки местности, имеющие одинаковую высоту над уровенной поверхностью, принятой за начало отсчета высот. Такие линии называются горизонталями. Изображение рельефа горизонталями дополняется подписями абсолютных высот, характерных точек местности, некоторых горизонталей, а также числовых характеристик деталей рельефа—высоты или глубины, ширины (рис. 33, табл. 6 приложения 3).

Абсолютной высотой точки местности называют ее высоту в метрах над уровнем моря. За начало счета высот на картах принят уровень Балтийского моря (нуль Кронштадтского водомерного поста). Высоты точек в метрах над уровнем моря, подписанные на картах, называются отметками. Например, на рис. 33 одна из вершин имеет отметку 231,0. Превышение одной точки местности относительно другой называется относительной высотой; она может быть получена как разность абсолютных высот точек (рис. 34).

Сущность изображения рельефа горизонталями на топографических картах рассмотрим на следующем примере. Предположим, что модель горы (рис. 35) пассе-чена тремя параллельными горизонтальными плоскостями 1, 2, 3 таким образом, что плоскость / совпадает с уроненной поверхностью. Все плоскости расположены друг от друга на одинаковом расстоянии, называемом высотой сечения. В данном случае высота сечения равна 10 см.

Каждая плоскость будет иметь определенную высоту над уровенной поверхностью: H1=0 см, H2=10 см, H3=20 см. Пересечение поверхности модели с плоскостью образует кривую замкнутую линию, соединяющую точки модели, находящиеся на одинаковой высоте: кривая, расположенная в плоскости 1, соединяет точки, высота которых равна нулю; кривая, полученная в результате сечения поверхности плоскостью 2, соединяет точки модели, имеющие высоту 10 см; все точки поверхности модели, расположенные на кривой, являющейся следом сечения поверхности плоскостью 3, будут иметь высоту 20 см. Проекция полученных кривых на плоскость даст изображение горы горизонталями. Таким образом, горизонтали можно рассматривать как следы сечения рельефа местности воображаемыми параллельными горизонтальными плоскостями.

Для того чтобы отличить выпуклую форму рельефа (гору, хребет) от вогнутой (котловины, лощины), а также быстро определить направление ската, на горизонталях ставятся штрихи—указатели скатов, которые своими свободными концами направлены в сторону понижения ската.

Гора изображается замкнутыми горизонталями, причем указатели направления ската стоят с наружной стороны горизонталей. Котловина изображается такими же замкнутыми горизонталями, но указатели направления ската будут обращены внутрь.

Хребет и лощина изображаются горизонталями, имеющими вытянутую форму: у хребта - в сторону понижения, а у лощины—в сторону повышения. Седловина изображается горизонталями, которые с двух сторон обозначают вершины, а с двух других сторон—лощины, расходящиеся в противоположных направлениях.

Крутизна ската характеризуется на карте расстоянием между двумя соседними горизонталями, называемым заложением. При одинаковой высоте сечения (ВС) рельефа в зависимости от изменения крутизны ската (КС) меняется и величина заложения (3). Заложение 31 (рис. 36), которому соогветствует крутизна ската KC1 10°, в два раза больше заложения З2, которому соответствует крутизна ската КС3 20°. Отсюда следует: чем круче скат, тем меньше заложение, и, наоборот, чем положе скат, тем заложение больше. Поэтому при изображении крутых скатов горизонтали на карте располагаются чаще, а пологих—реже.

Свойство горизонталей передавать крутизну ската позволяет отобразить на карте его форму. По своей форме скат может быть ровным, выпуклым, вогнутым или волнистым (рис. 37).

У ровного ската горизонтали располагаются на равных расстояниях одна от другой, у вогнутого, выпуклого и волнистого скатов расстояния между горизонталями увеличиваются или уменьшаются в зависимости от изменения крутизны отдельных участков между перегибами ската.

Для каждого масштаба карт высота сечения рельефа стандартная. В табл. 7 приведены высоты сечения, принятые на топографических картах СССР.

Из таблицы видно, чем крупнее масштаб карты, тем меньше высота сечения рельефа, т. е. на крупномасштабных картах рельеф изображается более подробно. Высота основного сечения подписывается на каждом листе карты под линейным масштабом, например: “Сплошные горизонтали проведены через 5 метров”.

Таблица 7

Масштаб карты | Bыcотa сечения, м
 | для равнинной и холмистой местности | для горной местности | для высокогорной местности
1:25 000 | 5 | 5 | 10
1:50 000 | 10 | 10 | 20
1:100000 | 20 | 20 | 40
1:200 000 | 20 | 40 | 80
1:500 000 | 50 | 100 | 100
Виды горизонталей. Условные знаки детален рельефа. Горизонтали, которые соответствуют основному сечению рельефа, называются основными 1 (рис. 38).

Они вычерчиваются на карте тонкими сплошными линиями, для удобства счета каждая пятая горизонталь утолщается—2. Для отображения отдельных вершин, котловин и седловин, которые не могут быть выражены на карте основными горизонталями, применяются половинные (через половину высоты основного сечения) 3 и вспомогательные (примерно через четверть основного сечения) 4 горизонтали. Они вычерчиваются на картах прерывистыми линиями, причем длина звеньев у вспомогательных горизонталей примерно в два раза меньше, чем у половинных.

Детали рельефа показываются на карте условными знаками (рис. 39, табл. 6 приложения 3). Рядом с условным знаком обрыва, насыпи, выемки, кургана, ямы дается подпись высоты (глубины) в метрах, а оврагов и промоин—подпись в виде дроби, в числителе которой указывается их ширина (по верху), в знаменателе— глубина в метрах. Особыми условными знаками показываются пещеры и гроты. Их цифровая характеристика подписывается в виде дроби, в числителе которой указывается средний диаметр входа, в знаменателе—длина пещеры или грота в метрах. Специальными условными знаками показываются также скалы, песчаные, каменистые и другие осыпи, оползни.

Изображение на карте различных по характеру рельефа участков местности показано на рис. 40.

Определение высот и взаимного превышения точек местности по карте. Высоты точек местности над уровнем моря (абсолютные высоты) определяют по карте с помощью отметок высот горизонталей и принятой на карте высоты сечения рельефа.

Если точка расположена на горизонта-л и, то ее абсолютная высота равна значению отметки этой горизонтали. Например, на рис. 41 горизонталь с отметкой 200 проходит через сарай. Это значит, что сарай расположен на высоте 200 м.

В случае, когда горизонталь не имеет подписанной отметки, ее значение определяют по отметкам других горизонталей или высот точек местности. Допустим, требуется определить высоту точки местности, на которой находится отдельный камень (рис. 41). Условныйзнак отдельного камня расположен на горизонтали без отметки. Штрихи (указатели скатов) на горизонталях показывают, что скат понижается в сторону ручья. Слева от горизонтали с отдельным камнем находится утолщенная горизонталь с отметкой 200. Высота сечения равна 10 м. Значит, горизонталь, проходящая через условный знак отдельного камня, имеет отметку 190, которая является высотой точки.

Если точка находится между горизонталями, то ее абсолютная высота определяется по значению отметки высоты одной из этих горизонталей. Для этого к значению отметки высоты горизонтали прибавляют или из нее вычитают (в зависимости от положения точки относительно горизонтали) ту часть высоты сечения, на которую точка удалена от горизонтали.

Например, нужно определить высоту развилки полевых дорог (рис. 41). Точка расположена примерно на 3/4 величины заложения от нижней горизонтали, имеющей отметку 220, и на 1/4—от верхней горизонтали с отметкой 230. Высота сечения рельефа равна 10 м. Следовательно, поправка к нижней горизонтали составит 7,5 м, а к верхней горизонтали—2,5 м. Прибавляя поправку к значению отметки нижней горизонтали или вычитая ее из значения отметки верхней горизонтали, получим высоту точки на развилке дорог:

220 м+7,5 м= 227,5 м» 227 м

или

230 м—2,5 м=227,5 м» 227 м.

Взаимное превышение точек местности определяется как разность их абсолютных высот. Например, превышение высоты с отметкой 236,3 (рис. 41) над оз. Глубокое (с отметкой 177,8) составляет

236,3 м—177,8 м=58,5 м.

Относительные высоты скатов вершин и глубины лощин удобно определять по числу промежутков между горизонталями на них. Подсчитав число промежутков между горизонталями на скате и умножив его на высоту сечения, получим относительную высоту ската. Например, на юго-западном скате высоты с отметкой 236,3 (рис. 41) имеются три промежутка между основными горизонталями и один между основной и дополнительной горизонталями. Высота сечения 10 м, поэтому относительная высота ската будет 3,5Х10 м=35 м.

Относительные высоты (глубины) обрывов, оврагов, промоин, насыпей, выемок определяются по значениям подписей, стоящих рядом с условными знаками.

Определение по карте направления понижения и крутизны скатов. Направление понижения скатов определяется на карте по указателям скатов на горизонталях, а также путем сравнения отметок высот точек и горизонталей: понижение ската будет всегда в сторону меньшей отметки; цифры отметок горизонталей своими основаниями направлены в сторону понижения ската.

Крутизна ската определяется по величине заложения: чем меньше величина залож.гния, тем скат круче; чем больше величина заложения, тем скат более пологий. На топографических картах масштабов 1 : 25 000, 1 : 50 000 и 1 : 100 000 основная высота сечения рельефа подобрана таким образом, что заложению между основными горизонталями в 1 см соогветствует крутизна ската 1,2° (округленно 1°).

Из этой взаимозависимости между заложением, высотой сечения и крутизной ската (рис. 42) можно вывести следующее правило: во сколько раз заложение меньше (или больше) одного сантиметра, во столько раз крутизна ската больше (или меньше) одного градуса. Отсюда следует, что заложению в 1 мм соответствует крутизна ската 12° (округленно 10°), заложению в 2мм—6° (округленно 5°), заложению в 5 мм—2,4° (округленно 2°) и т. д.

Более точно крутизна ската может быть определена с помощью специального графика, называемого шкалой заложений (рис. 43). Вдоль горизонтального основания шкалы подписаны цифры, обозначающие крутизну скатов в градусах. На перпендикулярах к основанию отложены соответствующие им заложения. Шкала заложений дается для двух высот сечении: одна— для заложений между основными горизонталями, другая— для заложений между утолщенными горизонталями.

Для определения крутизны ската по шкале заложений следует измерить расстояние между двумя смежными сплошными горизонталями в нужном направлении и отложить его на шкале заложений так, как показано на рис. 43. Отсчет внизу на шкале против отложенного отрезка укажет крутизну ската в градусах. В нашем примере крутизна ската между точками а и б равна 3,5°. На крутых скатах, где горизонтали проходят близко одна от другой, крутизну удобнее определять по утолщенным горизонталям. Для этого измеряют отрезок между соседними утолщенными горизонталями, отложив этот отрезок на правой части шкалы, как показано на рис. 43, определяют крутизну ската. В нашем примере крутизна ската между точками т и п равна 10°.

3.5. Определение координат точек местности (объектов, целей) и целеуказание по карте

В практике работы командира подразделения часто возникает необходимость определять или указывать положение отдельных объектов (целей) и местных предметов по карте, например при пелеуказаиии, донесении старшему командиру о результатах разведки противника и местности, подготовке данных для стрельбы и т. п.

Эта задача сводится к указанию положения цели, местного предмета или своего местоположения по отношению к известным точкам (линиям); она может решаться также с помощью координат.

Коорди н а т а м и называются угловые или линейные величины, определяющие положение точки на какой-либо поверхности или в пространстве. При определении положения точек местности (целей) по карте применяются географические и плоские прямоугольные координаты.

Географические координаты (рис. 44) представляют собой угловые величины — широту и долготу, которые определяют положение точек на земной поверхности относительно экватора и меридиана, принятого за начальный.

  • Географическая широта—это угол, образованный плоскостью экватора и отвесной линией в данной точке земной поверхности. Величина угла показывает, насколько та или иная точка на земном шаре севернее или южнее экватора. Если точка расположена в Северном полушарии, то ее широта называется северной, а если в Южном полушарии—южной. На рис. 44 видно, что угол 5 соответствует широте точки М. Широта точек, расположенных на экваторе, равна 0°, а находящихся на полюсах (Северном и Южном)—90°.
  • Географическая долгота— угол, образованный плоскостью начального меридиана и плоскостью меридиана, проходящего через данную точку. За начальный принят меридиан, проходящий через астрономическую обсерваторию в Гринвиче (близ Лондона). Все точки на земном шаре, расположенные к востоку от начального (Гринвичского) меридиана до меридиана 180°, имеют восточную, а к западу—западную долготу. Следовательно, угол L (рис. 44) является восточной долготой точки М.
    •  Известно, что сторонами рамок листов топографических карт являются меридианы и параллели. Географические координаты углов рамок подписываются на каждом листе карты. Например, на Рис. 45 западная сторона рамки листа карты (меридиан) имеет долготу 18°, восточная—18°07'30"; северная сторона (параллель) имеет широту 54°45', южная — 54°40’.

    Для определения по карте географических координат точек местности на каждом ее листе наносится дополнительная рамка с делениями через одну минуту. Каждое минутное деление разбито точками на шесть равных отрезков через 10". Чтобы определить географические координаты какой-либо точки, например точки А (рис. 45), надо вначале на глаз определить ее положение относительно минутных и секундных делений по широте и долготе. Затем соединить ближайшие к точке Л одноименные деления прямыми линиями по параллели (западная и восточная стороны рамки) и по меридиану (северная и южная стороны рамки карты). При этом проведенная параллель должна пройти южнее точки А, а меридиан—западнее. На рис. 45 параллель проведена на широте 54°40'30”, а меридиан на долготе 18°01’15". После этого определить на глаз, каким частям десятисекундных делений по широте и долгота соответствуют расстояния от проведенных параллели и меридиана до точки А, т. е. отрезки а1А и а2А. Определив величины этих отрезков в секундах и приплюсовав их к значениям координат проведенных параллели и меридиана, получим географические координаты точки А. В нашем примере отрезок а1А равен 8", а отрезок а2А — 5". Значит, широта точки А равна 54°40/38//, а долгота — 18°01 '15".

    Для нанесения на карту точки по заданным географическим координатам, например точки С, имеющей широту 54°41/12// и долготу 18°00'30", поступают следующим образом (рис. 45). На боковых сторонах минутной рамки от параллели (южной стороны рамки листа карты) с широтой 54°40' отсчитывают по 1’12” с юга на север и через полученные точки проводят прямую линию (параллель с широтой 54°41/12//). Затем на северной и южной сторонах минутной рамки от меридиана (западной рамки листа карты) с долготой 18°00’ отсчитывают на восток по 30" и через полученные точки проводят другую прямую линию (меридиан с долготой 18°00'30"). В пересечении проведенных линий и будет находиться точка с заданными координатами.

    Географическими координатами пользуются обычно при определении взаимного положения точек, удаленных друг от друга на весьма большие расстояния. Командиры подразделений чаще всего имеют дело с плоскими прямоугольными координатами.

    Плоские прямоугольные координаты представляют собой линейные величины, определяющие положение точек на плоскости относительно установленного начала координат. В общем случае за начало координат принимается точка пересечения двух взаимно перпендикулярных линий, называемых осями координат (рис. 46). Вертикальная ось называется осью икс (X}, а горизонтальная—осью игрек (Y). Положение точки определяется отрезками осей координат Оа и Об или кратчайшими отрезками (перпендикулярами) от определяемой точки до соответствующих осей координат (Хм и Ум) • В нашем примере отрезок Хщ равен 4 делениям, а отрезок Ум— 6 делениям. Следовательно, прямоугольные координаты точки М будут Х==4, У =6.

    Значения величин Х считаются положительными вверх (на север) от линии OY (оси У) и отрицательными вниз от нее. Значения величин У считаются положительными вправо (восточнее) от линии ОХ (оси X}, отрицательными влево от нее (западнее)

    Применение системы плоских прямэугольных координат в топографии имеет некоторые особенности, вызванные шарообразной формой Земли,которая не может быть изображена на плоскости без разрывов и искажений. Поэтому ее условно разделили на равные части, ограниченные меридианами с разностью долгот 6° (рис. 47), которые назвали координатными зонами. Счет зон ведется от Гринвичского (начального) меридиана к востоку от 1 до 60.

    В каждой зоне за вертикальную ось координат (ось х) принят осевой меридиан. Горизонтальной осью у во всех зонах является линия экватора Пересечение осевого меридиана каждой зоны с экватором принято за начало координат.

    Для территории СССР, расположенной в Северном полушарии, все значения координаты х будут положительными. Значения координаты у будут зависеть от расположения точки (листа карты) по отношению к осевому меридиану зоны и могут быть положительными иотрицательными в любом из полушарий.

    Чтобы не иметь дело с отрицательными цифрами, условились считать координату у в точке 0 (начало координат) равной не нулю, а 500 км. Общая протяженность зоны по экватору около 700 км, поэтому при любом положении точки относительно среднего осевого меридиана зоны значение ее координаты у будет положительным. Таким образом, точка 0 (начало координат) имеет координаты х=0, у=500 км. Имея в виду, что значение координаты у осевого меридиана равно 500 км, следует запомнить, что все точки, координата у которых более 500 км, расположены к востоку от осевого меридиана, а точки, имеющие координату у меньше 500 км, — к западу от него.

    Для того чтобы указать зону, в которой расположен объект, при определении его координат условились номер зоны писать при координате у первыми цифрами, за которыми следует шестизначное число, показывающее значение координаты у в метрах. Например, если точка М (рис. 48), расположенная в 12-и зоне, находится к востоку (вправо) от осевого меридиана на удалении 80300 м (отрезок аМ), то ее координата у имеет значение 12580300, где число 12 обозначает чомер зоны, а к величине 80300 добавлено 500 км—значение у осевого меридиана. Координата х точки М соответствует величине отрезка 6М. Если точка М находится на удалении от оси Оу в 3260 км 700 м, то ее координата х имеет значение 3 260 700.

    Координатная (километровая) сетка на картах.

    На топографических картах система плоских прямоугольных координат дается в виде сетки взаимно перпендикулярных линий. Горизонтальные линии сетки проведены параллельно экватору, а вертикальные—параллельно осевому меридиану зоны. Линии сетки на картах проводятся на равных расстояниях одна от другой и образуют сетку квадратов, которая называется координатной или километровой сеткой. Километровой ее называют потому, что стороны квадратов равны целому числу километров в масштабе карты. Для каждого масштаба установлены размеры сторон квадратов сетки (табл. 8).

    Таблица 8

    Масштаб карты | Размер стороны квадрата
 | на карте, см | на местности, км
1:25000 | 4 | 1
1:50 000 | 2 | 1
1:100000 | 2 | 2
1:200 000 | 2 | 4
    Координатная (километровая) сетка и цифры у её выходов за рамкой листа карты печатаются черным цветом (приложение 1). Около углов рамки листа карты километровые линии подписываются полностью, а в промежутках—сокращенно, двумя цифрами, обозначающими единицы и десятки километров.

    Рассмотрим пример (рис. 49). На изображенной части листа карты вертикальные линии (на южной стороне рамки) имеют следующие подписи: 2402—первая от угла рамки подпись, а далее—03, 04 и т. д. Эти подписи служат для отсчетов координаты у. Подпись 2402 означает: первая цифра (2)—номер зоны, следующее за ней число (402)—километры. Поскольку значение у точки 0 (начало координат) равно 500 км, нетрудно определить, что данная линия находится западнее осевого меридиана на удалении 98 км (500 км—402 км =98 км). Подписи 03, 04 даются без повторения первых двух цифр (24), которые в равной мере относятся и к ним.

    У горизонтальных линий на западной стороне рамки даны подписи 5988, 89, 90, 91 и т. д. дг1я отсчета координаты х. Здесь цифры показывают удаление линий от экватора: первой снизу—на 5988 км, второй—на 5989 км, следующей — на 5990 км и т. д. Как и для вертикальных линий, первые две цифры (59) обозначаются только у крайних к углам линий сетки; они приписываются когда нужно записать полные координаты точек.

    Для удобства работы с картой в полевых условиях значения координатных линий подписываются в нескольких местах внутри каждого листа (на рис. 49 подпись 8904).

    На внешней рамке листов карт показываются черточками и подписями при них выходы координатной сетки смежной (западной или восточной) зоны. Соединив прямыми линиями одноименные выходы, находящиеся на противоположных сторонах рамки, получим на данном листе карты координатную сетку соседней зоны (приложение 1).

    Определение координат объектов (целей) по карте. Пользуясь километровой сеткой и подписями ее значений за рамкой листа карты, вначале определяют полное значение координат ближайших к точке координатных линий (х и у), расположенных снизу и слева от нее. Затем определяют расстояния (по перпендикуляру) в метрах: от горизонтальной линии—нижней стороны квадрата и от вертикальной линии—левой стороны квадрата, в котором находится эта точка. Расстояния в метрах прибавляют к значениям координат линий в километрах, от которых измерялись расстояния до точки: расстояние от нижней горизонтальной стороны квадрата прибавляют к координате х, а расстояние от левой вертикальной стороны квадрата—к координате у. Полученные после прибавления отрезков величины будут представлять собой полные координаты точки, определяющие ее положение относительно начала координат.

    Предположим, что требуется определить по карте масштаба 1:50 000 (рис. 49) полные координаты развилки грунтовых улучшенных дорог. Найдя на карте развилку этих дорог, определим полное значение координат ближайших к ней координатных линий, расположенных снизу и слева. Горизонтальная линия, образующая нижнюю сторону квадрата 8803, имеет подпись 5988, т. е. л;=5988 км. Вертикальная линия, образующая левую сторону этого же квадрата, имеет значенче 2403, т. е. г/=2403 (2—номер зоны, 403—значение координаты у в километрах). Первые две цифры (24) находим у ближайшей к западной стороне рамки карты линии, имеющей подпись 2402.Затем определяем расстояние от нижней горизонтальной стороны квадрата до развилки дорог. Оно будет равно 1,2 см на карте или 600 м на местности. Измерив таким же образом расстояние от левой вертикальной стороны квадрата, получим 500 м. Прибавив полученные расстояния к соответствующим значениям координатных линий, будем иметь полные координаты развилки дорог:

    х=5988000 м+600 м=5988600 м;

    y=2403000 м+500 м=2403500 м.

    При работе с картой обычно нет необходимости пользоваться полными координатами, а достаточно иметь сокращенные координаты. Сокращенными называют координаты, у которых не пишутся цифры, обозначающие тысячи и сотни километров. Например, сокращенные координаты развилки дорог (рис. 49) запишутся так:

    x =88 600; y=03500.

    Полные и сокращенные координаты записываются и передаются раздельно по х и у.

    Часто приходится наносить на карту цели, ориентиры, огневые позиции и другие объекта по известным координатам. Допустим, что цель (пулемет противника) на местности расположена в точке, ничем не отмеченной на карте, но известны ее сокращенные координаты: x=90850; y=02550.

    Задача решается в следующем порядке (рис. 49). Сначала определим квадрат, в котором находится цель. Две первые цифры координат х и у (десятки и единицы километров) показывают, что цель находится в квадрате 9002 (90—горизонтальная линия, 02—вертикальная линия). В квадрате 9002 отложим по вертикальным линиям сетки 850 м, полученные точки соединим прямой линией. На ней должна находиться цель. По прочерченной линии вправо от вертикальной линии сетки, имеющей подпись 02, отложим отрезок 550 м. Полученная на линии точка и будет местом расположения цели.

    Для удобства определения координат местных предметов (целей) или нанесения их на карту по известным координатам пользуются специальными координатными мерками—координатомерами, которые упрощают работу.

    Координатомер представляет собой квадратную палетку или угольник с двумя взаимно перпендикулярными шкалами, по которым отсчитываются координаты точек внутри квадрата карты. Подписи на шкалах показывают число сотен метров в масштабе карты.

    Допустим, нужно определить координаты точки М (рис. 50), расположенной в квадрате 3676. Для этого горизонтальную шкалу (у) координатомера совместим с нижней стороной квадрата, в котором находится точка М, так, чтобы вертикальная шкала (х) своим краем прошла через точку М. Затем, не меняя положения координатомера, снимем отсчеты сначала по шкале х, ведя счет от нижней стороны квадрата, а потом по шкале у. Как видно из рисунка, первый отсчет равен 350 м, а второй 750 м. Прибавив эти цифры к сокращенным координатам юго-западного угла квадрата, получим х= =36350; у =76 750.

    Порядок работы при нанесении на карту объектов (целей) по их известным координатам с помощью координатомера следующий. Вначале определяют квадрат, в котором находится объект, а затем накладывают ко-ординатомер на карту так, чтобы горизонтальная шкала совпала с нижней стороной этого квадрата, а нулевой отсчет был справа. Затем координатомер двигают вдоль нижней стороны квадрата (вправо) до тех пор, пока на горизонтальной шкале против левой (вертикальной) стороны квадрата не окажется отсчет, равный числу метров (трем последним цифрам) по оси у. После этого по вертикальной шкале отсчитывают величину, равную числу метров по оси х, и против этого деления отмечают точку, которая и будет местоположением наносимого предмета на карте.

    Например, при нанесении на карту с помощью координатомера .положения точки Ц (рис. 50), имеющей сокращенные координаты х =36 550 и y=78925, по горизонтальной шкале следует установить отсчет 925, а по вертикальной 550, после чего против этого деления вертикальной шкалы отметить местоположение определяемой точки Ц.

    Целеуказание по карте. Задачей целеуказания является определение и показ местоположения обнаруженных целей. В зависимости от способа определения местоположения цели различают целеуказание в прямоугольных координатах, по квадратам километровой сетки, от условной линии.

    Целеуказание в прямоугольных координатах—наиболее точный и распространенный способ указания местоположения объекта (цели). Определенные по карте координаты цели передают, как правило, сокращенными.

    При целеуказании по квадратам километровой сетки достаточно указать квадрат, в котором расположена цель. Квадрат указывается цифровыми обозначениями километровых линий, пересечением которых образован его юго-западный (нижний левый) угол. При указании квадрата карты нужно придерживаться обязательного правила: сначала называть двецифры, подписанные у горизонтальной линии (у запад-нон или восточной стороны рамки карты), т. е. координату х, а затем две цифры, подписанные у вертикальной линии (у северной или южной стороны рамки карты), т. е. координату у. При этом цифры пишутся и произносятся слитно, без разделения их на л" и у; например: цель—НП, 0512 (ноль пять двенадцать) (рис. 51).

    Если требуется уточнить положение цели в квадрате, то он делится мысленно на 4 или 9 частей, нз которых каждая обозначается в первом случае буквами, а во втором—цифрами, как указано на рис. 51. В этом случае называют квадрат, в котором находится цель, и добавляют букву или цифру, уточняющую положение цели внутри квадрата. Например: цель НП (0512-Б) или 0512-3).

    Целеуказание от условной линии обычно применяется в движении на боевых машинах. При этом способе по карте выбирают в направлении действий две точки и соединяют их прямой линией (рис. 52), относительно которой и будет вестись целеуказание. Эту линию обозначают буквами, разбивают на сантиметровые деления и нумеруют их начиная с нуля. Такое построение делается на картах как передающего, так и принимающего целеуказание.

    Положение цели относительно условной линии определяется двумя координатами: отрезком от начальной точки до основания перпендикуляра, опущенного из точки расположения цели на условную линию, и отрезком перпендикуляра от условной линии до цели.

    При целеуказании называют условной наименование линии, затем число сантиметров и миллиметров, заключающихся в первом отрезке, и, наконец, направление (влево или вправо) и длину второго отрезка. Например:“Прямая АС, пять, семь; вправо ноль, шесть—НП”.

    Целеуказание от условной линии можно выдать, указав направление на цель под углом от условной линии и расстояние до цели, например: “Прямая АС, вправо 3-40, тысяча двести—пулемет”.

    3.6. Разграфка и номенклатура топографических карт

    Топографические карты создают обычно на большие территории земной поверхности. Для удобства пользования их издают отдельными листами, границы которых принято называть рамками карты. Сторонами рамок являются меридианы и параллели, они ограничивают изображенный на листе карты участок местности. Каждый лист карты ориентирован относительно сторон го-.ризонта так, что верхняя сторона рамки является северной, нижняя—южной, левая—западной, правая—восточной (рис. 53).

    Чтобы можно было легко и быстро находить нужные листы карты того или иного масштаба, каждый из них имеет свое условное обозначение—номенклатуру. В основу разграфки и обозначения листов топографических карт СССР положен лист карты масштаба 1:1000 000.

    Номенклатура листа карты масштаба 1:1000000 состоит из обозначений ряда и колонны (рис. 54). Ряды располагаются параллельно экватору и обозначаются заглавными буквами латинского алфавита. Границами рядов служат параллели, проведенные от экватора через 4° по широте. Счет рядов идет от экватора к полюсам: А, В, С, D, Е и т. д. Колонны располагаются вертикально. Границами их служат меридианы, проведенные через 6° по долготе. Колонны обозначаются арабскими цифрами от меридиана с долготой 180° с запада на восток. При обозначении номенклатуры листа карты первой пишется буква, обозначающая ряд, а затем через черточку—номер колонны, например М-38, К-36 и т. д.

    Чтобы легче было подобрать нужные листы и определить их номенклатуру, пользуются сборными таблицами для каждого масштаба. Иногда сборная таблица изготовляется на несколько масштабов. Сборная таблица представляет собой схематическую карту мелкого масштаба, разделенную горизонтальными и вертикальными линиями на клетки. Эти линии как бы совпадают с направлением меридианов и параллелей и обозначают рамки листов карты. Таким образом, на сборной таблице каждая клетка изображает границы листа карты того или иного масштаба. Для более быстрого определения номенклатуры листов карты на заданный участок (район) местности на сборных таблицах показываются крупные населенные пункты, реки, основные дороги и некоторые другие объекты. Пользуясь сборной таблицей, легко определить номенклатуру любого листа карты масштаба 1:1 000 000. Например, лист карты, на котором расположен г. Поленек (рис. 54), имеет номенклатуру N-36.

    Номенклатура каждого листа карты масштабов 1:500000, 1:200000 и 1:100000 (рис. 55) состоит из номенклатуры листа карты масштаба 1:1000 000 с добавлением соответствующей буквы или цифры. Как видно из рисунка, один лист миллионной карты включает:

    — 4 листа карты масштаба 1 :500 000, которые обозначаются буквами А, Б, В, Г. Например, лист карты с г. Поленек будет иметь номенклатуру N-36-A;

    — 36 листов карты масштаба 1:200 000, которые обозначаются римскими цифрами от I до XXXVI. Например, лист карты с г. Поленек будет иметь номенклатуру N-36-IX;

    — 144 листа карты масштаба 1:100000, которые обозначаются арабскими цифрами от 1 до 144. Например, лист карты с г. Поленек будет иметь номенклатуру N-36-41.

    Номенклатура каждого листа карты масштабов 1: 50000 и 1:25 000 связана с номенклатурой листа карты масштаба 1:100000 (рис. 56). В одном листе карты масштаба 1:100000 содержатся 4 листа карты масштаба 1:50000. В свою очередь один лист карты масштаба 1:50 000 делится на 4 листа карты масштаба 1:25 000. Номенклатура листа карты масштаба 1:50000 состоит из обозначения листа карты масштаба 1:100000 добавлением соответствующей заглавной буквы русско-р алфавита А, Б, В, Г. Например, лист карты масштаба 1:50000 с г. Поленск имеет номенклатуру N-36-41-B. Номенклатура листов карты масштаба 1:25000 состоит из номенклатуры листа карты масштаба 1:50 000 с добавлением одной из строчных букв русского алфавита а, б, в, г. Например, номенклатура листа карты масштаба 1:25 000 с г. Поленек будет N-36-41-B-a. Подпись номенклатуры каждого листа топографической карты дается посередине северной стороны рамки. Рядом с номенклатурой подписывается название главного населенного пункта или другого крупного объекта, расположенного на данном листе карты.

    Подбор (определение) необходимых листов карт на заданный район (участок, полосу) производится по сборным таблицам. Для этого необходимо нанести границы района на сборную таблицу соответствующего масштаба карты. Затем по обозначениям, имеющимся на сборной таблице, выписать номенклатуры всех листов, которые входят в этот район. Номенклатуры листов, примыкающих к имеющемуся листу карты, подписывают на внешней части каждой из сторон рамки (приложение 1). В этом случае при определении номенклатуры соседнего листа карты нет необходимости пользоваться Сборной таблицей.

    Зарамочное оформление топографических карт. На каждом листе топографической карты с внешней стороны рамки помещаются различные сведения, необходимые для работы с картон. Под номенклатурой даются номер и год издания карты. Под нижней (южной) стороной рамки слева приводятся данные о магнитном склонении, сближении меридианов и поправке направления, а на чертеже показана взаимосвязь этих угловых величин; посередине помещаются линейный и численный масштабы карты, указываются величина масштаба и высота сечения рельефа; правее масштаба находится шкала заложений, предназначаемая для определения крутизны скатов; справа указывается, когда и каким методом создана карта. Данные о времени создания карты позволяют судить о соответствии карты местности на данный момент (период).

    Между внутренней и внешней линиями рамки листа карты даются оцифровка вертикальных и горизонтальных линий координатной (километровой) сетки и подписи географических координат (широты и долготы) углов рамки. Стороны рамки разбиты на минутные деления (по широте и долготе), а каждое минутное деление точками разбито на шесть частей по десять секунд каждая. Кроме того, у выходов железных и шоссейных дорог дано название ближайшего города, поселка или станции, куда ведет данная дорога, с указанием расстояния в километрах от рамки до этого населенного пункта (станции). Внутри рамок подписываются также собственные названия населенных пунктов, которые только частично изображены на данном листе, а большая часть их расположена на соседнем листе. Некоторые элементы зарамочного оформления листа карты показаны в приложении 1.


04_php

Глава 4 ИЗУЧЕНИЕ МЕСТНОСТИ КОМАНДИРОМ ПОДРАЗДЕЛЕНИЯ

Изучение местности включает определение общего ее характера, количественных и качественных характеристик отдельных элементов (местных предметов и форм рельефа), а также определение степени влияния данной местности на организацию и ведение боя.

4.1 Разведка местности

Цель разведки местности в каждом случае определяется характером поставленной боевой задачи. В предвидении марша, например, проводится разведка маршрута в целях получения данных о качестве и состоянии дорог, возможных путях движения вне дорог, состоянии мостов, бродов, об условиях маскировки и ориентирования на маршруте. При организации обороны особое внимание уделяется разведке местности на переднем крае и перед ним, с тем чтобы выявить и использовать благоприятные условия местности для создания системы огня, наблюдения, а также предусмотреть возможность маневра и взаимодействия при ведении обороны. В наступательном бою разведка местности имеет целью установить наличие выгодных подступов к обороне противника, обеспечивающих скрытность подхода и укрытие от огня, наличие и положение характерных местных предметов и форм рельефа в направлении наступления, которые могут быть использованы для целеуказания, выдерживания направления атаки и т. п.

Основными способами разведки местности отделением являются наблюдение, непосредственный осмотр и обследование местности.

Наблюдение - один из наиболее распространенных способов разведки противника и местности. Оно организуется во всех видах боевой деятельности и ведется непрерывно днем и ночью. В условиях ограниченной видимости наблюдение ведется с применением приборов ночного видения и других технических средств, а также средств освещения местности и дополняется подслушиванием.

Работа наблюдателя по ведению разведки начинается с детального изучения местности в указанном секторе. Местность в секторе наблюдения рекомендуется сначала осмотреть невооруженным глазом, затем детально изучить с помощью оптических приборов. При этом наблюдатель должен запомнить количество, форму, размеры и расположение всех местных предметов, с тем чтобы вскрыть возможную маскировку противника под эти предметы.

Для охвата наблюдением всего сектора оно начинается от себя, т. е. с ближней зоны, и ведется слева направо последовательным осмотром местности и местных предметов. Открытые участки осматриваются быстрее, закрытые - более тщательно. В целях самоконтроля проводится повторный осмотр. Результаты наблюдения оформляются в виде схемы наблюдения, по которой ведется доклад о всем замеченном в сектлре (полосе) наблюдения.

Непосредственный осмотр и обследование местности широко применяются: при действиях дозорного отделения (дозорной машины) в разведке; при необходимости изучить значительный по размерам участок местности, не просматриваемый с одной точки стояния; при изучении (разведке) отдельных местных предметов (реки, леса, населенного пункта и т. п.). При действиях дозора на боевой машине осмотр местности ведется на ходу, с коротких остановок или с места, удобного для наблюдения.

Непосредственный осмотр и обследование местности позволяют с наибольшей полнотой и достоверностью изучить характерные особенности местных предметов и рельефа, установить наличие препятствий, оценить защитные свойства и проходимость местности, определить условия ведения огня, ориентирования и маскировки. При разведке леса устанавливают его размеры, густоту, наличие дорог, просек, полян, наличие заболоченных мест, их проходимость и возможность обхода.

При разведке дороги выявляют неисправные или разрушенные участки и пути их обхода (объезда); состояние грунта или покрытия проезжей части; состояние мостов; изменения, которые произошли на местности по сторонам дороги, и их влияние на условия ориентирования и маскировки в пути и т. д.

При разведке населенного пункта определяют основные изменения в планировке; появление новых, особенно каменных, построек; состояние источников воды (колодцев); изменения, происшедшие на окраинах населенного пункта.

При разведке болота определяют его проходимость в данный период (сезон) года; наличие дорог (троп) и возможные пути прохода по болоту вне дорог (троп); характер растительности, степень промерзания и глубину снежного покрова и т. п.

При разведке реки определяют ее ширину, глубину и скорость течения; характер берегов и скрытых подступов к берегам реки; наличие и характеристику брода; наличие и состояние мостов; толщину льда.

Одновременно с разведкой местных предметов определяют данные об основных формах и деталях рельефа, глубине и ширине оврагов (промоин), преобладающей крутизне скатов, характере грунта и возможности движения по скатам, вдоль лощин, по дну оврагов и т. д. Особое внимание при этом обращается на формы рельефа, которые могут служить скрытыми подступами к населенным пунктам, к реке и другим объектам, имеющим значение при выполнении боевой задачи.

Более конкретный объем и содержание задач по разведке местности определяется характером и содержанием боевой задачи, которую предстоит выполнять. В случае необходимости при осмотре и обследовании значительных по размеру участков составляется схема местности с кратким письменным изложением (легендой) сведений, которые нельзя отобразить графически.

4.2. Изучение местности по карте

Топографическая карта - один из основных источников получения сведений о местности. По карте можно сравнительно быстро изучить и оценить характер, тактические и защитные свойства местности в районе пред-стйящих действий независимо от того, на каком удалении он находится. При этом карта позволяет получить Пробные качественные и количественные характерней многих местных предметов, типовых форм и деталей рельефа, что представляет практический интерес для командиров подразделений при организациии ведении боя, а также при выполнении других боевых задач (разведка, дозор, поиск, засада и т. п.).

Изучая местность по карте, следует помнить, что со времени ее создания на местности могли произойти изменения, которые не отражены на карте, т. е. содержание карты в какой-то мере не будет соответствовать действительному состоянию местности на данный момент. Поэтому изучение местности по карте рекомендуется начинать с ознакомления с самой картой и подготовки ее к работе.

Ознакомление с картой и подготовка ее к работе. При ознакомлении с картой по сведениям, помещенным в зарамочном оформлении, определяют масштаб, высоту сечения рельефа и время создания карты. Данные о масштабе и высоте сечения рельефа позволят установить степень подробности изображения на данной карте местных предметов, форм и деталей рельефа. Зная величину масштаба, можно быстрее определягь размеры местных предметов или удаление их друг от друга.

Сведения о времени создания карты дадут возможность предварительно определить соответствие содержания карты действительному состоянию местности.

Затем читают и по возможности запоминают величины склонения магнитной стрелки, поправки направления. Зная на память поправку направления, можно быстрее делать перевод дирекционных углов в магнитные азимуты или ориентировать карту на местности по линии километровой сетки.

Подготовка карты к работе включает склеивание, подъем и складывание карты.

Склеивание карты. В практике может случиться так, что изучаемый участок местности или маршрут движения будет переходить с одного листа на другой, а иногда и на несколько смежных листов. Работать на разрозненных листах карты неудобно, поэтому их надо склеить. Для этого листы карты раскладывают согласно их номенклатуре и намечают поля, которые требуется срезать. При этом у всех листов, кроме крайних, срезают правые (восточные) и нижние (южные) поля, у крайних листов поля срезают лишь с той стороны, по которой производится склеивание (рис. 57, а).

Обычно сначала склеивают листы в колонны (рис. 57,6), а затем колонны между собой справа налево. Для склеивания каждый верхний лист накладывают лицевой стороной на нижний (рис. 57, в) и кисточкой наносят на склеиваемые края обоих листов тонкий ровный слой клея. Затем, перевернув верхний лист, накладывают его на северное поле нижнего листа, точно совмещая при этом стороны их рамок, а также выходы контуров и линий километровой сетки.

Подъем карты проводится в целях более отчетливого выделения отдельных местных предметов, форм и деталей рельефа, представляющих интерес при выполнении задачи. Хорошо поднятая карта облегчает работу с ней на местности, особенно при разведке и изучении маршрута движения.

При подъеме карты цветными карандашами раскрашивают условные знаки выделяемых объектов, подчеркивают их названия и цифровые характеристики. Иногда отдельные местные предметы, изображенные на карте Небольшими по размерам условными знаками (мосты, башни, отдельные постройки и т. п.), поднимают вычерчиванием таких же условных знаков увеличенных разменов. При подъеме основных форм и деталей рельефа подкрашивают (заштриховывают) вершины высот, а также утолщают горизонтали, которые вырисовывают интересующую форму рельефа (лощину, хрзбет и т. п.).

Отдельные группы местных предметов обычно поднимают следующим цветом: леса, сплошные кустарники, сады и другая растительность-зеленым; реки, ручьи, озера, болота-синим; дороги-коричневым; населенные пункты-черным. Рельеф поднимают светло-коричневым цветом.

Подъем карты ведется, как правило, одновременно с изучением местности и фактически является отображением на ней результатов изучения.

Складывание карты (рис. 58). Для удобства работы с картой, особенно на местности, ее складывают. Складывание может выполняться как до подъема, так и после подъема карты, Для работы с картой в помещении ее складывают гармошкой в двух направлениях: сначала в направлении вытянутой стороны, а затем складывают образовавшуюся полосу. Для работы на местности карту складывают вдоль направления действий или маршрута. Определив границы справа и слева от маршрута (направления действий), оставшиеся части склейки подгибают вниз, а затем полученную полосу карты складывают гармошкой вдоль маршрута. Размер карты, сложенной в гармошку, определяется размером папки (сумки), в которой она будет храниться.

Перелистывая звенья гармошки, всегда можно быстро раскрыть нужный участок карты. Для облегчения ориентирования и целеуказания на рабочей площади склейки карты полезно сделать оцифровку линий километровой сетки.

Общие правила и последовательность изучения местности по карте. Последовательность и степень подробности изучения местности определяется конкретными условиями боевой обстановки, характером боевой задачи подразделения, а также сезонными условиями и тактико-техническими данными боевой техники, применяемой при выполнении поставленной боевой задачи. При организации обороны в городе важное значение имеет определение характера его планировки и застройки, выявление прочных зданий с подвальными помещениями и подземных сооружений. В том случае, когда по городу проходит маршрут движения подразделения, изучать с такой подробностью особенности города нет необходимости. При организации наступления в горах основными объектами изучения являются перевалы, горные проходы, теснины и ущелья с прилегающими к ним высотами, формы скатов и их влияние на организацию системы огня.

Изучение местности, как правило, начинают с определения ее общего характера, а затем детально изучают отдельные местные предметы, формы и детали рельефа, их влияние на условия наблюдения, маскировки, проходимость, защитные свойства, условия ведения огня и ориентирования.

Определение общего характера местности имеет целью выявление важнейших особенностей рельефа и местных предметов, оказывающих существенное влияние на выполнение поставленной задачи. При определении общего характера местности на основе ознакомления с рельефом, населенными пунктами, дорогами, гидрографической сетью и растительным покровом выявляют разновидность данной местности, степень ее пересеченности и закрытости, что дает возможность предварительно определить ее тактические и защитные свойства.

Общий характер местности определяется беглым обзором по карте всего изучаемого участка. Например, по первому взгляду на карту масштаба 1:100000, приведенную в приложении 2, можно сказать, что наличие большого количества населенных пунктов и отдельных массивов леса, обрывов и промоин, озер, рек и ручьев свидетельствует о пересеченности местности и ограниченном обзоре, что будет затруднять движение боевой и транспортной техники вне дорог, создавать трудности при организации наблюдения. Вместе с тем изрезанный характер рельефа создает неплохие условия для укрытия и защиты подразделений от воздействия оружия массового поражения противника, а массивы леса могут быть использованы для маскировки личного состава подразделения, боевой техники и т. д. Так, в результате определения общего характера местности делают вывод о доступности района и отдельных его направлений для действий подразделений на машинах, а также намечают рубежи и объекты, которые следует изучить более детально, учитывая характер боевой задачи, которую предстоит выполнять на данном участке месгности.

Детальное изучение местности имеет целью определить качественные характеристики местных предметов, форм и деталей рельефа в границах действий подразделения или по предстоящему маршруту движения. На основе получения по карте таких данных и с учетом взаимосвязи топографических элементов местности (местных предметов и рельефа) делается оценка условий проходимости, маскировки и наблюдения, ориентирования, ведения огня, а также определяются защитные свойства местности.

Определение качественных и количественных характеристик местных предметов производится по карте со сравнительно высокой точностью и большой подробностью.

Населенные пункты. Количество населенных пунктов, их тип и рассредоточенность определяют степень обжитости того или иного участка (района) местности. Основными показателями тактических и защитных свойств населенных пунктов являются их площадь и конфигурация, характер планировки и застройки, наличие подземных сооружений, характер местности на подступах к населенному пункту.

Например, на карте масштаба 1 : 50 000 (приложение 2) изображены населенные пункты: Снов, Каменогорск, Турейка, Вороново, Добрынине. По характеру планировки, размерам и шрифту подписи можно сказать, что Снов - это город, Каменогорск - поселок городского типа, остальные населенные пункты - поселки сельского типа. В г. Снов хорошо выделяются основные проезды (улицы), площади, парки. Оранжевая окраска кварталов указывает на преобладание огнестойких строений. На северной окраине города расположены метеостанция, электростанция, радиомачта, склад горючего, завод с трубой, железнодорожная станция, мукомольный завод и другие объекты. Часть этих местных предметов может служить хорошими ориентирами. К западной окраине города примыкает дачный поселок Малиновка. Поселок сельского типа Турейка имеет 24 дома. Близко расположенные друг к другу черные прямоугольники внутри кварталов указывают на плотный характер застройки, а желтая заливка - на неогнестойкость строений. В 500 м на северо-запад от северной окраины Турейки расположена ветряная мельница.

Читая карту, по условным знакам населенных пунктов устанавливают наличие, тип и расположение их на данном участке местности, определяют характер окраин и планировку, плотность застройки и огнестойкость строений, расположение улиц, главных проездов, наличие промышленных объектов, выдающихся зданий и ориентиров.

Дорожная сеть. Степень развития дорожной сети и качество дорог определяют условия проходимости данной местности и возможности эффективного использования транспортных средств.

Например, на карте масштаба 1:100000, приведенной в приложении 2, изображена сравнительно развитая сеть дорог различных классов. С юга из г. Снов к р. Соть подходит шоссейная дорога, на условном знаке которой имеется подпись 10(14) Б. Это значит, что покрытая часть дороги имеет ширину 10 м, а от канавы до канавы-14 м, покрытие-булыжник. К шоссе с разных сторон примыкают улучшенные грунтовые и проселочные дороги. Ширина грунтовых улучшенных дорог 6 м. Участок местности с юга на север пересекает однопутная железная дорога. От железнодорожной станции на северной окраине Снов на юго-восток проходит ветка однопутной железной дороги. Отдельные участки дорог проходят по насыпи, а в лесу восточнее Снов железнодорожная ветка идет в выемке глубиной 5 м.

На левом берегу р. Соть дорожная сеть развита слабо; единственная шоссейная дорога проходит непосредственно вдоль реки.

При более подробном изучении дорог устанавливаются: наличие и характеристика мостов, насыпей, выемок и других сооружений; наличие труднопроходимых участков, крутых спусков и подъемов; возможность съезда с дорог и движения рядом с ними.

Рассмотрим, например, участок шоссейной дороги от г. Снов до моста через р. Соть. При выходе из города шоссе проходит по каменному мосту над железной дорогой, далее до моста через ручей - по насыпи. Следовательно, на данном участке нет съезда с шоссе. По подписи у моста через ручей устанавливаем, что длина моста 25 м, ширина 10 м, грузоподъемность 50 т. Далее справа от шоссе расположена МТМ (машинно-тракторная мастерская). Здесь шоссе делает небольшой поворот на северо-восток и затем идет прямо на Каменогорск. У МТМ к шоссе примыкают улучшенная грунтовая и проселочная дороги. На этом участке шоссе возможны съезды и движение рядом с ним. Местность по обеим сторонам шоссе просматривается на глубину до 1 км. Южнее Каменогорска, после перекрестка и развилки, шоссе идет по лощине с выемкой глубиной 5 м. Мост через р. Соть каменный, высота его над уровнем воды 7 м, длина 170 м, ширина 8 м, грузоподъемность 50т. На карте масштаба 1:50 000, приведенной в приложении 2, местные предметы вдоль дороги изображены более подробно.

При изучении грунтовых дорог особое внимание обращают на выявление грузоподъемности мостов и паромных переправ, так как на таких дорогах они часто не рассчитаны на пропуск тяжелых колесных и гусеничных машин.

Гидрография. Водные объекты определяют степень изрезанности местности. Они создают хорошие условия для водоснабжения и осуществления перевозок по водным путям.

Водные поверхности изображаются на картах синим или голубым цветом, поэтому они отчетливо выделяются среди условных знаков других местных предметов. При изучении по карте рек, каналов, ручьев, озер и других водных преград определяются ширина, глубина, скорость течения, характер грунта дна, берегов и прилегающей к ним местности; устанавливаются наличие и характеристика мостов, плотин, шлюзол, паромных переправ, бродов и участков, удобных для форсирования.

При первом взгляде на карту масштаба 1:100000 (приложение 2) выделяется р. Соть. Характер шрифта подписи показывает, что она судоходная. Стрелка и цифра на ней указывают, что р. Соть течет на юго-восток, скорость течения 0,1 м/с. Подпись --_ означает, что ширина реки в данном месте 250 м, глубина-4,8 м, грунт дна песчаный. Через реку имеется мост, южнее моста-пристань. Рядом с изображением моста дается его характеристика.

Рассматривая изображение рельефа по берегам реки, нетрудно установить, что правый берег изрезан оврагами и более крутой, чем левый. Крутизнч скатов в некоторых местах достигает 12-15°, высота 40-100 м. Наиболее удобным для форсирования реки с правого берега на левый следует считать участок от пристани Каменная вниз по течению до леса. Лесной массив площадью около 4 км2 может быть использован для скрытного сосредоточения подразделений и выхода их к реке по залесен-ным скатам, подходящим к самому берегу, и по оврагам.

На карте изображены реки Андога, Голубая, несколько ручьев и ключей, а также озеро Черное. Изображение реки одной линией указывает, что их ширина не превышает 10 м. Река Андога изображена в две линии, по обозначенным характеристикам мостов можно определить, что она имеет ширину от 30 до 50 м. На рассматриваемой части листа карты река протекает в глубокой пойме с обрывистыми скатами, что затрудняет подходы к ней и ее преодоление.

Река Голубая проходима вброд. Условный знак северо-западнее Вороново указывает, что глубина брода 0,8 м, грунт дна твердый.

При отсутствии таких подписей грунт дна реки приближенно определяется по скорости течения (табл. 9).

Таблица 9
Скорость течения реки, м/с | Вероятный грунт дна
0 1-0,15 0,2-0,5 0,5-1,0 1,0-1,5 Более 1,5 | Ил Песок Крупный песок Плотная глина, гравий Галька, валуны

Озеро Черное площадью около 0,4 км2 вытянуто с северо-запада на юго-восток. На середине озера расположен песчаный остров. Наиболее удобные подходы к озеру с южной и северо-восточной сторон, с северо-запада оно покрыто непроходимым болотом с камышовой растительностью. При выходе реки Голубая из озера Черное расположены плотина и мельница. Разрушение плотины не приведет к затоплению большого района, так как высота берегов реки Голубая от 10 м в истоке до 50 м в устье, а крутизна скатов по берегам от 3 до 10°.

Почвенно-растительный покров. При изучении по карте почвенно-растительного покрова устанавливают наличие и характеристику лесных и кустарниковых массивов, болот, солончаков, песков, каменистых россыпей и тех элементов почвенно-растительного покрова, которые могут оказать существенное влияние на условия проходимости, маскировки, наблюдения и возможность укрытия. Например, восточнее г. Снов на карте масштаба 1:50 000, приведенной в приложении 2, имеется значительный по величине участок леса площадью около 4 км 2. Пояснительные условные знаки на зеленой заливке площади леса указывают на смешанный состав породы деревьев (сосна и береза). Средняя высота деревьев 25 м, толщина 30 см, средние расстояния между ними 5 м позволяют сделать вывод о невозможности движения по лесу автомашин и танков вне дорог. С севера на юг по лесу проходит улучшенная грунтовая дорога, к которой с разных сторон примыкают грунтовые дороги и просеки шириной около 4 м, что создает хорошие условия для движения боевых и транспортных машин. Установленные по карте характеристики данного участка леса позволяют сделать вывод о возможности его использования для скрытного и рассредоточенного расположения подразделений, а также о проходимости леса по дорогам и просекам практически во всех направлениях. Хорошими ориентирами в лесу для определения своего местоположения и ориентирования в движении являются дом лесника на поляне в центре массива леса, просеки, перекресток улучшенной грунтовой и железной дорог, овраги по восточной опушке леса.

Характеристики болот определяются по начертаниям условных знаков. Например, на части листа карты масштаба 1:25000 (приложение 1) по западному берегу озера Черное показаны различные виды болот, в том числе и непроходимое болото с камышом, примыкающее к самому берегу озера. Это позволяет сделать вывод о невозможности подхода к озеру с западной стороны. Однако при определении проходимости боллг по карте следует учитывать время года и состояние погоды. В период дождей и распутицы болота, показанные на карте условным знаком проходимых, в действительности могут оказаться труднопроходимыми. Зимой в период сильных морозов труднопроходимые болота могут стать легкопроходимыми. Об этом свидетельствует изображение зимней дороги, идущей по болоту западнее озера Черное к торфоразработкам.

Изучение рельефа по карте начинается с определения общего характера неровностей того участка местности, на котором предстоит выполнять боевую задачу. При этом устанавливаются наличие, местоположение и взаимная связь наиболее характерных для данного участка типовых форм и деталей рельефа, определяется в общем виде их влияние на условия проходимости, наблюдения, ведения огня, маскировки, ориентирования и Организацию защиты от оружия массового поражения. Общий характер рельефа можно быстро определить по густоте и начертанию горизонталей, отметкам высот и условным знакам деталей рельефа. Например, на северо-восточной части листа карты масштаба 1:100000 (приложение 2) изображен холмистый рельеф с относительными высотами 100-120 м. Расстояние между горизонталями (заложение) от 10 до 1 мм, что говорит о сравнительно небольшой крутизне скатов (от 1 До 10°), только в некоторых местах скаты высот переходят в обрывы. Лощины имеют в большинстве случаев направление с севера на юг, по некоторым из них пропекают небольшие реки. На р. Вороновка, протекающей по наиболее крупной лощине, установлена плотина, образующая оз. Лача.

При благоприятных погодных условиях характер рельефа практически не создает трудностей в проходимости местности в любых направлениях. Сравнительно глубокие и большие по протяженности лощины создают благоприятные условия для скрытного сосредоточения подразделений, укрытия и передвижения. Однако незначительные участки, покрытые лесом, не обеспечивают маскировки подразделений, особенно при наблюдении с воздуха.

Детальное изучение рельефа местности по карте связано с решением задач по определению высот и взаимного превышения точек, вида, направления крутизны скатов, характеристик (глубины, ширины и ютяженности) лощин, оврагов, промоин и других деталей рельефа.

Естественно, что необходимость решения конкретных задач будет зависеть от характера поставленной боевой задачи. Например, определение полей невидимости потребуется при организации и ведении разведки наблюдением; определение крутизны, высоты и протяженности скатов потребуется при определении условий проходимости местности и выборе маршрута движения и т.д.

4.3. Изучение по карте условий наблюдения, маскировки и ведения огня

Изучение условий наблюдения имеет целью определить степень просматриваемости участка (района) действий с наиболее выгодных точек местности, а при изучении условий маскировки - с наземных постов наблюдения и с воздуха.

Условия наблюдения и маскировки зависят от характера рельефа, наличия на нем растительного покрова и населенных пунктов. Чем рельеф пересеченное, чем больше на нем деревьев и кустарников, различного рода строений, тем менее благоприятны условия наблюдения и более благоприятны условия маскировки.

В результате изучения условий наблюдения и маскировки по карте можно установить:

- пункты, с которых открывается наилучший обзор местности;

- просматриваемость местности по отдельным направлениям или в заданном секторе (полосе);

- естественные маски, скрывающие подразделение и технику от наземного и воздушного наблюдения, и маскировочную емкость отдельных участков (местных предметов).

Характеристика таких объектов дается на карте с большой подробностью, что позволяет определять условия маскировки путем чтения карты. В отдельных случаях, если, например, потребуется определить площадь объекта (участка леса, сада), могут быть выполнены расчеты.

Если изучаемый район (участок) небольшой и на нем мало местных предметов, которые могут ограничивать видимость, условия наблюдения оцениваются по карте на глаз. В других случаях определение видимости отдельных объектов и границ участков местности, не просматриваемых с наземных наблюдательных пунктов, требует специальных расчетов и построений. По карте это делается путем определения взаимной видимости точек местности и полей невидимости.

Взаимная видимость точек местности по карте определяется при выборе наблюдательных пунктов, огневых позиций, скрытых подступов, а также в тех случаях, когда необходимо установить невидимые участки в секторе наблюдения или узнать, как просматривается местность в нашем расположении с вероятных наблюдательных пунктов противника.

Определение взаимной видимости точек по карте сводится к выявлению на направлениях наблюдения препятствий, которые могут закрыть объекты (цели) от взгляда наблюдателя. Например, внимательно рассматривая изображение рельефа на карте (рис. 59), нетрудно установить без каких-либо измерений, что наиболее удобными местами для наблюдения за передним краем обороны противника, проходящим по западному берегу р. Синяя, будут западные скаты высот 215,3 и 236,4. Видимость в глубину обороны будет ограничена высотой 217,5, которая хорошо прикрывает от наблюдения и шоссейную дорогу. С наблюдательных пунктов противника, расположенных на восточных скатах высоты 217,5, хорошо просматриваются западные скаты высот 215,3; 236,4 и лощина р. Нера до поворота ее на север, где она закрыта высотой 215,3. Скрытыми от наблюдения противника будут северо-восточные и юго-восточные скаты высот 215,3 и 236,4. Высота 236,4 является командной высотой над местностью по западному берегу р. Синяя. Такова общая оценка условий видимости на данном участке местности.

Оценка видимости по карте основывается на некоторых общих правилах. Если между наблюдателем (НП) и целью (1Д) нет возвышенности или местных предметов (укрытий-У), имеющих отметки, превышающие величину отметок НП и Ц, то видимость между этими точками есть. Например, на рис. 59 между HП1 и Ц1, НП2 и Ц2 нет никаких укрытий, значит, видимость между ними есть.

Если между наблюдателем и целью имеется укрытие, которое имеет большую отметку, чем отметки НП и Ц, то видимости между НП и Ц нет. Например, на рис. 59 НП1 имеет отметку 215,3, Ц3 имеет отметку 190; на направлении наблюдения имеется укрытие-высота с отметкой 217,5. Из сравнения отметок видно, что отметка У больше отметки НП1 и Ц3, значит, видимости между НП и Ц нет.

Если наличие видимости требуется определить более точно, то пользуются способом построения треугольника или сокращенного профиля.

Построение треугольника. Пусть требуется определить взаимную видимость точек НП2 (высота 236,4) и Ц1 (пулемет), изображенных на рис. 59. Для этого соединим точки НП2 и Ц1 прямой линией. Читая рельеф по карте, заметим, что видимость может быть закрыта безымянной высотой, выраженной горизонталью с отметкой 190; отметим ее буквой У. Затем определим по карте отметки точек НП2 (236,4) и Ц1 (150). Меньшую из отметок (150 м) примем за нуль, а у остальных точек подпишем их превышения над меньшей: у НП2 подпишем +86 м, а у точки укрытия У подпишем +40 м. Из точек НП2 и У восстановим перпендикуляры к прямой, соединяющей все три точки, и на этих перпендикулярах отложим подписанные превышения в произвольном, но одинаковом масштабе. В нашем примере установим, что 1 мм будет соответствовать 3 м. Тогда длина перпендикуляра у НП2 будет равна 29 мм (с округлением десятых долей миллиметра), а у точки У-13 мм. Конец перпендикуляра, восстановленного из точки НП2, соединим прямой линией с точкой Ц1; эта линяя будет лучом зрения. Если луч зрения пройдет выше перпендикуляра, восстановленного из точки У, видимость есть, а если луч зрения пересечет его, видимости нет. В нашем примере луч пересек перпендикуляр, восстановленный из точки У, значит, цель не видна.

Построение сокращенного профиля. Профилем называется изображение разреза местности вертикальной плоскостью по заданному направлению. Направление на карте, вдоль которого строится профиль, называется профильной линией.

Профиль называется полным, если при его построении использованы все высотные данные по линии профиля (все горизонтали, полугоризонтали и отметки высот). Для определения видимости иногда достаточно построить не полный, а сокращенный профиль. Для его построения используют не все горизонтами, а только те, которые определяют границы подъемов и спусков, а также резкие перегибы скатов.

Пусть требуется определить по карте, видна ли цель, расположенная у моста, с высоты 211,3 (рис. 60).Соединив точки НП и Ц прямой линией, внимательно просмотрим по направлению этой линии рельеф местности. По карте видно, что препятствовать видимости могут высота с отдельным хвойным деревом и высота с отдельным камнем.

Затем определим на профильной линии самую нижнюю горизонталь. В нашем примере это будет горизонталь у моста, имеющая отметку 120. Эту отметку подписываем на нижней линии разграфленной бумаги, а остальные линии-через установленный интервал, который обычно берется равным высоте сечения рельефа на карте.

После этого прикладываем подготовленную разграфленную бумагу верхним обрезом к профильной линии и у пересечения обреза с наиболее характерными горизонталями опускаем перпендикуляры до той линии, подпись которой соответствует отметке пересеченной горизонтали. Точки пересечения перпендикуляров с горизонтальными линиями соединим плавной кривой и, оттенив ее легкой штриховкой, получим профиль местности по направлению НП-Ц. Соединим точки НП и Ц прямой линией. Из рисунка видно, что эта прямая пересекает изображение профиля в нескольких местах, значит, видимости между НП (высота 211,3) и целью у моста нет.

Определение и нанесение на карту полей невидимости. Полями невидимости называются закрытые участки местности, не просматриваемые с пунктов наблюдения. В зависимости от поставленной задачи и наличия времени границы полей невидимости определяют приближенно (глазомерно) или более точно путем построения профилей местности.

При приближенном определении полей невидимости сначала по карте изучают строение рельефа в секторе наблюдения (направление общего понижения местности, расположение высот, хребтов и лощин) и выявляют укрытия, мешающие обзору. Затем глазомерно определяют и проводят на карте ближайшие к наблюдателю границы полей невидимости. Эти границы обычно совпадают с линиями водоразделов, опушками лесных участков, окраинами населенных пунктов и т. п. Площади, покрытые древесной и кустарниковой растительностью и занятые населенными пунктами, целиком включают в поля невидимости.

Чтобы установить дальние границы полей невидимости за укрытиями, сопоставляют абсолютные высоты по направлениям пункт наблюдения-укрытие-точка местности, находящаяся за укрытием. Для определения этих направлений удобно последовательно прикладывать линейку к НП и укрытиям. Если укрытиями являются лес или населенный пункт, то при определении их абсолютных высот учитывают высоту деревьев, построек.

Дальние границы полей невидимости достаточно точно на глаз могут быть определены только при условии, когда точки наблюдения и укрытия имеют равные абсолютные высоты. В этом случае граница поля невидимости пройдет за укрытием по горизонтали с отметкой, равной абсолютной высоте укрытия. При значительном неравенстве абсолютных высот точек наблюдения и укрытия дальнюю границу глазомерно можно нанести лишь приближенно, руководствуясь следующими правилами:

- если точка наблюдения выше укрытия, граница поля невидимости за ним пройдет по горизонтали с отметкой, меньшей абсолютной высоты укрытия;

- если точка наблюдения ниже укрытия, граница за ним пройдет по горизонтали с отметкой, большей абсолютной высоты укрытия.

Построение профилей. Если на местности закрытые участки чередуются с открытыми, поля невидимости наиболее точно можно определить путем построения профилей.

Для нанесения на карту полей невидимости построением профилей поступают таким образом (рис. 61):

- в секторе наблюдения от пункта наблюдения через наиболее значительные укрытия проводят профильные линии и нумеруют их. Количество профильных линий зависит от характера местности (на рис. 61 их проведено пять);

- по всем проведенным линиям строят сокращенные профили и отмечают участки, не просматриваемые с пункта наблюдения;

- проводят границы полей невидимости, соединяя плавными кривыми сообразно рельефу местности все полученные на профильных линиях границы отдельных невидимых участков.

Определенные и нанесенные на карту поля невидимости покрывают штриховкой.

Условия ведения огня изучаются командирами подразделений в целях выбора наиболее выгодных позиций для стрельбы. Эта работа выполняется, как правило, непосредственно на местности. Однако возможны случаи, когда места позиций предварительно выбираются по карте. Предварительное изучение условий ведения огня по карте сводится к выявлению наличия и определению характеристик естественных укрытий с предполагаемых или выбранных позиций, а также характера рельефа и особенно форм скатов. По форме различают ровный, вогнутый, выпуклый и волнистый скаты (см. рис. 37).

Ровный и вогнутый скаты просматриваются с вершины возвышенности до подошвы.

Выпуклый скат характерен наличием перегиба, который закрывает часть местности, создавая тем самым непросматриваемые участки при обзоре ската с вершины возвышенности.

Волнистым называют скат, который на своем протяжении переходит от ровного к выпуклому, затем к вогнутому, снова к ровному и т. д.

Огневые позиции и наблюдательные пункты выгодно располагать на обращенных к противнику ровном и вогнутом скатах возвышенностей. Но такие скаты хорошо просматриваются и в обратном направлении, т. е. от подошвы горы до топографического гребля, поэтому расположенные на них огневые позиции и наблюдательные пункты необходимо тщательно маскировать. На выпуклом скате в отличие от ровного и вогнутого огневые позиции и наблюдательные пункты целесообразно располагать в месте перегиба ската, т. е. там, где скат переходит от более пологого к более крутому. Это позволит просматривать и обстреливать весь скат до его подошвы и в то же время облегчит маскировку, так как перегиб ската не проектируется на фоне неба.

Такой перегиб ската, с которого открывается обзор всего ската от вершины до подошвы возвышенности и который не проектируется на фоне неба при наблюдении со стороны противника, называется боевым гребнем.

На рис. 62 показан разрез формы рельефа, положение на нем топографического и боевого гребней и изображение скатов горизонталями, по начертанию и взаимному расположению которых можно определить ли-. нию гребней на карте.

Волнистый скат создает неблагоприятные условия для ведения огня, но вместе с тем позволяет скрытное передвижение от перегиба к перегибу, которые служат хорошим укрытием.

В зависимости от расположения по отчошению к противнику скаты разделяют на передние и обратные.

Передними называют скаты, обращенные в сторону противника, обратными-скаты, обращенные в противоположную от противника сторону.

4.4. Изучение защитных свойств местности

Использование защитных свойств местности является одной из важных задач защиты личного состава подразделения от оружия массового поражения. Защитные свойства местности определяются главным образом характером рельефа и растительного покрова.

Изучение защитных свойств рельефа. При изучении защитных свойств рельефа прежде всего учитывают наличие, направление и размеры высот, водораздельных хребтов, речных долин и других крупных форм рельефа, превышение их над окружающей местностью и крутизну скатов. Такие характеристики определяются на карте по начертанию и густоте горизонталей, их конфигурации, по отметкам высот и пояснительным подписям (оцифровкам).

Получив по карте такие данные и зная влияние различных форм и деталей рельефа на ослабление или усиление поражающего действия средств массового поражения (см. разд. 1.1), делают практические выводы об использовании данной местности для укрытия и защиты подразделения.

Изучение защитных свойств леса, почв и грунтов. При оценке защитных свойств леса учитывают породу, густоту, высоту и толщину деревьев. Для этого достаточно прочитать по карте пояснительные условные знаки и цифровую характеристику, показанную на массиве леса. Зная такие характеристики, можно сделать достаточно обоснованные выводы о возможной степени уменьшения поражающего действия средств массового поражения и предпринять меры защиты от него.

При оценке влияния местности на действие оружия массового поражения противника надо выяснить также характер почв и грунтов. На карте некоторые почвы и грунты показаны условными знаками (солончаки, пески, каменистые россыпи), а о некоторых из них можно судить по косвенным признакам (например, наличие соснового леса свидетельствует о песчаном грунте, каменистые грунты чаще всего распространены в горных районах, торфяные грунты характерны для лесисто-болотистой местности).

В результате изучения защитных свойств местности определяют:

- неблагоприятные (в смысле поражаемости) участки в районе расположения и в направлении действий подразделения;

- естественные укрытия, которые можно использовать в целях защиты личного состава и техники;

- мероприятия по наилучшему использованию защитных свойств местности при оборудовании укрытий для личного состава и техники.

Во всех случаях изучение и оценка местности проводятся с учетом вида предстоящего боя или выполняемой боевой задачи. В каждом случае выводы о местности будут иметь свои особенности. Например, при оценке местности в предвидении наступления определяют:

- защитные свойства местности и их влияние на организацию защиты от ядерных ударов в ходе наступления;

- маскирующие свойства местности и их влияние на скрытное сосредоточение, развертывание и маневр в ходе боя;

- наличие и состояние дорожной сети, возможности движения вне дорог;

- наличие естественных препятствий в направлении наступления и их влияние на ход боя. В обороне устанавливают:

- степень влияния местности на выбор переднего края обороны и позиций в ее глубине;

- наличие и характер естественных препятствий перед передним краем обороны и их влияние на выбор противником направлений атаки, особенно наступления его танков;

- участки местности, повышающие живучесть обороны, и направления, ограничивающие применение некоторых видов боевой техники противником;

- густоту и направление дорог, которые могут быть использованы противником для наступления, и возможность движения подразделений и техники противника вне дорог.


05_php

Глава 5 ОРИЕНТИРОВАНИЕ НА МЕСТНОСТИ ПО КАРТЕ

Карта—основное средство ориентирования. Топографическая карта была и остается надежным путеводителем по незнакомой местности. С помощью карты можно быстро и точно определить свое местоположение, указать обнаруженные цели, уверенно выдержать заданный или намеченный маршрут движения.

Значение карты как средства ориентирования особенно возросло в современном бою, когда подразделения быстро перемещаются на большие расстояния днем и ночью, часто действуют самостоятельно при решении многих боевых задач.

Оборудование боевых и специальных машин наземной навигационной аппаратурой не умаляет значения карты. Эта аппаратура используется в комплексе с топографической картой, а не заменяет ее.

При ориентировании на местности командиры подразделений обычно пользуются топографическими картами масштабов 1:50000 и 1:100000.

Ориентирование на местности по карте включает ориентирование карты, сличение ее с местностью и определение своего местоположения (точки стояния).

5.1. Ориентирование карты

Ориентировать карту—это значит расположить ее в горизонтальной плоскости так, чтобы северная (верхняя) сторона рамки карты была обращена на север. При таком положении карты расположение местных предметов и форм рельефа на местности будет соответствовать расположению условных знаков на карте.

Ориентирование карты может быть выполнено по линейному ориентиру или направлению на ориентир, когда на карте заранее известно свое местоположение (точка стояния). Если точка стояния неизвестна, карту ориентируют по сторонам горизонта.

По линейному ориентиру карта может быть ориентирована приближенно или точно.

Для приближенного ориентирования достаточно повернуть карту так, чтобы мысленно прочаденное от точки стояния направление вдоль условного знака линейного ориентира на карте, например дороги, совпало с направлением этого ориентира на местности. Приближенное ориентирование карты выполняют чаще всего на марше при сличении карты с местностью в движении и контроле за прохождением заранее намеченных или выбранных ориентиров—перекрестков и развилок дорог, мостов, населенных пунктов и других характерных объектов. Свое местоположение на карте в таком случае определяют также приближенно, на глаз. Для точного ориентирования карты используют визирную линейку или карандаш. Приложив линейку к условному знаку линейного ориентира, например дороги (рис. 63), совмещают ее направление с направлением этого ориентира на местности. Затем проверяют, все ли местные предметы и формы рельефа, расположенные на местности справа и слева от дороги, имеют такое же расположение на карте. Если это условие выполнено, карта ориентирована правильно.

По направлению на ориентир карту ориентируют так ке, как и по линейному ориентиру. Отличие состоит лишь в том, что вместо линейного ориентира используют направление от точки стояния на какой-либо удаленный местный предмет (отдельное дерево, мост, ретранслятор, т. е. точечный ориентир), надежно опознанный на местности и на карте.

При приближенном ориентировании карты этим способом ее поворачивают в горизонтальном положении так, чтобы мысленно проведенное на карте направление от точки стояния на условный знак местного предмета примерно совпало с этим направлением на местности.

Точное ориентирование карты по направлению на удаленный местный предмет (ориентир) выполняют с помощью визирной линейки или карандаша (рис. 64). Линейку прикладывают на карте боковой гранью к точке стояния (отдельный камень) и условному знаку того предмета, по направлению на который ориентируют карту (железнодорожный мост). Затем поворачивают карту в горизонтальном положении так, чтобы предмет на местности оказался на линии визирования. В таком положении карта будет ориентирована точно.

По компасу карту ориентируют, когда не определено свое местоположение на ней или с точки стояния не видно ориентиров.

При приближенном ориентировании карты вначале по компасу определяют направление на север, затем поворачивают карту так, чтобы верхняя сторона рамки была обращена в сторону севера.

При точном ориентировании карты по компасу вначале указатель отсчета компаса устанавливают против деления шкалы, равного поправке направления, если компас устанавливают на вертикальной линии километровой сетки, или величине магнитного склонения, если компас устанавливают на западную или восточную сторону рамки карты (рис. 65). Если поправка направления (магнитное склонение) положительная (восточное), указатель отсчета устанавливают вправо от нулевого деления шкалы, а если отрицательная (западная)—влево.

Затем компас устанавливают на карту так, чтобы нулевой диаметр его лимба (или линейка компаса АК) совпал с одной из вертикальных линий координатной сетки или с одной из боковых сторон рамки карты (западной или восточной), а нуль-пункт был направлен к северной стороне рамки карты. Не меняя положения компаса, карту поворачивают в горизонтальном положении до тех пор пока северный конец магнитной стрелки не установится против отсчета, который предварительно был установлен на шкале.

Если поправка направления (или величина магнитного склонения) меньше 3°, т. е. равна цене деления шкалы компаса, она при ориентировании карты не учитывается.

По Полярной звезде карта будет ориентирована, если верхняя (северная) сторона рамки будет обращена в сторону Полярной звезды, т. е. на север.

5.2. Определение на карте точки своего стояния

Точка стояния может быть определена на карте различными способами: по ближайшим ориентирам на глаз, промером пройденного расстояния, засечкой. Способ определения точки стояния выбирается с учетом имеющегося времени, условий обстановки и требуемой точности.

Определение своего местоположения по ближайшим ориентирам на глаз. Это наиболее распространенный способ. На ориентированной карте опознают один-два местных предмета, видимых на местности, затем определяют глазомерно свое местоположение относительно этих предметов по направлениям и расстояниям до них и намечают точку своего стояния (рис. 66).

Если точка стояния на местности находится рядом с каким-либо местным предметом или его характерным изгибом (поворотом), изображенным на карте, то место расположения условного знака (точки поворота) этого предмета будет совпадать с искомой точкой стояния.

Промером расстояния. Этот способ чаще всего применяется при движении по линейному ориентиру или вдоль него (по дороге, просеке и т. д.), а также при движении по азимуту. На исходном пункте записывают отсчет по спидометру и начинают движение. При определении своего местоположения следует на карте отложить расстояние, пройденное от исходного пункта до точки остановки. Если движение совершается в пешем порядке или на лыжах, пройденное расстояние измеряется шагами или определяется по времени движения.

По направлению на ориентир и расстоянию до него точка стояния может быть определена, если на местности и на карте опознан только один ориентир. В этом случае на ориентированной карте к условному знаку опознанного ориентира прикладывают линейку, визируют ее на ориентир на местности, по краю линейки прочерчивают прямую линию и откладывают на ней расстояние от ориентира. Полученная на линии визирования точка и будет искомой точкой стояния.

По створу. Створом называется прямая линия, проходящая через точку стояния и две другие характерные точки местности (ориентиры).

Если машина находится на линии створа, ее местоположение на карте может быть определено одним из следующих способов:

—по створу и линейному ориентиру (рис. 67). Если мы находимся на линейном ориентире (дороге) и в створе с двумя местными предметами, достаточно прочертить на карте прямую через условные знаки местных предметов (ориентиров), в створе с которыми находится точка стояния на местности, до пересечения с дорогой. Точка пересечения линии створа с дорогой и будет искомой точкой стояния;

— по створу и боковому ориентиру. В приведенном на рис. 68 примере створом служит направление улицы населенного пункта. Для определения точки стояния ориентируют карту по линии створа, а затем, приложив линейку к боковому ориентиру (отдельное дерево), визируют на него и прочерчивают прямую до пересечения с линией створа. В пересечении линии створа с линией визирования на ориентир и будет находиться точка стояния;

— по измеренному расстоянию. На карте прочерчивают линию створа. Затем определяют расстояние до ближайшего ориентира, находящегося на линии створа, и откладывают это расстояние на прочерченной прямой (от ориентира на себя). Полученная на прямой точка будет точкой стояния.

Засечкой точку стояния определяют при условии хорошего обзора местности и наличии на ней местных предметов и форм рельефа, которые могут служить надежными ориентирами.

По боковому ориентиру (рис. 69) засечка производится, как правило, при движения по дороге или вдоль какого-либо линейного ориентира. Находясь на дороге, ориентируют карту, опознают на ней изображение хорошо видимого на местности предмета (ориентира), прикладывают визирную линейку к условному знаку ориентира и визируют на него. Затем, не изменяя положение линейки, прочерчивают на карте прямую линию до пересечения с условным знаком дороги. Место пересечения прочерченной линии с условным знаком дороги будет искомой точкой стояния.

Этим способом наиболее точно определяют свое местоположение на карте, если направление на боковой ориентир пересекается с направлением движения под прямым углом. Такой случай называется засечкой по перпендикуляру.

По двум-трем ориентирам (рис. 70) засечка чаще всего выполняется, когда свое местоположение на карте не обозначено. Карту ориентируют по компасу и опознают на местности два-три ориентира, изображенных на карте. Затем, как и в предыдущем случае, визируют поочередно на выбранные ориентиры и прочерчивают по линейке направления от ориентиров на себя. Все эти направления должны пересечься в одной точке, которая будет точкой стояния. Такая засечка часто называется обратной.

Засечка по измеренным (построенным) углам (рис. 71) (способ Болотова) выполняется в такой последовательности:

— с помощью башенного угломера или другим способом, например компасом, измеряют горизонтальные углы между тремя ориентирами, выбранными вокруг точки стояния и четко изображенными на карте;

— строят измеренные углы на прозрачной бумаге при нанесенной произвольно точке, принимаемой за точку стояния; эти углы могут быть построены и непосредственным визированием с помощью линейки на выбранные ориентиры на местности;

— накладывают бумагу на карту так, чтобы каждое прочерченное на ней направление прошло через условный знак того ориентира, на который оно проведено при визировании или построено по измеренным углам;

-совместив все направления с соогветствующими им условными знаками ориентиров, перекалывают на карту намеченную на листе бумаги точку, при которой построены направления. Эта точка и будет точкой стояния.

По обратным дирекционным углам (рис 72) засечку выполняют чаще всего в обстановке, когда нельзя работать с картой на местности открыто. В этом случае измеряют компасом обратные азимуты с точки стояния на два-три точечных ориентира, видимых на местности и опознанных на карте. Величины обратных азимутов отсчитывают на шкале компаса против указателя, расположенного у целика. Измеренные азимуты переводят в дирекционные углы (см. разд. 5.3). Затем, построив эти углы при соответствующих ориентирах на карте, прочерчивают направления до пересечения друг с другом. Точка пересечения направлений и будет точкой стояния.

При определении точки стояния любым способом засечки следует выбирать направления так, чтобы они пересекались под углом не менее 30 и не более 150°. При всех возможных случаях проверяют положение полученной точки стояния визированием на дополнительный местный предмет (ориентир). Если при пересечении трех направлений образовался треугольник, точку стояния ставят в его центре. При больших размерах треугольника, когда его сторона более 2 мм, засечку необходимо повторить, предварительно проверив точность ориентирования карты.

5.3. Подготовка по карте данных для движения по азимутам

Подготовка данных для движения по азимутам выполняется по крупномасштабной карте и включает изучение местности, выбор маршрута и ориентиров по его участкам, определение магнитных азимутов (дирекци-онных углов) направлений и расстояний между выбранными ориентирами, оформление данных на карте или составление схемы (таблицы) движения.

При изучении местности в направлении движения оценивают главным образом ее проходимость, маскировочные и защитные свойства, определяют труднопроходимые и непроходимые препятствия и пути их обхода.

Выбор маршрута и ориентиров. Начертание маршрута зависит от характера местности, наличия ориентиров на ней и от условий предстоящего движения. Основное требование к маршруту состоит в том, чтобы он обеспечивал быстрый, а в боевой обстановке и скрытный выход к указанному пункту.

Маршрут выбирают с таким расчетом, чтобы он был с минимальным числом поворотов. В маршрут включают дороги, просеки и другие линейные ориентиры, направление которых совпадает с направлением движения. Это облегчит выдерживание направлений движения. Точки поворота маршрута намечают у ориентиров, которые можно легко опознать на местности (например, постройки башенного типа, перекрестки дорог, мосты, путепроводы, геодезические знаки).

При выборе ориентиров на участках маршрута необходимо учитывать способ выдерживания направления движения и точность, которую он обеспечивает. Например, точность выдерживания направления движения по компасу составляет 0,1 пройденного расстояния. Если расстояние между ориентирами на участке маршрута будет 6 км, то при выходе к очередному ориентиру отклонение может быть 600 м. На отыскание ориентира на местности в этом случае потребуется много времени.

Опытным путем установлено, что расстояния между j ориентирами по маршруту движения не должны превышать 1—2 км при движении днем в пешем порядке, а при движении на машине и выдерживании направлений по гирополукомпасу—6—10 км. Для движения ночью ориентиры намечаются по маршруту чаще. Чтобы обеспечить скрытный выход к указанному пункту, маршрут намечают по лощинам, массивам растительности и другим объектам, обеспечивающим маскировку движения. Необходимо избегать передвижений по гребням возвышенностей и открытым участкам. Примерный вариант выбора маршрута показан на рис. 73.

Определение магнитных азимутов. Магнитный азимут направления на местный предмет может быть определен по измеренному на карте дирекционному углу или истинному азимуту этого направления. При переводе дирекционного угла (истинного азимута) в магнитный азимут учитывается поправка направления (магнитное склонение) для данного листа карты. Взаимозависимость между магнитным азимутом, диррекционным углом и истинным азимутом показана на рис. 74.

Дирекционный угол (a )—угол между северным направлением вертикальной линии координатной сетки на карте и направлением на предмет (ориентир), отсчитанный по ходу часовой стрелки. Он может иметь значение от 0 до 360°.

Истинный азимут (А)—угол между северным направлением истинного меридиана (боковой стороной рамки карты) и направлением на предмет, отсчитанный по ходу часовой стрелки. Истинный азимут, как и дирекционный угол, может иметь значения от 0 до 3600.

Сближение меридианов (Сб)—угол между северным направлением истинного меридиана и вертикальной линией координатной сетки. На топографических картах СССР величина сближения меридианов не превышает ±3°.

Магнитное склонение (Ск)—угол между северным направлением истинного меридиана и направлением магнитного меридиана (магнитной стрелки). Если северный конец магнитной стрелки отклоняется от истинного меридиана на восток, магнитное склонение считается положительным, а на запад—отрицательным.

Поправка направления (ПН) — угол между направлением вертикальной линии координатной сетки и магнитным меридианом. Она равна алгебраической разности магнитного склонения и сближения меридиа-нов:

ПН = (± Ск) — (± Сб).

Данные о магнитном склонении, сближении меридианов и величине поправки направления помещаются под южной стороной рамки каждого листа топографической карты крупного масштаба. Переход от измеренных на карте дирекционных углов (истинных азимутов) к магнитным азимутам выполняется по формулам:

Ам=a -(±ПН);

Ам=А—(±Ск).

Измерение по карте дирекционных углов. Дирекци|нные углы направлений на местные предметы (ориентиры) измеряют по карте транспортиром или артиллерийским кругом. Они обеспечивают точность измерения угла с ошибкой ±1—2°. Для более точного измерения углов используется хордоугломер (см. разд. 6.2).

Транспортиром дирекционный угол на карте измеряют в такой последовательности:

— ориентир, на который измеряют дирекционный угол, соединяют прямой линией с точкой стояния так, чтобы прямая пересекла хотя бы одну вертикальную линию координатной сетки. Если ориентир и точка стояния расположены в одном квадрате сетки, то эту линию продолжают до пересечения с вертикальными линиями координатной сетки других квадратов;

— прикладывают транспортир к линии координатной сетки, как показано на рис. 75, и отсчитывают по транспортиру величину дирекционного угла.

В нашем примере дирекционный угол с точки А (отдельный камень) на точку В (отдельное дерево) равен 60°, а дирекционный угол с точки А на точку С (геодезический пункт) — 302°.

Артиллерийский круг представляет собой целлулоидную пластину, по внешнему срезу которой нанесена шкала в делениях угломера. Цена одного деления равна 0-10. Большие деления, соответствующие 1-00, оцифрованы от 0 до 60; при этом ряд красных цифр нанесен в возрастающем порядке по ходу часовой стрелки, а ряд черных цифр — против хода часовой стрелки.

При измерении дирекционного угла артиллерийский круг устанавливают на карте так, чтобы его центр совпал с точкой пересечения линии определяемого направления и вертикальной линии координатной сетки, а нулевой штрих—с северным направлением этой линии. Затем снимают отсчет по красной шкале круга против линии определяемого направления.

Измерение по карте истинных азимутов выполняют транспортиром или артиллерийским кругом так же, как и измерение дирекционных углов. При этом измеряют угол в точке пересечения истинного меридиана с направлением на предмет. Линией истинного меридиана в этом случае может быть либо одна из сторон рамки карты — западная или восточная, либо линия, проведенная параллельно ей.

При переводе истинного азимута в магнитный к измеренному углу прибавляют величину магнитного склонения, если оно западное, или вычитают эту величину, если склонение восточное. Полученные магнитные азимуты направлений выписывают на карту (см. рис. 73), в таблицу или на схему маршрута.

Измерение расстояний. Расстояния между выбранными на маршруте движения ориентирами измеряют по прямым линиям с помощью циркуля-измерителя и линейного масштаба или линейки с миллиметровыми делениями. Если маршрут намечен по холмистой (горной) местности, то в измеренные по карте расстояния вводится поправка за рельеф (см. табл. 6).

Составление схемы и таблицы движения по азимутам. Схему составляют в такой последовательности:

— на чистый лист бумаги переносят с карты начальную точку, ориентиры на точках поворота и конечную точку маршрута. Расположение ориентиров на схеме должно быть подобно их положению на карте. Все ориентиры изображаются на схеме такими же условными знаками, как и на карте;

— перенесенные с карты на схему ориентиры нумеруют и соединяют прямыми линиями;

— против каждой линии выписывают исходные данные для движения в виде дроби: в числителе—магнитные азимуты, в знаменателе — расстояния в метрах. Если движение по азимутам будет совершаться в пешем порядке и известна величина шага ведущего, то расстояния в метрах переводят в пары шагов и выписывают на схему в скобках;

— наносят на схему стрелку север—юг и дополнительно показывают ориентиры в стороне от маршрута, а также по направлению маршрута, которые могут быть использованы при движении как промежуточные или вспомогательные ориентиры.

Применительно к рис. 24 таблица будет иметь следующее содержание (табл. 10).

Таблица 10
№ точки | Участок пути | Магнитный азимут (Ам ), град | Расстояние, м | Расстояние, пара шагов
1 | Сарай—курган | 20 | 1230 | 820
2 | Курган — дом лесника | 330 | 1250 | 835
3 | Дом лесника — перекресток дорог | 25 | 350 | 235
4 | Перекресток дорог — мост | 335 | 850 | 565

В тех случаях, когда требуется выдержать лишь общее направление движения, например направление наступления, схема (таблица) движения не составляется. Азимут направления движения определяется непосредственно на местности по компасу и объявляется устно.

5.4. Ориентирование на местности по карте в движении

Уверенное ориентирование и выдерживание заданного направления движения по карте во многом зависит от подготовки к ориентированию. Основной задачей при этом является предварительное изучение условий ориентирования по маршруту движения и заблаговременная подготовка данных, необходимых для контроля правильности движения.

Подготовка к ориентированию включает в зависимости от обстановки полностью или частично следующие мероприятия: выбор и изучение маршрута движения, подъем его на карте, измерение протяженности маршрута и разбивку его на отдельные участки, определение азимутов направлений движения на участках, затруднительных для ориентирования по карте, проверку исправности компаса (гирополукомпаса) и спидометра.

Выбор и изучение маршрута. Маршрут движения выбирается по карте с учетом условий обстановки и характера местности. Предпочтение отдается дорогам с твердым покрытием.

Изучение заданного или выбранного маршрута движения выполняют в такой последовательности:

— просматривают маршрут на карте, уясняют характеристику дорог и особенности прилегающей к ним местности, устанавливают наличие придорожных сооружений, которые могут быть ориентирами, отмечают на карте участки, где следует уточнить условия ориентирования;

— на отмеченных участках детально изучают местные предметы и формы рельефа, которые могут служить надежными ориентирами; особенно тщательно изучают места поворотов маршрута, перекрестков и развилок дорог, въездов в населенные пункты и выездов из них;

— по всему маршруту выбирают через 5—10 км контрольные ориентиры; они должны быть наиболее устойчивыми объектами местности и легко опознаваться при подъезде к ним.

Подъем маршрута на карте. Маршрут на карте поднимают цветным карандашом обычно коричневого цвета. Контрольные ориентиры обводят кружками. Вдоль маршрута проводят прерывистую линию, которая не должна закрывать условный знак дороги, а также по возможности условные знаки местных предметов вдоль нее. Затем измеряют расстояния между контрольными ориентирами, в измеренные расстояния вводят поправки за рельеф и извилистость маршрута (см. табл. 6). Например, если коэффициент поправки равен 1,1, то на карте масштаба 1:100000 десятикилометровый участок откладывают отрезком, равным 9 см. После этого переводят расстояния между ориентирами в показания спидометра и подписывают их у контрольных ориентиров (рис. 76).

При подготовке к движению в условиях, не благоприятных для ориентирования, определяют и подписывают на карте магнитные азимуты направлений движения, чтобы можно было быстро перейти к ориентированию в пути по компасу (гирополукомпасу).

Ориентирование в пути. Перед началом движения на исходном пункте записывают показания спидометра, время начала движения, сличают карту с местностью и определяют направление пути.

Во время движения карту держат перед собой ориентированной, постоянно сличают ее с местностью, следят за прохождением намеченных ориентиров, сверяя показания спидометра. Таким образом осуществляется непрерывное ориентирование, которое обеспечивает правильность выдерживания указанного направления движения.

В бою выдерживание направления движения осуществляется по ориентирам, указанным непосредственно на местности и заранее хорошо изученным.

На марше к карте обязательно обращаются при подходе к перекрестку или развилке дорог. Примерно за 200—500 м до поворота механику-водителю указывается место предстоящего поворота и направление дальнейшего движения. Например: “Через 500 м поворот направо на просеку”.

При въезде в лес или на участок, где мало ориентиров, записывают показания спидометра. Это позволяет в любой момент времени определить свое местоположение по пройденному расстоянию, которое при необходимости откладывается на карте.

К наблюдению за ориентирами в пути, особенно при движении ночью, обычно привлекают всех членов экипажа. Для этого их предварительно знакомят с маршрутом движения, а в ходе марша заранее предупреждают о предстоящем появлении ориентира.

Особенности ориентирования при движении в различных условиях. Ориентирование при движении ночью. В предвидении совершения марша ночью маршрут выбирается так, чтобы он проходил по дорогам или вдоль каких-либо линейных местных предметов. Контрольные ориентиры по маршруту намечают на более близких расстояниях друг от яруга, чем при движении днем.

Свое местоположение на карте в движении определяют чаще всего по пройденному расстоянию, откладывая его от исходного пункта или контрольного ориентира по направлению совершаемого движения.

При планировании движения вне дорог предварительно готовят данные для движения по азимутам. Повороты маршрута намечают у местных предметов, которые можно легко опознать ночью.

Ориентирование при движении в лесу. Маршрут движения в лесу обычно намечают по дорогам и просекам. Направления движения выдерживают, как правило, по азимутам, особенно при движении в пешем порядке или на лыжах. Свое местоположение в лесу определяют по пройденному расстоянию, поэтому в пути необходимо чаще контролировать правильность направления движения и пройденное по маршруту расстояние.

Ориентирование при движении в пустыне (степи). Маршрут движения в пустынной местности выбирают так, чтобы он включал имеющиеся на местности ориентиры: дороги, русла высохших рек, отдельные курганы, колодцы, оазисы и др. Движение совершают по азимутам, которые подготавливают заранее. Общее направление движения можно выдерживать по небесным светилам или по следу своей машины, если движение происходит прямолинейно.

Ориентирование при движении в горной местности. Маршрут движения в горной местности намечают обычно по лощинам, горным проходам и перевалам. В качестве ориентиров могут быть намечены выделяющиеся вершины гор, седловины, обрывы, скалы, осыпи и другие формы рельефа. Хорошими ориентирами служат горные реки и ручьи, протекающие в долинах. Кроме ориентиров по маршруту полезно намечать вспомогательные ориентиры, видимые со многих точек маршрута. Ими могут быть выступы горного хребта, заснеженные вершины гор. Вспомогагельные ориентиры используются для выдерживания общего направления движения.

Ориентирование при движении в крупном населенном пункте. Маршрут движения через крупный населенный пункт обычно намечают по главным и магистральным улицам. Такие упицы четко выделяются на карте. В качестве ориентиров по маршруту могут быть площади, путепроводы, мосгы, памятники, церкви и другие выделяющиеся местные предметы.

При подходе к населенному пункту тщательно сличают карту с местностью и возможно точнее определяют место въезда в населенный пункт. В самом населенном пункте карту ориентируют по направлзнию улицы, по которой совершают движение.

Важное значение при движении по крупному населенному пункту имеет своевременное предупреждение водителя о поворотах на маршруте, так как проезд намеченного поворота может привести к потере ориентировки.

Ориентирование на местности, подвергшейся значительным разрушениям. В районе массовых разрушений карта часто че будет соответствовать местности, что существенно зчтруднит ориентирование. Поэтому для ориентирования в таких районах заранее готовят данные для движения по азимутам. Наиболее устойчивыми ориентирами в районах разрушений являются дороги с твердым покрытием, полотно железных дорог, типовые формы рельефа (вершины гор и холмов, хребты, седловины, лощины).

При ориентировании в движении по сильно измененной местности часто придется обходить различные препятствия и определять свое местоположение по остаткам разрушенных местных предметов. Широкое применение в этих условиях найдет наземная навигационная аппаратура (см, гл. 6), которая позволяет уверенно ориентироваться на местности в любых условиях.

Восстановление потерянной ориентировки. При действиях на незнакомой местности могуг быть случаи, когда из-за недостаточных навыков в ориентировании ориентировка будет потеряна. Первый признак потери ориентировки—на местности не находят объектов, обозначенных на карте, и не могут определить на ней хотя бы приближенно свое местоположение. Для восстановления ориентировки надо попытаться найти на карте свое местоположение путем сличения карты с местностью, предварительно ориентировав карту по сторонам горизонта. Район, в котором предположительно находится место остановки, можно определить, восстановив хотя бы приближенно направление движения от последнего, уверенно опознанного ориентира и пройденное расстояние от него. Если путем сличения карта с местностью восстановить ориентировку затруднительно, можно воспользоваться следующими способами.

Графическое определение на карте района местонахождения. На ориентированной карте от условного знака последнего пройденного ориентира, который был уверенно опознан, проводится прямая, соответствующая направлению последнего участка маршрута. Отложив на прямой пройденное расстояние от ориентира, устанавливают дальнюю границу района местонахождения. Ближняя граница определяется в пределах 3/4 расстояния, пройденною от последнего ориентира. Например (рис. 77), подразделение, совершая марш, достигло северной окраины населенного пункта Осетр (показание спидометра 61,3). Затем, двигаясь к населенному пункту Холм, что в 12,4 км от пункта Осетр, в качестве промежуточного ориентира был намечен мост через реку Уводь. На 4 км пути водитель машины по ошибке свернул влево на проселочную дорогу, на которой также оказался мост, принятый за намеченный промежуточный ориентир. Когда на спидометре появилась цифра 73,7, командир обнаружил потерю ориентировки. Судя по пройденному расстоянию, подразделение должно было находиться в населенном пункте Холм, а фактически оно оказалось в лесу. Уточнив по компасу среднее направление движения от пункта Осетр, командир прочертил его на карте, отложил на нем пройденное расстояние (12 км) и из полученной точки ограничил предполагаемый район своего местонахождения радиусом 3 км (1/4 пройденного пути). После тщательного изучения обозначенного района была обнаружена развилка дорог—место ошибочного поворота с маршрута. Убедившись, что подразделение находится на проселочной дороге, обозначенной на карте, не представляет труда определить точку своего стояния, например по ближайшей по ходу движения развилке дорог, и наметить путь к конечному пункту или к выходу на маршрут.

По линейному ориентиру (рис. 78). Подразделение, двигаясь по заросшей лесной дороге, не обозначенной на карте, достигло лесной поляны. По пройденному расстоянию командир определил вероятный район местонахождения подразделения. На карте в этом районе показано несколько похожих друг на друга полян. Измеренный магнитный азимут направления поляны, на которую вышло подразделение, оказался равным 6°. Таких полян, вытянутых в направлении по азимуту 6°, показано на карте три. Командир внимательно изучил их и установил, что одна из полян находится в лощине, другая расположена в седловине, а третья—на ровном участке местности. Эти особенности расположения полян на рельефе позволили быстро разобраться в обстановке и определить точку стояния (поляна на седловине).


06_php

Глава 6 ОРИЕНТИРОВАНИЕ НА МЕСТНОСТИ С ПОМОЩЬЮ НАВИГАЦИОННОЙ АППАРАТУРЫ

Назначение навигационной аппаратуры. В сложной обстановке современного боя даже временная потеря ориентировки приводит к нарушению взаимодействия между подразделениями, ставит под угрозу успешное выполнение боевых задач. Поэтому для надежного и быстрого ориентирования на местности применяется навигационная аппаратура, которой оснащены многие виды боевых и специальных машин. Она используется главным образом при действиях подразделений на местности, бедной ориентирами, а также при плохой видимости.

В настоящее время наиболее широкое распространение получили гирополукомпасы и навигационная аппаратура с координатором.

Гирополукомпас (ГПК) предназначен для выдерживания заданного направления движения боевой машины.

Координатор предназначен для непрерывной автоматической регистрации местоположения движущейся машины, направления ее движения и направления на конечный пункт маршрута. Он может быть также использован для целеуказания и нанесения на карту не обозначенных на ней дорог, колонных путей, зон затопления, границ зараженных участков и других объектов.

Принцип работы навигационных приборов. В основе работы навигационных приборов использовано свойство быстро вращающегося волчка—сохранять неизменным направление оси вращения в пространстве. На таком принципе работает специальное устройство—гироскоп, основная часть гирополукомпаса и навигационной аппаратуры с координатором, поэтому эти приборы называют гироскопическими. Они не подвержены влиянию магнитного поля Земли, устойчиво работают в районах магнитных аномалий и в северных широтах, где часто происходят магнитные бури.

Устройство гироскопа. Гироскоп состоит из ротора 1 (рис. 79) и карданного подвеса. При работе гироскопа его ротор (тяжелый симметричный маховик) с большой скоростью вращается вокруг оси X, закрепленной на подвижной внутренней рамке 2. Эта рамка, в свою очередь, может вращаться по оси Y, закрепленной на наружной рамке 3. Наружная рамка вместе с внутренней и ротором может вращаться по оси Z, которая прикреплена на шарикоподшипниках к основанию 4. Таким образом, ротор гироскопа имеет возможность свободно вращаться вокруг трех осей, т. е. он имеет три степени свободы. Такой гироскоп называется трехстепенным.

Система двух подвижных рамок и закрепленной в них оси вращения ротора образует карданный подвес. Ось X, вокруг которой вращается ротор, называется главной осью гироскопа. Главная ось гироскопа вследствие вращения Земли и трения в подшипниках с течением времени постепенно отклоняется от своего первоначального положения как по азимуту, так и в плоскости горизонта. Чтобы исключить такой уход главной оси, в навигационных приборах имеются специальные корректирующие устройства.

Если гироскоп установить в машине, то при любом ее повороте ось вращающегося ротора всегда будет показывать определенное, заранее установленное направление (рис. 80).

6.1. Выдерживание направления движения с помощью гирополукомпаса

Устройство гирополукомпаса. Гирополукомпас состоит из гиромотора, карданного подвеса, корректирующих устройств и арретира. Все это помещено в металлическом корпусе / (рис. 81), который жестко крепится к машине. На передней плате корпуса имеется смотровое окно, на стекле которого нанесена прямая линия (индекс)—указатель 3 отсчета. В смотровом окне видна курсовая шкала 4, закрепленная на наружной рамке гироскопа (карданном подвесе). Шкала проградуирована в делениях угломера. Одно деление шкалы равно 0-20 (около 1°).

Сущность работы гирополукомпаса заключается в следующем. При изменении направления движения вместе с машиной повернется на тот же угол и корпус гирополукомпаса. Главная же ось гироскопа сохранит свое прежнее положение. Вместе с осью вращения ротора сохранит свое прежнее положение и курсовая шкала, указатель отсчета переместится вдоль курсовой шкалы на величину угла поворота машины. Например, первоначальный отсчет шкалы гироскопа был равен 2-40, новый отсчет после поворота машины равен 5-60, значит, машина повернула вправо на угол 3-20 (5-60—2-40=3-20).

В гирополукомпасе имеются два корректирующих устройства. Азимутальное корректирующее устройство предназначается для устранения ухода главной оси гироскопа по азимуту, горизонтирующее устройство—для удержания главной оси гироскопа в плоскости горизонта. Корректирующими устройствами пользуются при балансировке гироскопа, чтобы в процессе его работы уход главной оси от заданного направления был минимальный. Величина коррекции зависит от географической широты местоположения машины. Балансировка гироскопа проводится при перемене района действий более чем на 4° по широте.

Арретир предназначен для закрепления внутренней и наружной рамок гироскопа в нерабочем положении. Он служит также для установки на курсояой шкале нужного отсчета. При этом рукояткой 7 арретира поворачивается наружная рамка вместе с внутренней рамкой и ротором до тех пор, пока в смотровом окне под чертой указателя не появится нужное деление шкалы.

Порядок включения и выключения гирополукомпаса. Включать и выключать гирополукомпас можно только в неподвижной машине. Перед включением гирополукомпаса необходимо убедиться, что рукоятка 7 арретира находится в положении “от себя”, т. е. прибор застопорен, а напряжение бортовой сети машины равно не менее 24 В. Затем выключатель питания гироскопа ставят в положение ВКЛЮЧЕНО. Через 5 мин плавным поворотом рукоятки арретира при ее положении “от себя” на курсовой шкале гирополукомпаса устанавливается необходимый отсчет направления движения. После этого гирополукомпас разарретируется, т. е. рукоятку арретира оттягивают на себя до щелчка. Если позволяет обстановка, начинать движение следует спустя 10— 20 мин. В таком случае вращение ротора и рамок стабилизируется и гирополукомпас обеспечивает высокую точность выдерживания направления движения.

Во время движения вращать рукоятку арретира, когда прибор снят со стопора, не рекомендуется, так как это может вызвать срыв шкалы.

При выключении гирополукомпаса рукоятка арретира ставится в положение “от себя” и выключается питание прибора.

Ориентирование с помощью гирополукомпаса включает подготовку исходных данных для движения, ориентирование машины на начальной точке маршрута и непосредственное выдерживание направления движения.

Подготовка исходных данных. Исходными данными служат магнитные азимуты или дирекционные углы направлений между точками поворота на маршруте и расстояния между этими точками. Такие данные определяются по топографической карте.

Маршрут движения намечается по проходимой местности с использованием ее маскировочных и защитных свойств. Выбранные ориентиры (точки) на поворотах маршрута обводятся кружками. Расстояния между точками поворота могут быть 6—10 км при движении днем и 3—5 км при движении ночью. Вариант оформления маршрута на карте показан на рис. 82. При отсутствии карты экипаж готовит (или получает) схему маршрута, на которую кроме исходных данных наносят промежуточные ориентиры, а также показывают возможные препятствия для движения.

Ориентирование машины на исходной точке маршрута включает определение магнитного азимута (дирекционного угла) направления продольной оси машины и установку этого угла на курсовой шкале гирополукомпаса.

Первоначальное ориентирование может выполняться по магнитному азимуту, линейному ориентиру или направлению на удаленный ориентир и по Полярной звезде.

По магнитному азимуту машину ориентируют, когда с исходной точки не видно ориентиров. На расстоянии 40—50 м от машины определяют компасом поочередно магнитные азимуты направлений вдоль ее бортов (рис. 83). За окончательную величину принимают среднее значение из двух измерений. Полученный магнитный азимут продольной оси машины устанавливают на курсовой шкале прибора при включенном гирополукомпасе. После этого машину медленно поворачивают так, чтобы указатель отсчета встал на шкале пробив значения азимута направления движения на первом звене маршрута.

По линейному ориентиру. На исходной точке машину устанавливают вдоль линейного ориентира. Для этого на угломерном устройстве ставят отсчет 0-00 (или 30-00), затем машину медленно продвигают вперед с одновременным поворотом в нужную сторону до тех пор, пока центральная марка прицела (перекрестие) не будет направлена точно вдоль линейного ориентира. При таком положении машины на шкале гирополукомпаса устанавливают заранее определенный по карте дирекционный угол или азимут направления линейного ориентира. После этого машина медленно разворачивается до тех пор, пока указатель отсчета не станет против значения магнитного азимута (дирекционного угла) направления движения.

По направлению на ориентир машину ориентируют так же, как и по линейному ориентиру. При отсчете на башенном угломере 0-00 (или 30-00) постепенным передвижением машины центральную марку прицела (или перекрестие визирного устройства) совмещают с направлением на ориентир. Затем на курсовой шкале гирополукомпаса устанавливают значение заранее определенного по карте магнитного азимута или дирекционного угла на этот ориентир.

По Полярной звезде машину зриентируют так же, как и по направлению на ориентир. Для этого замечают или выставляют искусственный ориентир в направлении проектирования Полярной звезды на линию горизонта. При отсчете башенного угломера 0-00 (или 30-00) добиваются совмещения центральной марки прицела (или перекрестиявизирного устройства) с направлением на ориентир. На курсовой шкале гирополукомпаса устанавливают отсчет, равный нулю, затем машину медленно поворачивают до тех пор, пока на курсовой шкале не установится отсчет, равный дирекционному углу направления движения.

Точность первоначального ориентирования машины по компасу и Полярной звезде при тщательном выполнении приемов составляет около 3°. При определении магнитных азимутов (дирекционных углов) по карте и ориентировании машины по линейному ориентиру и направлению на ориентир точность около 1°.

При значительном протяжении маршрута рекомендуется через каждые 1—2 ч движения уточнять курс, т. е. переориентировать машину одним из изложенных выше способов.

Выдерживание направления движения с помощью гирополукомпаса аналогично движению по азимуту: машина движется по прямым линиям от ориентира к ориентиру, при этом надо стремиться вести машину так, чтобы на протяжении всего участка маршрута от исходной точки до точки поворота отсчет на курсовой шкале сохранялся неизменным. Пройденное расстояние между точками определяется по спидометру.

  • При движении вне дорог часто приходится объезжать воронки, ямы и другие небольшие по размеру препятствия. Чтобы не отклониться от намеченного маршрута, объезд таких препятствий выполняется поочередно справа и слева. Таким образом, путь движения до очередной точки поворота будет представлять волнистую линию.

    • Пройдя намеченное расстояние, находят ориентир (точку поворота), на котором машину поворачивают до тех пор, пока на курсовой шкале не установится отсчет, равный величине магнитного азимута или дирекционного угла направления на следующую точку поворота.

    Большие препятствия объезжают, как показано на рис. 25. Перед началом объезда на курсовой шкале устанавливают нулевой отсчет. Машину поворачивают до' тех пор, пока на курсовой шкале не установится отсчет, равный 15-00 (90°). После этого записывают отсчет по спидометру и начинают движение. Таким же порядком выполняют повороты и на последующих точках. При выходе машины на линию первоначального направления движения ее поворачивают до установки на курсовой шкале отсчета, равного нулю. Расстояние при дальнейшем движении считывают по спидометру с учетом пройденного при объезде.

    Точность выдерживания маршрута. Величина ошибки в выдерживании направления движения зависит от погрешностей в определении по карте исходных данных, первоначальном ориентировании машины, определении расстояний по спидометру и ухода главной оси гироскопа от первоначально заданного положения. Средняя ошибка придвижении в одном направлении не превышает, как правило, 2% пройденного расстояния. Если маршрут движения имеет несколько точек поворота, величина ошибки обычно составляет около 5% пройденного расстояния.

    6.2. Ориентирование на местности с помощью координатора

     Устройство навигационной аппаратуры с координатором. В комплект навигационной аппаратуры входят: датчик пути, датчик курса, пульт управления и координатор. Эти приборы являются основными.

    Датчик пути представляет собой электромеханический прибор, соединенный с ходовой частью машины гибким валиком. Энергия механического вращения валика при движении машины превращается в электрические сигналы, которые поступают в координатор. Таким образом датчик пути непрерывно определяет величину пройденного расстояния и передает ее в координатор.

    Датчик курса—гироскопический курсоуказатель, чувствительным элементом которого служит трехстепенной гироскоп. Датчик обеспечивает непрерывное определение и передачу в координатор значения дирекционного угла направления движения машины.

    Пульт управления служит для включения и выключения аппаратуры и широтной балансировки гироскопа.

    Координатор—прибор наземной навигации. Его основу составляет счетно-решающее устройство, которое по данным, поступающим от датчиков пути и курса, непрерывно вырабатывает прямоугольные координаты местоположения движущейся машины, курс движения, дирекционный угол направления на конечный пункт маршрута и расстояние до него по приращениям (разностям) координат. Это позволяет точно выдержать направление движения и прибыть в указанный пункт, не пользуясь топографической картой даже в сложных и трудных условиях ориентирования. Достаточно лишь в исходном пункте правильно определить и установить на шкалах координатора необходимые исходные данные.

    Координатор имеет ряд устройств и шкал, с помощью которых вводятся и считываются прямоугольные координаты, приращения координат, дирекционные углы и величина корректуры пути. Все эти устройства и шкалы размещены на лицевой панели прибора (рис. 84).

    Шкальные механизмы координатора представляют собой счетчики 7 координат барабанного типа. Они позволяют вводить и считывать координаты, выраженные пятизначными числами. Цена одного деления правого барабана в режиме РАБОТА составляет 10 м. При контроле работы аппаратуры переключатель масштабов устанавливается в положение 1 м, в этом случае цена одного деления правого барабана составляет 1 м.

    При установке переключателя масштабов в положение 1 м на шкалах х и у устанавливаются сокращенные координаты: десятки и единицы километров, а также сотни, десятки и единицы метров, например, х= 54 347 y=47432. Особенность ввода координат х и у при установке переключателя масштабов в положение 10 м заключается в дополнении сокращенных координат слева цифрой, соответствующей сотням километров, и округлении единиц метров до десятков. Если, например, полные прямоугольные координаты исходной точки x=1854347 и y=6847432, то на шкалах координатора соответственно устанавливаются значения x=85435 и y=84743.

    Шкальные механизмы приращений координат предcnавляют собой неподвижные шкалы 6 с ценой деления 10 км и боковые барабаны с ценой деления 200 м. Установка разностей координат выполняется с учетом их знака.

    Дирекционный угол продольной оси машины (курсовой угол) устанавливается и считывается с курсовых шкал грубого отсчета (ГО) 9 и точного отсчета (ТО) 10. Цена деления шкалы грубого отсчета равна 0-50, а шкалы точного отсчета 0-01. Шкала грубого отсчета используется также для установки и считывания с помощью указателя (черной зашрифовки) дирекционного угла направления на конечный пункт маршрута.

    Шкала 11 КОРРЕКТУРА ПУТИ имеет 46 делений с оцифровкой от—13% до +10%. Цена одного деления составляет 0,5%.

    В комплекте аппаратуры имеется специальный прибор—указатель курса, который устанавливается на приборном щитке перед механиком-водителем и дублирует показания шкалы грубого отсчета дирекционного угла при движении машины по заданному курсу.

    Включение и выключение координатора производится только в неподвижной машине и, как правило, при работающем двигателе. Перед включением необходимо проверить напряжение в бортовой сети машины, оно должно быть не менее 24 В. Убедившись в этом, тумблер СИСТЕМА перевести в положение ВКЛ., при этом возникает характерный звук работающего преобразователя тока и загораются лампочки подсветки шкал координатора. Спустя 13 мин после включения на шкалах координатора устанавливают исходные данные: координаты начальной точки, приращения координат, дирекционный угол продольной оси машины и величину корректуры пути.

    При выключении координатора останавливают машину, после этого тумблер СИСТЕМА переводят в положение ОТКЛ. Начинать движение можно лишь спустя 20 мин после того, как перестанет вращаться по инерции ротор гироскопа. Если остановить машину нельзя, координатор не выключают до появления возможности сделать остановку. Не рекомендуется также отключать электропитание аппаратуры при включенном координаторе.

    Подготовка исходных данных для движения. Исходными данными для ориентирования с помощью координатора служат полные прямоугольные координаты исходного пункта (хисх, Уисх), пункта назначения (Хп.п, Уп.н), разности координат между пунктом назначения и исходным пунктом (Ах, Ду), дирекциогный угол продольной оси машины на исходном пунктз (аисх), дирек-ционный угол направления с исходного пункта на пункт назначения (ап.н) и величина корректуры пути. От точности определения исходных данных во многом зависит правильность показаний координатора.

    Маршрут движения намечается по карте с учетом проходимости местности. В качестве исходных пунктов выбирают хорошо видимые на местности и нанесенные на карту четко выраженные контурные точки, на которые можно наехать или подъехать вплотную при первоначальном ориентировании машины.

    Координаты исходного пункта, точек поворота на маршруте движения и пункта назначения определяют заранее по карте с возможно высокой точностью, например с использованием поперечного масштаба. Также заранее определяют величину корректуры пути контрольным проездом измеренного по карте прямолинейного участка маршрута на местности, характерной для района предстоящих действий. Величину отсчета, которую необходимо установить на шкале КОРРЕКТУРА ПУТИ, рассчитывают по формуле

    K=(x-s)*100% / s

    При движении на равнинной местности по грунтовым дорогам или по снежной целине глубиной 15— 20 см величина корректуры пути обычно не превышает для гусеничных машин 3%, для колесных машин 5%. При действиях на холмистой и в горной местности величина корректуры пути возрастает на 2—5%.

    Дирекционный угол продольной оси машины на исходном пункте часто определяется с помощью артиллерийской буссоли, особенно при ограниченной видимости и на местности, бедной ориентирами.

    Перископическая артиллерийская буссоль ПАБ-2 (рис. 85) служит для определения азимутa и измерения горизонтальных и вертикальных углов. Она состоит из оптического и угломерного устройств коробки с магнитной стрелкой, отсчетного червяка с буссольным и угломерным барабанами, уровня, буссольного и угломерного колец со шкалами, разделенными на 60 делений. Цена одного деления шкалы 1-00. Четные деления оцифрованы. На буссольной шкале оцифровка делений возрастает по ходу часовой стрелки (цифры и штрихи имеют черный цвет), а на угломерной шкале—в обратном направлении (цифры и штрихи имеют красный цвет). Деления на шкалах отсчитываются против указателей. На буссольной шкале указатель отмечен буквой Б, а на угломерной—буквой У. На отсчетном червяке буссоли укреплены буссольный и угломерный барабаны. Цвет оцифровок шкал на барабанах согласуется с цветом соответствующих оцифровок шкал на кольцах буссоли. Цена одного деления шкал на барабанах 0-01. В корпусе отсчетного червяка крепится круглый уровень, с помощью которого буссоль устанавливается в горизонтальной плоскости.

  • Магнитный азимут продольной оси машины определяют в таком порядке (рис. 86):
    •
    • на расстоянии 50—60 м от машины устанавливают буссоль и горизонтируют ее;
    • поворотом буссоли вокруг вертикальной оси совмещают концы магнитной стрелки с установочными рисками; при этом отсчеты на шкалах буссольного кольца и буссольного барабана должны быть равны 0;
    • перекрестие монокуляра буссоли наводят на оптический визир машины; одновременно с этим перекрестие оптического визира машины наводят на центр буссоли;
    • считывают со шкал буссоли значение магнитного азимута направления на оптический визир машины, а со шкалы угломерного устройства машины значение горизонтального угла между продольной осью машины и направлением на буссоль.
    Величину дирекционного угла направления продольной оси машины вычисляют по формуле

    а=Ам+(± ПН)+(± 30-00)—b ,

    где b —величина угла между продольной осью машины и направлением на буссоль;

    ПН —поправка направления (берется по карте). 30-00 вводится в формулу со знаком “плюс”, если Aм меньше 30-00, и со знаком “минус”, если больше 30-00.

    Пример. При совмещении перекрестия монокуляра буссоли с оптическим визиром машины на буссольном кольце и барабане установился отсчет 7-11. Горизонтальный угол визирования на буссоль равен 9-02, а поправка направления +1-07. Подставив эти значения в формулу, получим величину дирекционного угла

    а = 7-11 + (+ 1 -07) + 30-00 — 9-02 = 29-16.

    Определение дирекционного угла продольной оси машины на исходном пункте является первоначальным ориентированием машины, которое может быть выполнено и по карте.

    Первоначальное ориентирование машины по карте. На исходном пункте машину устанавливают примерно в направлении удаленного местного предмета, точно опознанного на карте и на местности. На рис. 87 таким предметом служит башня. По карте с помощью хордо-угломера и циркуля измеряют дирекционный угол направления с исходного пункта на башню. Для этого через центры условных знаков исходного пункта (развилка дорог) и башни проводят прямую до пересечения с ближайшей вертикальной линией координатной сетки. Затем устанавливают по хордоугломеру раствор циркуля-измерителя, равный 10-00, из точки пересечения вертикальной линии с проведенной прямой (точки А) откладывают этот отрезок на линиях и получают точку Ci на вертикальной линии координатной сетки и Cg—на линии от исходного пункта на башню. После этого раствор циркуля, равный расстоянию CiC2, прикладывают к хордоугломеру и передвигают левую иглу циркуля по крайней левой линии хордоугломера до тех пор, пока правая игла не совпадет с каким-либо пересечением горизонтальной и наклонной линий. На рис. 87 отсчет по хордоугломеру равен 3-68. Это и есть величина дирекционного угла направления с исходной точки на башню.

    Так как машину установить точно в направлении выбранного местного предмета не всегда легко, то с помощью башенного угломера измеряют угол между направлением продольной оси машины и направлением на башню, т. е. угол визирования. На рис. 87 видно, что дирекционный угол продольной оси машины равен сумме дирекционного угла направления на башню, определенного по карте, и угла визирования: 3-68+4-12=7-80. Если угол визирования будет слева от направления на местный предмет (ориентир), его величина вычитается из дирекционного угла, определенного по карте.

    По хордоугломеру можно измерять углы величиной до 90°. Если угол больше 90° (15-00), измеряют дополнение к нему, а затем вычисляют дирекционный угол. Точность измерения угла хордоугломером составляет 0-02.

    Ввод исходных данных в координатор осуществляют после первоначального ориентирования машины в такой последовательности (см. рис. 84):

    — тумблер МАСШТАБ ставят в положение 10 м;

    — тумблер КОНТРОЛЬ—РАБОТА ставят в положение РАБОТА;

    — поворотом рукоятки КОРРЕКТУРА ПУТИ устанавливают на шкале значение корректуры пути. Вращать рукоятку можно как по ходу, так и против хода часовой стрелки, а вводить значение корректуры пути можно как на стоянке, так и в движении;

    — тумблер СИСТЕМА ставят в положение ВКЛ.;

    — через 10—13 мин после включения координатора устанавливают координаты исходного пункта Хисх и Уисх. Установку координат выполняют с помощью рычажков 1, 2, 3 и рукоятки 5. Значение координаты х устанавливают поразрядно слева направо путем последовательного перевода рычажков /, 2 и 3 в верхнее положение и одновременного вращения рукоятки 5 по ходу или против хода часовой стрелки. Координагу у устанавливают так же, как и координату х, только рычажки /, 2, 3 переводят в нижнее положение;

    — устанавливают приращения (разности) координат Ах и Ау с учетом их знаков с помощью рычажка 4 и рукоятки 5. При установке Ах рычажок переводится в верхнее положение, а при установке Ay—в нижнее. При этом индекс указателя курса на конечный пункт автоматически устанавливается против соответствующего отсчета шкалы КУРС;

    — значение дирекционного угла продольной оси машины (курса) на шкалах грубого и точчого отсчетов устанавливают вращением рукоятки УСТАНОВКА КУРСА по ходу или против хода часовой стрелки. Установку курса целесообразно выполнять непосредственно перед началом движения. В таком случае уход главной оси гироскопа во время стоянки машины не окажет влияния на точность работы координатора;

    — на курсоуказателе поворотом подвижного индекса устанавливают значение дирекционного угла курса с начального пункта на конечный пункт маршрута.

    На этом заканчивается ввод исходных данных в координатор.

    Ориентирование на марше с помощью координатора. В начале движения необходимо убедиться в правильности работы аппаратуры. Для этого на первой контрольной точке сравнивают координаты, снятые со шкал координатора, с координатами, заранее определенными и подписанными на карте. Расхождения в координатах не должны превышать 1 мм в масштабе карты. Если это условие выполняется, продолжают движение по маршруту.

    Для того чтобы определить свое местоположение на маршруте в любой момент времени, достаточно по координатам на шкалах координатора нанести точку на карту, а по значению дирекционного угла определить направление движения.

    При движении с большой скоростью часто выполняют общую ориентировку, при этом по координатам на шкалах координатора определяют только квадрат сетки карты, в котором находится машина.

    По мере удаления от исходного пункта в показаниях счетчиков координат накапливаются ошибки в основном из-за отклонения главной оси гироскопа от первоначального положения. Величина такого отклонения за один час работы прибора обычно не превышает 0-30, что может вызвать ошибку в координатах около 0,5 км на 25—30 км пути. На величину ошибки оказывают влияние и неточности, допущенные при подготовке исходных данных. Поэтому в пути периодически проверяют правильность работы навигационной аппаратуры. На контрольных точках сличают координаты, считанные со шкал координатора и определенные по карте. Если расхождение между координатами более 1 мм в масштабе карты, в показания координатора вводят поправки, т.е. уточняют ориентировку.

    Величина отклонения по азимуту в основном зависит точности определения и ввода дирекционного угла продольной оси машины при первоначальном ее ориентировании и от ошибок, допущенных при широтной балансировке гироскопа. На отклонение по дальности в основном влияют ошибки в определении корректуры пути.

    Пусть, например, машина вышла к ор. 2—развилке дорог (рис. 88). На карте пройденное расстояние составляет 80 мм. По координатам, снятым го шкал координатора, местоположение ориентира на карте не совпадает с действительным его местоположением на местности. Линейное отклонение по азимуту (Ad) составило 3 мм, а по дальности (Л5) 4 мм в масштабе карты.

    Поправка в дирекционный угол в делениях угломера определяется по формуле

    D a =D d*1000 / S,

    где S - расстояние на карте от исходной до контрольной точки в мм;

    D d—линейное отклонение точки от контрольного ориентира по азимуту в мм.

    В нашем примере (S=80 mm, Ad=3 мм) поправка в дирекционный угол

    D a =3*1000 / 80=0-38

    В этом случае вращением рукоятки установки курса на шкале точного отсчета надо измените отсчет на 0-38. Если точка отклонилась влево по ходу движения, отсчет на шкале надо увеличить, а вправо—уменьшить.

    Величина поправки в корректуру пути определяется по формуле

    D К=DS*100% / S,

    где D S — отклонение точки на карте ог контрольногоориентира по дальности в мм.

    В нашем примере поправка в корректуру пути

    D К=4*100 / 8= 5% .

    Рукояткой корректуры пути изменяют отсчет шкалы КОРРЕКТУРА ПУТИ на величину поправки, знак которой определяется положением точки м1 или м2 (рис. 88), нанесенной на карту относительно контрольного ориентира (точки М) (рис. 89).После введения поправок в курс и корректуру пути на шкалах координатора устанавливают координаты контрольной точки, определенные по карте, и продолжают движение. Во время длительных остановок записывают отсчет шкалы КУРС, а при возобновлении движения вновь устанавливают его значение. Это исключает ошибки в координатах за счет ухода оси гироскопа.

    Координатор позволяет определять координаты и курс машины только в пределах одной координатной зоны, поэтому на маршруте, пересекающем стык смежных зон, использование координатора усложняется. В этом случае координаты конечного пункта определяют по координатной сетке, построенной по выходам линий сетки смежной зоны.

    Если конечный пункт маршрута, расположен на большом удалении от меридиана, разделяющего соседние зоны, то после его пересечения машину переориентируют на одном из контрольных пунктов.

    Переориентирование машины заключается в определении и установке на шкалах грубого и точного отсчетов нового дирекционного угла продольной оси машины или введении в прежний курс поправки D a за переход из одной координатной зоны в другую. Одновременно с этим на соответствующих счетчиках и шкалах устанавливают координаты местоположения машины и разности координат между конечным и контрольным пунктами в системе координат рабочей зоны.

    Поправку Da определяют обычно в районах магнитных аномалий, когда буссолью пользоваться нельзя, а ориентиров, по которым можно было бы измерить на карте курсовой угол, не видно. Поправка определяется по карте. Она равна углу между вертикальными линиями координатных сеток двух смежных зон.

    Целеуказание с помощью координатора. В ряде случаев, особенно в разведке, координатор может быть использован и для целеуказания. Например, двигаясь по маршруту, машина достигла района в квадрате 3098 (рис. 90). Слева по ходу движения на удалении 2,9 км обнаружена цель, угол визирования на цель по угломерному устройству равен 11-08. По координатам, снятым со шкал координатора, определяют местоположение машины на карте, а затем по углу визирования и дальности—местоположение цели. Имея такие данные, при необходимости местоположение обнаруженной цели можно передать по средствам связи. В некоторых случаях при целеуказании с помощью координатора достаточно передать координаты и курсовой угол машины, дирекционный угол направления на цель и расстояние до нее. Получив такие данные, принимающий целеуказание легко может нанести цель на свою карту.

    Нанесение на карту не обозначенных на ней объектов с помощью координатора. Чтобы нанести на карту объект, например колонный путь, надо проехать по нему с включенным координатором. Делая короткие остановки на характерных точках поворотов колонного пути, наносят их на карту по координатам, снятым со шкал координатора. Получив такие точки на карте, достаточно соединить их линией, которая укажет направление колонного пути.


07_php

Глава 7 СОСТАВЛЕНИЕ СХЕМ МЕСТНОСТИ И ПРОСТЕЙШИХ БОЕВЫХ ГРАФИЧЕСКИХ ДОКУМЕНТОВ

7.1. Составление схемы местности

Схема местности—чертеж, на котором с приближенной точностью нанесены наиболее характерные местные предметы, а также отдельные элементы рельефа.

Местные предметы изображаются на схеме топографическими условными знаками, возвышенности и углубления (высоты, котловины) — несколькими замкнутыми горизонталями, а хребты и лощины—обрывками горизонталей, вырисовывающих конфигурацию этих форм рельефа. При этом в целях ускорения работы начертания условных знаков некоторых местных предметов упрощают (рис. 91).

Составление схем местности приемами глазомерной съемки. Для проведения глазомерной съемки надо иметь компас, визирную линейку, карандаш, резинку и чистый лист бумаги, укрепленный на жесткой основе (кусок картона, фанеры и т. п.). В некоторых случаях, когда съемку нужно провести быстро и при этом не требуется особой тщательности, она может быть выполнена при наличии только карандаша и бумаги.

Рассмотрим некоторые приемы глазомерной съемки, применяемые при составлении схем местности.

Съемка с одной точки стояния (рис. 92) применяется, когда на чертеже требуется показать небольшой участок местности, расположенный непосредственно вокруг точки стояния или в заданном секторе. В этом случае съемка выполняется способом кругового визирования в такой последовательности.

На лист бумаги наносят точку стояния так, чтобы снимаемый участок поместился на этом листе. Например, если мы стоим в центре снимаемого участка, то и точку стояния следует обозначить в центре листа бумаги; если стоим в одном из углов или на краю участка, то и точку на бумаге следует поставить в соответствующем углу или на краю листа бумаги. Затем, сориентировав лист бумаги относительно снимаемого участка, закрепляют его на каком-либо предмете (пне, перилах моста, бруствере окопа) и, не сбивая положения листа, проводят съемку.

Если приходится работать, держа лист бумаги в руке, то сначала прочерчивают на нем направление сервер—юг. Для этого, сориентировав лист бумаги относительно снимаемого участка, кладут на него компас, отпускают тормоз стрелки и, когда стрелка успокоится, прочерчивают линию, параллельную стрелке компаса. В дальнейшем следят за тем, чтобы направление стрелки компаса точно совпадало с прочерченной линией север—юг. Когда потребуется ориентировать чертеж заново, например после перерыва в работе, на него накладывают компас так, чтобы деления 0° (С) и 180° (Ю) совпали с прочерченным направлением север—юг, затем поворачивают чертеж до тех пор, пока северный конец стрелки компаса не встанет против деления 0° (С). В таком положении чертеж будет ориентирован, и на нем можно продолжать работу.

Для того чтобы нанести на чертеж тот или иной предмет, надо после ориентирования листа приложить к означенной на нем точке стояния линейку (карандаш) и поворачивать ее около точки до тех пор, пока направление линейки не совпадет с направлением на предмет. Три таком положении линейки прочерчивают вдоль нее прямую линию от точки стояния; эта линия и будет направлением, на котором находится наносимый на схему предмет. Так последовательно наводят линейку на все остальные предметы и прочерчивают направления на каждый из них.

Затем определяют расстояния до предметов и откладывают их на соответствующих направлениях от точки стояния в масштабе чертежа или приближенно, сохраняя примерное соотношение этих расстояний на чертеже и на местности. Полученные на направлениях точки укажут местоположение предметов на чертеже. В местах точек вычерчивают условные знаки нанесенных предмета, относительно которых глазомерно наносят остальные детали местности, находящиеся непосредственно около точки стояния, а также расположенные между нанесенными ориентирами или около них. На схеме местности (рис. 93) таким способом нанесены отдельные деревья, кусты у дороги, участок улучшенной грунтовой дороги, развалины, яма и др.

Съемка с нескольких точек стояния выполняется, когда требуется показать сравнительно большой участок местности.

Местные предметы в этом случае наносят на чертеж засечками, промером расстояния, по створу, способом кругового визирования, способом перпендикуляров (см. разд. 5.2).

При подготовке к съемке необходимо лист бумаги, на котором будет вестись съемка, закрепить на твердой основе (планшете). К этой же основе прикрепляется компас так, чтобы линия север—юг на шкале компаса была примерно параллельна одной из сторон планшета или листа бумаги.

Для быстроты и удобства откладывания расстояний, измеренных шагами, необходимо изготовить масштаб шагов. Такой масштаб строится на отдельной полоске бумаги или на поле того листа, на котором ведется съемка.

Масштаб шагов строится так. Допустим, что съемка ведется в масштабе 1:10000, т. е. 1 см на чертеже соответствует 100 м на местности. Величина одной пары шагов съемщика 1,5 м. Следовательно, 100 пар шагов равны 150 м на местности или 1,5 см на чертеже. Отрезок в 1,5 см откладывают на прямой линии три, четыре или большее число раз. Против второго деления слева подписывают цифру 0, а против последующих делений — цифры 100, 200, 300 и т. д. Против крайнего левого (первого) деления подписывают: 100 пар шагов. Таким образом получают масштаб шагов (рис. 94), каждое большое деление которого соответствует 100 парам шагов. Для того чтобы расстояния можно было откладывать с большей точностью, крайний левый отрезок делят на 10 малых делений по 1,5 мм, каждое из которых будет равно 10 парам шагов.

Имея такой масштаб, нет необходимости каждый раз переводить пары шагов в метры; достаточно отложить по масштабу пройденное число пар шагов, чтобы получить расстояние в масштабе съемки, которое и наносится на чертеж.

Съемка ведется обходом участка по дорогам, берегу реки, опушке леса, вдоль линии связи и т. п. Направления, по которым ведется съемка, называются ходовыми линиями, а точки, на которых определяюгся и прочерчиваются направления новых ходовых линий,—станциями.

Рассмотрим порядок съемки на следующем примере (см. рис. 99). На высоте с курганом осматривают участок местности и намечают ходовые линии по маршруту: мост—развилка грунтовой и полевой дорог—высота с отдельным деревом — мост.

Работа на первой станции (рис. 95). Определив стороны горизонта и установив, что учасгок в основном расположен от первой станции (мост) на юго-восток, накалывают точку стояния в северо-западной части листа бумаги и прочерчивают на нем стрелку север — юг. Ориентируя планшет по компасу и не сбивая ориентировки, прочерчивают направление вдоль грунтовой дороги, а затем на все характерные ориентиры, видимые с точки стояния: отдельное дерево, геодезический пункт, сарай, курган. На этих линиях подписывают названия предметов. Затем способом кругового визирования наносят и вычерчивают мост (точка стояния), участок дороги от моста к юго-западу, участок реки до кустов, отдельный камень и яму, отмечают начало лощины вблизи моста и показывают заболоченный участок с луговой растительностью.

Работа на второй станции (рис. 96). Отложив по масштабу шагов расстояние, пройденное от моста до развилки дорог, ориентируют планшет по этому направению и проверяют его ориентировку по компасу. Затем визируют и прочерчивают направления на отдельное дерево, геодезический пункт, курган и сарай. В результате местоположение этих предметов получилось на чертеже прямой засечкой. После этого наносят и вычерчивают дорогу от моста до точки стояния и далее на северо-восток, наносят контур леса и проводят отрезки горизонталей, означающие, что от точки стояния по направлению к полевой дороге рельеф понижается.

Работа в движении со второй станции на третью (рис. 97). Пройдя по дороге до реки, делают остановку и откладывают на ходовой линии расстояние, пройденное от развилки дорог по направлению движения. Эта точка будет точкой остановки, и в то же время она укажет положение реки. Ориентировав планшет, вычерчивают реку, продолжая ее от участка, нанесенного на первой станции, до точки стояния и далее на восток; стрелкой, поставленной у реки, показывают направление ее течения; далее зарисовывают кусты вдоль южного берега реки, заболоченный участок с луговой растительностью, опушку леса и полевую дорогу. Оценив на глаз крутизну и высоту ската, дополнительно проводят еще одну горизонталь по северному берегу реки и одну по южному, рядом с опушкой леса. Следуя дальше, отмечают место, где опушка леса отходит от полевой дороги, а затем переходят на третью станцию—высоту с отдельным деревом.

Работа на третьей станции (рис. 98). Положение третьей станции было определено засечкой с двух первых станций. Отложив для контроля пройденное расстояние, убеждаются, что положение отдельного дерева определено точно. Затем прочерчивают направление вдоль линии связи на мост (следующая ходовая линия) и контрольные направления на курган и геодезический пункт (сарая не видно).

После нанесения на планшет ближайших местных предметов и деталей рельефа вокруг станции, двигаясь по ходовой линии, делают остановку против высоты с геодезическим пунктом, замечают точку остановки на местности, отмечают ее на чертеже (по ходовой линии) и заходят на высоту с геодезическим пунктом. Встав около пункта (положение его уже определено засечкой), наносят на чертеж местные предметы и детали рельефа, находящиеся вблизи высоты с геодезическим пунктом. Затем снова выходят на ходовую линию и, идя по ней, наносят овраг. При подходе к мосту замечают, что сарай и отдельный камень находятся на одной линии (в створе). Определив свою точку стояния (отложив пройденное расстояние), прикладывают линейку к условному знаку сарая и к точке стояния и видят, что сарай, камень и точка стояния находятся точно на прямой, т. е. убеждаются, что камень и сарай нанесены правильно.

Имея на планшете почти полностью составленную схему, выбирают такое место, с которого хорошо виден весь участок. В нашем примере таким местом является курган. Здесь окончательно вычерчивают схему местности (рис. 99). При этом курган и геодезический пункт, являющиеся характерными ориентирами на данном участке местности, зарисовывают на полях чертежа в перспективе, т. е. так, как они видны в натуре.

Составление схемы местности по карте. По карте схему местности составляют в такой последовательности (рис. 100).

Вначале на карте обозначают участок, на который составляется схема, и все квадраты километровой сетки, вошедшие в этот участок, нумеруют. Затем на чистом листе бумаги строят такую же сетку квадратов, но большего размера. Например, если по карте масштаба 1:50000 необходимо составить схему в масштабе 1:25000, то каждая сторона квадрата на бумаге должна быть в два раза больше, чем на карте. Занумеровав квадраты на бумаге в том же порядке, что и на карте, переносят с карты на схему все необходимые объехты таким образом, чтобы расположение местных предметов относительно квадратов сетки на карте и на схеме было сходным. При переносе на схему топографических элементов местности придерживаются следующих правил и такой последовательности. В первую очередь переносят наиболее характерные для данного участка местные предметы, которые создают как бы основу взаимного расположения наиболее значимых элементов местности (населенные пункты, дороги, реки, озера, леса, болота и т. п.). Затем, пользуясь сеткой квадратов и полученной на схеме основой, переносят остальные местные предметы и элементы рельефа.

Подписи на схеме следует располагать на свободных местах около условного знака того предмета, к которому относится данная подпись, или внутри контура, если позволяют его размеры (река, лес, озеро и т. п.).

После этого на схеме подписывают, если это нужно, масштаб, оцифровывают линии сетки так же, как и на карте, и прочерчивают стрелку север — юг.

7.2. Составление карточек и схем

Карточки и схемы составляют при разведке отдельных местных предметов (рек, мостов, дорог, болот), чтобы показать графически какой-либо учдсток местности в донесении о ходе выполнения поставленной задачи или в докладе об обстановке.

Полнота отображения местности на таких графических документах зависит от их назначения. Например, при составлении донесения об участке радиоактивного заражения на документе требуется показать значительную площадь местности с подробным изображением расположенных на ней местных предметов и элементов рельефа, а при составлении карточки огня или схемы наблюдения показывают только участок местности, расположенный в заданной (назначенной) полосе (секторе), и наличие на нем характерных местных предметов, имеющих значение ориентиров.

Карточки и схемы можно составить, пользуясь топографической картой, но чаще всего это делается непосредственно на местности приемами глазомерной съемки.

При составлении карточек необходимо учитывать следующие правила.

Карточки составляются на отдельных листах бумаги или на бланках полевой книжки.

Вся графическая работа выполняется, как правило, простым карандашом, в отдельных случаях сведения о противнике могут быть показаны синим цветом, а о своих войсках — красным. Для ориентирования чертежа относительно сторон горизонта на нем прочерчивается стрелка север — юг.

Расстояния, необходимые для нанесения на карточку (схему) местных предметов, деталей рельефа, ориентиров и тактических объектов, измеряются различными способами в соответствии с обстановкой (глазомерно, шагами, по угловым и линейным размерам предметов и т. д.). На чертеже эти расстояния откладываются в большинстве случаев на глаз с сохранением их действительного соотношения между собой: если, например, расстояние до одного объекта на местности в два раза меньше (или больше), чем до другого, то и на карточке (схеме) должно быть выдержано примерно это же соотношение.

Тактическая обстановка наносится установленными тактическими условными знаками, местные предметы показываются топографическими условными знаками, а рельеф—горизонталями. Местные предметы, имеющие значение ориентиров, зарисовываются так, как они выглядят в натуре.

Необходимые дополнительные сведения (о противнике, местности, своем решении), которые нельзя изобразить графически, излагаются текстом на полях или на обороте чертежа,

Карточка огня отделения (рис. 101) составляется, как правило, в обороне. На ней показываются ориентиры, их номера, названия и расстояния до них; позиция отделения и полоса огня; огневые позиции боевой машины, пулемета, гранатомета и их секторы обстрела; позиции соседей и границы их полос огня перед фронтом отделения.

Местные предметы и рельеф в районе позиции отделения показывают на карточке топографическими условными знаками, а месгные предметы, служащие ориентирами и находящиеся перед передним краем обороны, зарисовывают так, как они видны на местности.

Сверху на поле карточки делается подпись “Карточка огня... отделения... взвода”, внизу “Командир отделения (звание, подпись)”, затем проставляются время и дата составления карточки.

Карточка огня используется в бою при постановке огневых задач, целеуказании и подаче команд на открытие огня (при управлении огнем).

Последовательность работы при составлении карточки огня такая. Встав лицом к противнику и держа перед собой полевую книжку (или лист бумаги) верхним обрезом параллельно переднему краю обороны, ориентируются по сторонам горизонта и прочерчивают на краю листа стрелку север — юг.

Внизу листа бумаги обозначают точку своего стояния с таким расчетом, чтобы весь чертеж уместился на одной странице. Для этого следует мысленно представить размещение на бумаге сначала наиболее удаленных, а затем и ближних ориентиров.

Потом наносят на карточку способом кругового визирования выбранные ориентиры. Рядом с изображением ориентира подписываются его номер, название и расстояние до него. Первым наносят наиболее удаленный ориентир. Прочерченное направление на него в дальнейшем можно использовать для ориентирования чертежа, а отложенное расстояние до удаленного ориентира служит как бы масштабом для определения местоположения других ориентиров при нанесении их на чертеж.

Пользуясь нанесенными ориентирами как канвой, на карточке зарисовывают необходимые детали местности и наносят тактическую обстановку (позиции своего отделения и соседей, полосу огня и т. п.). После этого окончательно оформляют карточку, ставят подпись, дату и время составления.

Схема (карточка)—донесение (рис. 102). Графическая схема (карточка) —донесение составляется для доклада старшему начальнику о ходе выполнения боевой задачи, чаще всего в разведке. На ней указываются район (рубеж), достигнутый подразделением, место и действия обнаруженного (встреченного) противника, свое решение и дальнейшие действия.

На схеме (карточке) —донесении местность изображается так, чтобы, пользуясь характерными местными предметами и их названиями, можно было изображенную на ней местность найти на карте, т. е. привязать схему (карточку) к карте. Например, при изображении населенного пункта надо указать его название; при изображении дороги показать ее топографическим условным знаком, подписать, откуда и куда она идет, указать название реки, стрелкой направление ее течения и т. д. Сведения, которые не могут быть выражены графически, сообщаются письменно на полях или на обороте схемы (карточки).

Такое графическое донесение дает возможность старшему начальнику знать, как выполняется задача подразделением по времени и месту, своевременно принять решение и дать указания подчиненным.

На схеме (карточке) — донесении обычно отображается небольшой по площади участок местности, поэтому она составляется, как и карточка огня, методом кругового визирования с одной точки стояния. Этим же методом составляют и другие графические донесения, а также отчетные графические документы (схемы, карточки).

Отчетные схемы (карточки) являются отчетными документами о выполнении боевого задания. Такие графические документы обычно составляются при разведке местных предметов (моста, брода, болота, реки и т. п.) и при разведке противника наблюдением.

На отчетных схемах (карточках) разведки местных предметов показывают местоположение разведанного объекта и указывают его подробную характеристику, а также положение окружающих местных предметов, которые могут служить ориентирами при подходе к этому объекту и отыскании его. На всех отчетных графических документах письменно даются цифровая характеристика объекта и описание подходов к нему.

На рис. 103 приведен возможный вариант отчетной карточки разведки брода.

Если на схему (карточку) требуется нанести большой участок местности, например при составлении отчетной схемы—донесения о разведанном (выявленном, установленном) районе радиоактивного заражения местности, то в этом случае местные предметы и границы зараженного участка наносят на схему приемами глазомерной съемки (см. разд. 7.1) путем обхода участка по ходовым линиям.

На такой схеме (рис. 104) показывают границы зараженного участка и степень (уровень) радиации, направление ветра, возможные пути обхода зараженного участка, время обнаружения и места расстановки предупредительных знаков. Топографические элементы местности на отчетной схеме показываются более подробно, чтобы облегчить ориентирование подразделений при прохождении участков заражения и привязку схемы к карте.

Схема наблюдения (рис. 105). Для того чтобы организовать тщательное наблюдение и получить более полные и точные данные о противнике и местности, наблюдатель ведет схему наблюдения.

На наблюдательных постах результаты наблюдения чаще всего отражают на схеме местности, которая готовится заранее по карте (см. рис. 101). В отдельных случаях схема местности составляется приемами глазомерной съемки (см. разд. 7.1).

Прибыв на наблюдательный пост, наблюдатель наносит на схему местности свое местоположение (место наблюдательного поста), полосу (сектор) наблюдения и ориентиры.

Для удобства наблюдения и последовательного осмотра местности полоса (сектор) наблюдения делится по глубине на зоны: ближнюю, включающую участок, детально просматриваемый невооруженным глазом (примерно до 400 м); среднюю, в пределах 400— 800 м; дальнюю, включающую весь остальной участок местности в пределах видимости.

После этого рекомендуется нанести на схему поля невидимости, т. е. те участки местности, которые закрыты от наблюдателя какими-либо местными предметами или формами рельефа. Делается это в таком порядке:

  • просматривая полосу (сектор) справа налево по наблюдения, находят местные предметы и детали рельефа, ограничивающие обзор участка в глубину;
  • определяют, на какую дальность каждый из этих предметов ограничивает видимость;
  • определив на местности ближние и дальние границы непросматриваемых участков, наносят их на схему и отмечают условным знаком поля невидимости (штриховкой).
Подготовленная таким образом схема значительно облегчает работу наблюдателя. Например, в направлении высоты “Длинная” наблюдатель услышал короткий и глухой звук выстрела, а затем в воздухе были видны кольца белого дыма. Эти признаки характерны для миномета. Самого же миномета наблюдатель не видит. Значит, миномет находится в поле невидимости за высотой, и наблюдатель ставит в этом месте на схеме соответствующий условный знак.

В случае необходимости сведения, полученные наблюдением, передаются по телефону или другим средствам связи. При этом местоположение обнаруженных объектов указывается относительно обозначенных на схеме ориентиров.

7.3. Приемы нанесения на карту ориентиров, целей и других объектов

Вследствие изменений, происходящих на местности со времени изготовления карты, иногда ее содержание может не соответствовать'местности. Кроме того, на любом участке местности находится определенное количество предметов временного характера, которые не изображаются на карте, но могут быть использованы в качестве ориентиров, укрытий и т. п. При выполнении боевых задач могут потребоваться также более детальные сведения о местности и характеристики отдельных местных предметов, которые добываются разведкой.

Все это вызывает необходимость дополнительного обследования местности, проведения разведки отдельных ее объектов и нанесения полученных данных на карту. Приемы нанесения на карту отсутствующих на ней объектов местности применимы также и для нанесения на карту ориентиров, целей и боевых порядков.

Простейшие способы нанесения объектов на карту заключаются в измерении на местности углов и расстояний, в построении направлений. В качестве исходной основы для нанесения объектов на карту используют точки условных знаков, определяющих точное положение местного предмета на карте (перекресток дорог, мост, отдельно стоящее дерево, курган и т. п.). Нанесение объектов следует начинать с определения на карте точки своего стояния (см. разд. 5.2) и сличения карты с местностью.

Сличение карты с местностью заключается в умении находить на карте все расположенные вокруг точки стояния местные предметы и детали рельефа, а также опознавать на местности все предметы и детали рельефа, изображенные на карте.

Нахождение на карте предмета, видимого на местности. Для этого необходимо:

— ориентировать карту и найти на ней точку своего стояния;

— сохраняя ориентировку карты, повернуться лицом к предмету, положение которого нужно найти на карте;

— мысленно провести линию от точки стояния на предмет, видимый на местности, у по направлению этой линии найти на карте условный знак отыскиваемого предмета; положение условного знака и будет местоположением предмета.

Нахождение на местности предмета, обозначенного на карте, выполняется в такой последовательности. Ориентировав карту и найдя на ней точку своего стояния, прикладывают линейку к точке стояния и к условному знаку искомого предмета, а затем, не сбивая ориентировки карты и не сдвигая линейки, смотрят вдоль нее и отыскивают на местности соответствующий предмет, учитывая расстояние до него, определенное предварительно по карте.

Отсутствующие на карте объекты наносят преимущественно способами определения точки стояния на карте (см. разд. 5.2), а также приемами глазомерной съемки (см. разд. 7.1). Могут также применяться следующие способы.

Способ прямой засечки заключается в визировании и прочерчивании направлений на определяемый объект (ориентир) с двух точек стояния, обозначенных на карте. Для этого на каждой точке стояния ориентируют карту и прочерчивают с них направления на определяемый объект; пересечение двух направлений покажет его положение на карте (рис. 106).

Правильность засечки по возможности следует проверять прове” дением направления на объект с третьей точки стояния. Если все три линии пересекутся в одной точке, засечка вер на. Если в пересечении получается небольшой треугольник погрешности, то искомую точку располагают в его центре.

В отдельных случаях,обусловленных обстановкой, засечку можно выполнить измерением магнитных азимутов на определяемый объект. Измеренные азимуты переводят в дирекционные углы, выполняют по ним необходимые построения на карте и определяют местоположение объекта (рис. 107,а).

Засечкой можно нанести объект на карту и по измеренным (известным) расстояниям от двух исходных точек. В этом случае достаточно отложить раствором циркуля известные расстояния в масштабе карты от каждой исходной точки до объекта и сделать засечку этими радиусами (рис. 107, б).

По направлению и расстоянию нанесение объекта на карту производится в тех случаях, когда он виден только с одкой исходной точки. На ориентированной карте прочерчивают направление от точки стояния на определяемый объект. Определив расстояние до него, откладывают это расстояние по прочерченному направлению и получают положение объекта на карте.

Если по условиям обстановки нет возможности работать с картой непосредственно на точке стояния, то для нанесения на карту предметов, видимых с точки стояния, можно поступить так:

— выбрать направление на какой-либо предмет, изображение которого есть на карте;

— от этого направления, принятого за начальное, измерить углы на предметы (pi, рз, Рз), которые надо нанести на карту, и определить расстояния до них.

Получив на местности такие данные, приступают к работе на карте:

  • вначале прочерчивают на карте направление с точки стояния на выбранный ориентир (начальное направление);
  • затем откладывают измеренные углы от начального направления на наносимые предметы и прочерчивают направления;
отложив на этих направлениях расстояния до предметов, получают их местоположение на карте (рис. 108).

Углы от направления, выбранного за на чальное, можно измерить компасом путем последовательного визирования от начального направления на все предметы, которые необходимо нанести на карту. При этом компас надо установить так, чтобы нулевое деление шкалы было обращено строго на начальный ориентир; значения измеряемых углов определяют вращением целика и мушки от одного предмета к другому.

Изложенные приемы и способы нанесения на карту местных предметов используют и при нанесении на карту данных о противнике, его оборонительных сооружений, огневых позиций, а также границ зараженных участков местности.

Эта задача облегчается тем, что тактические объекты можно наносить, используя уже показанные на карте местные предметы. Например, если известно, что траншея проходит по опушке леса, пулемет расположен у отдельного дерева, а противотанковая пушка — у сарая, то для нанесения этих объектов не требуется проводить направления и измерять расстояния. Достаточно показать эти объекты соответствующими обозначениями рядом с условными знаками местных предметов, у которых они расположены.

При нанесении на карту объекта, имеющего значительную протяженность (траншея, новая дорога, линия связи), сначала одним из изложенных выше способов определяют поворотные точки (изгибы), а затем по ним наносят начертание всего объекта.


08_php

Глава 8 АЭРОСНИМКИ МЕСТНОСТИ

8.1. Общие сведения об аэроснимках

В настоящее время наряду с топографическими картами для изучения местности и ориентирования на ней широко используются фотоснимки, получаемые путем фотографирования местности с самолета или какого-либо другого летательного аппарата. Такие изображения местности называются аэрофотоснимками или сокращенно аэроснимками. Процесс фотографирования земной поверхности с самолзта называется аэрофотосъемкой или воздушным фотографированием.

Промежуток времени от начала фотографирования местности до получения аэроснимков обычно сравнительно небольшой, поэтому по аэроснимкам можно получить более свежие и достоверные данные о местности, чем по топографической карте. Преимущество аэроснимка по сравнению с картой заключается еще и в том, что на нем получается подробное изображение всего, что имелось на местности в момент фотографирования, включая и временно находящиеся на ней различные предметы (объекты). Если сфотографировать местность, на которой происходят боевые действия войск, то по полученному аэроснимку можно обнаружить места расположения и сосредоточения войск и боевой техники, начертание траншей и противотанковых рвов, огневые позиции артиллерии и многие другие данные о противнике, необходимые для принятия решения при организации и ведении боя. Таким образом, аэроснимки являются одним из средств разведки.

Виды аэроснимков. В момент фотографирования земной поверхности фотоаппарат может занимать отвесное или наклонное положение, в зависимости от этого различают два вида аэрофотосъемки—плановую и перспективную. Фотографирование местности при отвесном (вертикальном) положении аэрофотоаппарата называется плановой съемкой (рис. 109), а аэроснимки, полученные при такой съемке,—плановыми. Если же в момент фотографирования аппарат находится в наклонном положении, то такая съемка называется перспективной (рис. 110), а полученные аэроснимки—перспективными. На перспективных аэроснимках изображается местность, расположенная в момент фотографирования впереди самолета или в стороне от него. Поэтому местные предметы на них изображаются так, как видны в натуре. При этом изображениа местных предметов на переднем плане аэроснимка будет более крупным, чем на дальнем плане.

Достоинством перспективных аэроснимков является то, что по ним легко опознать изображенные местные предметы, особенно расположенные на переднем плане, и получить общее представление о сфотографированной местности. Однако детально изучить местность по перспективным аэроснимкам нельзя, так как часть сфотографированной местности на них не просматривается — она закрыта предметами, расположенными на переднем плане. Например, на рис. 111 видна только часть реки, а дальше, за поворотом, она закрыта населенным пунктом. Не видны будут также предметы, расположенные за возвышенностями, дороги в лесу и т. д. Кроме того, масштаб перспективного аэроснимка в различных его частях разный: на переднем плане масштаб крупнее, чем на дальнем, поэтому производить измерения по такому аэроснимку сложно.

Практически в войсках, особенно при решении задач командирами подразделений, чаще используются плановые аэроснимки (рис. 112), на которых все местные предметы изображаются так, как они видны сверху. При этом если на аэроснимке сфотографирована относительно ровная местность, то размеры местных предметов, независимо от того, в какой части аэроснимка они расположены, уменьшаются при изображении на аэроснимке примерно в одинаковое число раз, т. е. масштаб такого снимка практически одинаков на всей его площади. На плановых аэроснимках в отличие от перспективных можно рассмотреть весь участок сфотографированной местности. Они позволяют изучить местность с большой подробностью и производить необходимые измерения практически так же, как на карте. Однако опознавание местных предметов на плановом аэроснимке затруднено тем, что изображение предметов получается в непривычном виде. Поэтому, чтобы изучать местность по плановым аэроснимкам, надо знать отличительные признаки предметов, а также уметь определять масштаб аэроснимка и производить по нему измерения.

Масштаб планового аэроснимка. Масштабом аэроснимка, как и карты, называется отношение, показывающее, во сколько раз изображение линейных отрезков местности на аэроснимке меньше этих же отрезков на местности. Он может быть определен одним из следующих способов.

Непосредственным измерением длин отрезков на местности и аэроснимке. Для этого необходимо измерить на местности по прямой линии расстояние между двумя местными предметами, которые четко опознаются на аэроснимке (перекрестки дорог, мосты на дороге, перекрестки улиц в населенном пункте, просеки в лесу и т. п.).

Измерив расстояние между этими же предметами на аэроснимке и разделив его на измеренную длину линии на местности, получим масштаб аэроснимка. Например, расстояние, измеренное на местности, равно 600 м, на аэроснимке этот отрезок равен 12 см. Разделив 12 см на 60000 см, получим масштаб аэроснимка 1:5000, т. е. 1 см на аэроснимке соответствует 50 м на местности.

По карте масштаб аэроснимка определяется в такой последовательности (рис. 113):

— находят на аэроснимке и на карте две общие точки: перекресток дорог и угол огорода 2 на северо-восточной окраине Демидове;

— измеряют расстояние между указанными точками на аэроснимке (6 см);

— измеряют расстояние между этими же точками на карте и, пользуясь масштабом карты, определяют, чему оно равно на местности (расстояние на карте масштаба 1:25 000 равно 5,6 см, следовательно, расстояние на местности будет равно 1300 м);

— делят расстояние на аэроснимке (6 см) на расстояние, полученное по карте (1300 м или 130000 см), и получают масштаб аэроснимка 1:21 666.

По известному размеру предмета. Допустим, что на аэроснимке четко опознано изображение моста. Длина моста на снимке равна 2 мм, а указанная на карте—14 м. Следовательно, масштаб аэроснимка будет равен 2:14000= 1:7 000.

Измерение . " ний по плановому аэроснимку практически не отличается от измерения расстояний по карте (см. разд. 3.2). Трудности заключаются лишь в том, что аэроснимок может иметь необычный по сравнению с картой масштаб (например, 1:7540, 1:20600 и т. п.), что вызывает необходимость каждый раз вычислять расстояния. Для удобства измерения расстояний строят линейный масштаб для данного аэроснимка по тем же правилам, что и для линейного масштаба шагов (см. разд. 7.1).

8.2. Изображение на аэроснимках местных предметов и элементов рельефа

Демаскирующие признаки местных предметов. К общим признакам, помогающим опознать предмет на аэроснимке, относятся следующие.

Форма изображения. На плановом аэроснимке сохраняется подобие очертаний предметов, что помогает опознавать их. Так, например, для построек характерна форма прямоугольника или фигуры, состоящей из нескольких прямоугольников; небольшие реки и ручьи изображаются в виде извилистой полоски или линии; каналы отличаются от рек прямолинейностью.

Размер изображения. Зная масштаб аэроснимка и измерив величину изображения предмета, можно определить действительные его размеры, а по размерам и конфигурации предмета на аэроснимке более уверенно опознать предмет и определить его характеристики.

Тон изображения. Тоном изображения называется степень яркости изображения предметов на аэроснимке. Различные предметы имеют различный тон изображения—от белого до черного. Поверхность земли, не покрытая растительностью, например пашня, имеет на снимке более светлый тон, чем поверхность, покрытая растительностью; заболоченный луг будет более темным по тону, чем сухой, и т. п.

Относительное расположение предметов имеет большое значение при их распознавании по аэроснимку. Все местные предметы, особенно военные объекты, располагаются на местности во взаимосвязи. Наличие одних из них часто свидетельствует о наличии других. Например, наличие брода можно установить по подходящим к реке дорогам; положение колодца вне населенного пункта — по сходящимся к одному месту тропам; пашни располагаются вблизи населенных пунктов сельского типа. Огневые позиции артиллерии могут быть опознаны по наличию подъездных путей к ним, а по количеству и взаимному расположению орудий можно установить подразделение (батарею, дивизион и т. п.), расположенное в данном районе.

Признаки деятельности. Часто на аэроснимках бывают хорошо видны изменения, происшедшие на местности в результате деятельности какого-либо объекта, что позволяет судить о наличии в данном районе самого объекта. Например, следы, оставленные танками при передвижении на местности, являются признаками их деятельности (рис. 114).

Падающая тень облегчает опознавание предметов, так как она сохраняет их очертания. Особенно легко по тени опознаются высокие местные предметы — водонапорные башни, наблюдатэльные и другие вышки и т. п. Часто на аэроснимках изображение двух различных объектов бывает сходным (рис. 115); в таких случаях о характере каждого из объектов можно судить по форме и длине тени. Иногда по тени можно выявить такие объекты, размер изображения которых на аэроснимке очень мал, и они не видны при рассматривании аэроснимка невооруженным глазом. Например, на аэроснимке по теням, падающим от столбов линии связи, можно судить о наличии линии связи на местности, хотя изображение самих столбов на аэроснимках различить очень трудно. По тени хорошо определяются также заводские трубы (см. в нижнем правом углу рис. 116).

Приведенные основные признаки относятся к большей части местных предметов и военных объектов, поэтому при чтении аэроснимка их всегда нужно учитывать и использовать. Однако необходимо знать также и те признаки, которые присущи только определенному виду предметов и объектов.

Населенные пункты. Изображение населенных пунктов на аэроснимках напоминает их условные знаки на карте крупного масштаба. По аэроснимкам сравнительно легко определяются внешнее очертание и

внутренняя планировка населенного пункта, его тип (город, населенный пункт сельского типа и т. д.), расположение выдающихся зданий, наличие и расположение садов, парков, огородов и т. д. Постройки выходят на аэроснимках в виде прямоугольников, рядом с которыми заметны тени. По длине тени можно судить о высоте построек. По аэроснимку можно установить число построек в населенном пункте.

Населенные пункты городского типа (рис. 116) характеризуются большим числом улиц и переулков, более или менее правильно расположенных и образующих кварталы жилых домов. В центральной части города обычно выделяются площади и большие здания. Крупные промышленные предприятия опознаются по большим размерам занимаемой ими площади, наличию заводских труб, по форме основных сооружений и наличию хороших подъездных путей. Изображение на аэроснимках небольших городов характерно сравнительно малыми размерами построек, а также наличием участков с садами и огородами.

Населенные пункты сельского типа (рис. 117) отличаются от пунктов городского типа меньшими размерами, небольшим количеством улиц, а иногда наличием только одной улицы. Непосредственно к границам населенного пункта сельского типа примыкают сады, огороды и пахотные участки, разделенные изгородями, плетнями и заборами, которые видны на аэроснимке как тонкие линии с полоской тени при них.

Для сельских населенных пунктов характерно расположение жилых построек, как правило, вдоль улиц или непосредственно у дорог, а нежилых построек— ближе к внешним границам.

Для изображения огородов характерны параллельные полоски, тон которых может меняться от белого до темного. Сады изображаются учасгками (площадями) со строго очерченными границами. Эти участки покрыты сеткой темных точек, расположенных правильными рядами.

Дороги. По изображению на аэроснимках можно определить тип дороги (железная дорога, шоссе, грунтовая, полевая и т. д.), наличие на ней мостов, а также получить некоторые данные о состоянии дорог: местные повреждения, наличие объездов и т. п. На летних аэроснимках дороги изображаются в виде светлых, на зимних — в виде серых линий. В зависимости от типа дороги эти линии различаются своей шириной и формой начертания (рис. 118).

Железные дороги изображаются ровными однотонными линиями темно-серого цвета и имеют прямолинейное начертание на большом протяжении, плавные повороты большого радиуса и одинаковую ширину. На крупномасштабных аэроснимках можно различить две параллельные очень тонкие линии — рельсы, что является надежным признаком железной дороги. Пути к переездам через железные дороги подходят, как правило, под прямым углом.

Шоссейные дороги изображаются в виде ровных линий светлого тона. Повороты шоссейных дорог круче, чем железных дорог. Шоссейные дороги с другими дорогами пересекаются часто под острым углом.

Грунтовые дороги имеют вид более узких, чем шоссе, извилистых линий. В труднопроходимых местах видны разветвления (объезды) в виде пучка светлых полосок, отходящих от дороги перед груглопроезжей частью и после нее снова сходящихся к дороге.

Полевые дороги отходят от населенного пункта, шоссе, проселочных дорог и получаются на аэроснимках в виде узких светлых линий. Они идут по пашням, лугам и в лесу, где, как правило, и обрываются. На зимних аэроснимках полевые дороги опознать очень трудно, а иногда и невозможно.

Тропы похожи на белую или серую нить. При опознавании троп следует учитывать, что они обычно соединяют населенные пункты по кратчайшему пути или спрямляют большие извилины других дорог. Часто тропы прокладываются также для выхода напрямик из населенного пункта на другие дороги или к другим местным предметам — к железнодорожным станциям и платформам, колодцам вне населенного пункта, полевому стану и т. п.

Элементы гидрографии (рис. 119) могут быть опознаны по аэроснимкам с большой полнотой и точностью. Они отличаются тоном изображения, который может меняться от темного до светлого в зависимости от глубины и характера дна, а также очертаниями береговой линии. Чем водоем глубже, тем тон изображения темнее. Волнующаяся поверхность воды дает на аэроснимке неровное изображение, на котором светлые участки чередуются с более темными.

Реки изображаются как извилистые ленты неодинаковой на различных участках ширины. Озера и пруды опознаются по береговой линии, которая изображается в виде замкнутой кривой линии с плавными закруглениями. Изображение береговой линии пруда отличается от изображения береговой линии озера наличием более резких изломов. Изображение рек малой ширины и ручьев отличается большей извилистостью. Часто линия такой реки закрывается изображением растительности на ее берегах. Песчаные отмели по берегам рек и озер изображаются в виде ярко-белого окаймления вдоль береговой линии или закругленных выступов на поворотах реки. Крутые берега опознаются по падающей от них тени.

Изображение каналов характерно резко очерченными краями их русла, одинаковой шириной русла, правильной прямой формой и наличием гидротехнических сооружений. Мелкие каналы и канавы изображаются в виде темных прямых линий, имеющих резкие изломы (повороты). Часто такие каналы (оросительные) видны на аэроснимке в виде прямых взаимно пересекающихся линий.

На зимних аэроснимках реки и особенно озера опознать трудно.

Направление течения рек можно определить, пользуясь такими признаками: мелкие реки даже на небольшом расстоянии заметно становятся шире по направлению течения; ледорезы около мостов всегда ставятся со стороны вер.хнего течения реки; острова своей заостренной частью направлены вниз но течению.

Мосты на реках изображаются в виде перемычек в тех местах, где дорога пересекает реку. На крупномасштабных аэроснимках можно узнато конструкцию моста по его тени (см. рис. 112).

Почвенно-растительный покров. По изображению на аэроснимке можно определить вид почзйнно-раститель-ного покрова: лес, кустарник, луг, пашня, сад, а также некоторые данные, характеризующие густоту леса, породу деревьев и т. п.

Леса и кустарники (рис. 120) Местность, покрытая лесом, изображается на аэроснимках в виде зернистой поверхности. Лес опознается также по теням, отбрасываемым деревьями. Отдельные участки леса имеют вид более или менее резко очерченных темных фигур. Лиственные леса определяются по их более светлому тону по сравнению с тоном хвойных лесов. Просеки в лесу получаются в виде узких прямых светлых полосок, заканчивающихся у опушки леса. При большом числе просек они похожи на сетку квадратов. Кустарники и мелколесье отличаются тем, что их изображение имеет более мелкую зернистость, чем изображение леса.

Болота изображаются участками серого тона. Форма их может быть различной, однакя чаще всего болота имеют лентообразную или овальную форму. Участки очень темного тона свидетельствуют о наличии воды на поверхности, что позволяет сделать предварительный вывод о проходимости болот.

Заболоченный луг на аэроснимках выглядит как поверхность ровного серого тона (рис. 119); сухой луг имеет более светлый тон.

Пашня резко выделяется своими четко выраженными границами и имеет, как правило, светлый тон. Однако в зависимости от характера посевов, а также от времени года тон пашни может изменяться от светлого до темного (рис. 117).

Рельеф по аэроснимку невооруженным глазом опознается лишь частично. Некоторые формы рельефа могут быть опознаны по теням, по наличию водоемов, болот, по направлению течения рек и ручьев. Хорошо видны по конфигурации теней овраги, промоины, крутые скаты, большие выемки и насыпи. Изображение некоторых форм и деталей рельефа показано на рис. 121.

8.3. Изображение на аэроснимках военных объектов

Опознавание на аэроснимке местных предметов в целях изучения местности принято называть топографическим дешифрированием, а опознавание на аэроснимке районов сосредоточения войск противника, его оборонительных сооружений, командных и наблюдательных пунктов и других военных объектов в целях получения данных о противнике называется тактическим дешифрированием.

Так как многие военные объекты имеют небольшие размеры, полнота и точность их дешифрирования зависят от масштаба аэроснимка, его фотографического качества и маскировки объектов. Так, например, проволочные заграждения можно различить на аэроснимках масштаба 1: 10000 и крупнее, но нельзя опознать на аэроснимках более мелкого масштаба. Наиболее четко изображаются на снимках противотанковые рвы, траншеи, ходы сообщения, огневые позиции аргиллерии, скопления подразделений и боевой техники.

Большое значение для правильного дешифрирования военных объектов имеет знание признаков, по которым можно их опознать.

Траншеи и ходы сообщения на летних аэроснимках (рис. 122) изображаются темной полоской с ответвлениями, где обычно располагаются выносимые перед траншеей огневые точки. По обе стороны эта полоска окаймлена светлым тоном—признак бруствера. На зимних аэроснимках изображение бруствера незаметно, но изображение самой траншеи более четкое в виде черной полоски с большим количеством коротких ответвлений. Изгибы траншей могут быть резкие или плавные. Траншеи с одетыми крутостями изображаются более четкой ровной линией.

Стрелковые ячейки изображаются вдоль траншеи темными штрихами, обращенными в сторону фронта, площадки для пулеметов—штрихами более крупного размера.

Окоп для гранатомета изображается светлым прямоугольником, примыкающим к траншее. Для площадок, вынесенных из траншеи, характерно наличие короткого хода в сторону фронта.

Перекрытые участки траншей и ходов сообщения изображаются на аэроснимках в виде полоски (прямоугольника) светлого тона, перекрывающей изображение траншеи. О наличии подбрустверного блиндажа можно судить по полукруглому пятну такого же тона, что и бруствер, выступающему за край бруствера в сторону фронта.

Убежища можно опознать по короткому ходу сообщения, ведущему от траншеи и не имеющему продолжения. В конце хода можно иногда различить место убежища по нарушенному грунту, который изображается в виде прямоугольного пятна с нерезкими краями. О наличии убежищ и блиндажей можно судить также по изображению троп, сходящихся в одной точке. Изображение перекрытых участков траншей показано на рис. 122.

Огневые позиции минометов (рис. 123). Окопы для минометов изображаются на аэроснимках в виде овалов с примыкающими к ним двумя темными полосками (укрытия для расчетов и боеприпасов). Окопы, как правило, соединяются между собой ходом сообщения, изображающимся на аэроснимке темной полоской. Часто непосредственно за огневой позицией оборудуются укрытия, к которым идут ходы сообщения, опознаваемые на аэроснимке, как и траншеи.

Огневые позиции артиллерии (рис. 124) опознают по наличию трех-четырех окопов, расположенных в одну линию или по дуге и имеющих подковообразную или круглую форму. Впереди артиллерийской позиции иногда имеются открытые траншеи для ее непосредственной обороны. От каждого окопа идут ходы сообщения укрытия. Характерным признаком позиций артиллерийских орудии является наличие наезженных подъездных путей, а поблизости от позиций—укрытий для транспорта.

Окопы для танков и самох-эдно-артил-лерийских установок (рис. 125) представляют собой темные прямоугольники, окаймленные спереди светлой полудугой. Иногда в передней крутости окопа делается выемка для ствола, которая на аэроснимке видна как черточка темного цвета. На крупномасштабном аэроснимке при отсутствии маскировки просматривается танк в окопе—светло-серое пятно формы танка на темном фоне окопа. В других случаях о наличии танка (самоходно-артиллерийской установки) а окопе можно судить по подходящему к нему следу гусениц.

Изображение на аэроснимках укрытий для транспортных средств (машин) очень похоже на изображение окопов для танков. Незанятые укрытия имеют вид прямоугольника более светлого тона, чем окружающая местность, а занятые—темного тона.

Противотанковые рвы (рис. 126) получаются на аэроснимках в виде ровной темной полосы с резкими поворотами. Иногда по краю рва заметны бугры (валы) светлого тона.

Надолбы (рис. 127) на крупномасштабных аэроснимках изображаются в виде полосы, состоящей из отдельных черных точек, а на аэроснимках мелкого масштаба — в виде серой сетчатой полосы. Для полосы надолб характерны резкие изгибы (повороты).

Проволочные заграждения на аэроснимке имеют вид светло-серой полоски перед траншеей. На крупномасштабных аэроснимках иногда заметны два— четыре ряда точек — кольев. Проволочные малозаметные препятствия (спираль) изображаются на крупномасштабных снимках в виде серого валика.

Изображение на аэроснимках некоторых других объектов показано на рис. 128.

8.4. Работа с плановым аэроснимком

При наличии топографической карты чтение аэроснимка значительно упрощается, так как можно сравнить изображение местности на аэроснимке и карте, а также получить некоторые данные о местных предметах (ширине дороги, породе деревьев в лесу, длине и грузоподъемности моста и т. п.). Карта помогает определить военные объекты по их расположению относительно местных предметов и рельефа местности. Чтобы правильно использовать карту при работе с аэроснимком, надо уметь привязывать аэроснимок к карте, т. е. найти на ней границы участка, изображенного на аэроснимке. Для этого на аэроснимке и карте находят изображение предметов, расположенных по возможности в углах аэроснимка, а затем отмечают эти предметы на карте. На рис. 129 выбраны угол огорода /, отдельный двор 2, восточная сторона полосы кустов 3 и сарай 4.

Пользуясь сделанными пометками, наносят на карту границы участка, который изображен на аэроснимке, затем подписывают на аэроснимке названия населенных пунктов, рек, озер и других наиболее крупных местных предметов.

Нанесение на аэроснимок направления меридиана.

В случае необходимости на аэроснимок можно нанести направление истинного меридиана. Для этого на карте через участок, изображенный на аэроснимке, проводят прямую линию, соединяющую одноименные градусные (минутные, секундные) деления северной и южной сторон рамки карты так, чтобы она прошла через резко выраженные контуры (точки). Затем находят и отмечают эти же контуры (точки) на аэроснимке, проводят через них прямую линию, которая и будет направлением истинного меридиана. Этим направлением в дальнейшем можно пользоваться при ориентировании аэроснимка относительно сторон горизонта так же, как при работе с картой.

На рис. 129 линия на карте прошла через угол рощи и южное ответвление оврага. Через эти точки на аэроснимке проведена линия, которая является направлением истинного меридиана. Пользуясь этим направлением и учитывая магнитное склонение, можно нанести на аэроснимок направление магнитного меридиана.

Направление истинного меридиана по карте можно нанести и с помощью прямой линии (рис. 130):

  • опознают на снимке и карте по две общие точки и через них проводят прямые линии;
  • накладывают аэроснимок на карту так, чтобы прочерченное направление на аэроснимке совместилось с этим же направлением на карте;
  • сохраняя такое положение аэроснимка, прочерчивают на нем линию, параллельную одной из боковых сторон рамки карты; эта линия и будет направлением истинного меридиана.
Нанесение на аэроснимок километровой сетки проще всего выполняется по контурам. После привязки аэроснимка к карте находят на ней четко выраженные контуры (точки), через которые проходят линии километровой сетки. Опознав изображение этих контуров (точек) на аэроснимке, проводят через них прямые линии, которые будут соответствовать линиям километровой сетки.

Нанести на аэроснимок километровую сетку можно и способом четырехугольника (рис. 131). На аэроснимке и карте выбирают четыре одноименные четко выраженные точки, образующие четырехугольник, и соединяют их прямыми линиями. Точки пересечения линий километровой сетки карты со сторонами четырехугольника (точки /, 2, 3, 4, 5, 6, 7, 8) переносят на аэроснимок. Для перенесения точек пересечения линий последовательно измеряют на карте отрезки А1, А8, Б2, БЗ, Г4, Г5, В6, В7, переводят их в масштаб аэроснимка и откладывают на сторонах четырехугольника от соответствующих точек в ту же сторону, что и на карте. Соединив перенесенные точки попарно (1—6, 2—5, 3—8, 4—7), получают положение линий километровой сетки на аэроснимке.

Определение координат точек по аэроснимку. Ранее было сказано, что масштаб аэроснимка в отличие от карты нестандартен, поэтому определять координаты, пользуясь циркулем-измерителем и линейным масштабом, неудобно.

Координатомером для аэроснимка любого масштаба может служить линейка с миллиметровыми делениями, 10 см которой соответствуют 1 км на местности.

Для определения координаты х точки А (рис. 132) накладывают линейку на аэроснимок так, чтобы нулевой штрих ее касался горизонтальной линии сетки, лежащей ниже точки Л; штрих, обозначающий 10 см, касался верхней линии; одновременно край линейки должен проходить через данную точку. Отсчет по линейке против точки Л в миллиметрах, умноженный на 10, даст величину отрезка по оси х в метрах. Координату у (рис. 132) определяют аналогично, но линейку накладывают так, чтобы нулевой штрих находился на вертикальной линии, расположенной левее точки Л; штрих, соответствующий 10 см, касался вертикальной линии, лежащей правее точки Л, а край линейки проходил через точку Л. Координаты точки Л: л:=15740; (/=10370.

Простейшие способы переноса объектов с аэроснимка на карту. Иногда необходимо военные объекты, опознанные на аэроснимке, нанести на каргу. Кроме того, аэроснимок содержит более свежие данные о местности по сравнению с картой, поэтому часть предметов, изображенных на аэроснимке, может на карте отсутствовать. В таких случаях также возникает необходимость перенести некоторые местные предметы с аэроснимка на карту.

Наиболее просто перенести объект с аэроснимка на карту по контурам на глаз. Для этого надо опознать на аэроснимке и на карте общие контуры, определить положение переносимого объекта относительно этих контуров и нанести его на карту, обозначив соответствующим условным знаком.

Если на аэроснимок нанесена километровая сетка, то объект может быть перенесен на карту по квадратам сетки способом, применяемым при составлении схем местности по карте (см. разд. 7.1).

Часто для переноса объектов с аэроснимка на карту пользуются способом промера. Если переносимый объект находится на каком-либо прямолинейном контуре, то, опознав на аэроснимке и на карге общую точку (мост на дороге, угол леса, перекресток дорог и т. п.) контура, определяют по аэроснимку расстояние от этой точки до объекта. Отложив на карте измеренное расстояние вдоль прямолинейного контура, получают положение объекта на карте.

Когда перенести объект на глаз или промером трудно, применяют способ засечки. При этом объекты с аэроснимка на карту переносятся в такой последовательности:

— находят на аэроснимке и на карте две-три общие точки, расположенные поблизости от переносимого объекта, и определяют по аэроснимку расстояния от точек до объекта;

— на карте из этих точек проводят дуги радиусами, равными расстоянию, измеренному по аэроснимку, но в масштабе карты; точка пересечения дуг и будет местоположением объекта на карте.

При переносе с аэроснимка на карту линейных объектов, например траншеи, хода сообщения, новой дороги и т. п., рекомендуется вначале перенести одним из приведенных выше способов два-три характерных изгиба, а затем, пользуясь положением изгибов, на глаз вычертить остальную часть переносимого линейного предмета.

На рис. 133 показано несколько примеров переноса объекта с аэроснимка на карту.

Расстояния, измеренные на снимке, переводятся в расстояния на карте с помощью пропорционального масштаба (рис. 134), который строится на чистом листе бумаги или на обратной стороне снимка. Для этого выбирают на аэроснимке и карте по две общие точки (А и В). Измеряют на аэроснимке отрезок АВ и откладывают его на бумаге. Этот же отрезок измеряют на карте, откладывают его от точки В перпендикулярно отрезку А В и получают точку С. Точку Л и С соединяют прямой. Прямую АВ делят на равные части и из каждои точки деления восстанавливают перпендикуляр до пересечения с прямой АС. Масштаб готов.

На аэроснимке измеряют требуемый отрезок, например ДЕ, и откладывают его от точки А вдоль линии АВ. В полученной точке Е поворачивают раствор циркуля параллельно линии ВС и сокращают его до касания линии АС. Отрезок Ed соответствует расстоянию на карте между точками Д и Е на аэроснимке.

Ориентирование на местности по аэроснимку в основном сходно с ориентированием на местности по карте. Если на аэроснимке ранее не было нанесено направление меридиана и не был определен масштаб аэроснимка, то это делают непосредственно на местности, Для этого ориентируют аэроснимок по направлениям на местности, не сбивая ориентировки, кладут на аэроснимок компас и отпускают тормоз стрелки: когда стрелка успокоится, против ее концов отмечают на аэроснимке точки север и юг и проводят через них прямую линию, которая будет соответствовать направлению магнитного меридиана.

Все остальные задачи: нахождение точки своего стояния и предметов, видимых на местности, использование аэроснимков при движении на местности и др.—выполняются так же, как и при работе с картой на местности (см. гл. 5). При этом определение своего местоположения на аэроснимке в большинстве случаев сводится к опознаванию изображения местного предмета, около которого находится точка стояния.


p1_php

Населенные пункты

Города
Поселки сельского типа
 | Кварталы с преобладанием огнестойких строений |  | Выдающиеся огнестойкие строения
 | Кварталы с преобладанием неогнестойких строений |  | Жилые и нежилые строения
 |  | Отдельно расположенные дворы


p2_php

Отдельные местные предметы

Заводские и фабричные трубы | Бензоколонки и заправочные станции
Заводы, фабрики и мельницы с трубами: 1) выражающиеся в масштабе карты; 2) не выражающиеся в масштабе карты. | Шахты и штольни действующие
Нефтяные и газовые вышки | Шахты и штольни недействующие
Капитальные сооружения башенного типа | Электростанции
Вышки легкого типа | Будки трансформаторные
Пункты государственной геодезической сети | Аэродромы и гидроаэродромы
Заводы, фабрики и мельницы без труб: 1) выражающиеся в масштабе карты; 2) не выражающиеся в масштабе карты. | Водяные мельницы и лесопильни
Радиостанции и телевизионные центры | Ветряные мельницы
Радиомачты и телевизионные мачты | Ветряные двигатели
Склады горючего и газгольдеры | Отдельно стоящие деревья, имеющие значение ориентиров: 1) хвойные; 2) лиственные
Отдельные рощи имеющие значение ориентиров | Отдельно лежащие камни (3-высота в метрах)
Узкие полосы леса и защитные лесонасождения | Скопления камней
Узкие полосы кустарников и живые изгороди | Курганы (5-высота в метрах)
Отдельные кусты | Ямы (5-глубина в метрах)
Дома лесников | Линии связи
Метеорологические станции | Линии электропередачи на деревянных опорах
Места добычи полезных ископаемых открытым способом | Линии электропередачи на металлических или железобетонных опорах
Торфоразработки | Нефтепроводы наземные и станции перекачки
Церкви | Нефтепроводы подземные
Памятники, монументы, братские могилы | Каменные, кирпичные стены
Скалы-останцы | Дамбы и искуственные валы


p3_php

Дороги

Трехпутные железные дороги, семафоры и светофоры, поворотные круги | Шоссе: 5-ширина покрытой части, 8-ширина всей дороги от канавы до канавы в метрах, Б-материал покрытия
Двухпутные железные дороги и станции | Улучшенные грунтовые дороги (8-ширина проезжей части в метрах)
Однопутные железные дороги, разъезды, платформы и остановочные пункты | Грунтовые дороги
Электрифицированные железные дороги: 1) трехпутные; 2) двухпутные; 3) однопутные. | Полевые и лесные дороги
Узкоколейные железные дороги и станции на них | Пешеходные тропы
Автострады, насыпи | Фашинные участки дорог, гати и гребли
Усовершенствованные шоссе, выемки | Переезды: 1) под железной дорогой; 2) над железной дорогой; 3) на одном уровне.


p4_php

Гидрография

Реки и каналы судоходные | Береговая линия постоянная и определенная
Реки и каналы несудоходные | Береговая линия непостоянная и неопределенная
Небольшие реки и ручьи | Берега обрывистые: 1) без пляжа; 2) с пляжем, не обрывающимся в масштабе карты
Каналы и канавы | Озера: 1) пресные; 2) соленые; 3) горько-соленые
Мосты деревянные Мосты металлические Мосты каменные и железобетонные |
Характеристика мостов: К-материал постройки (К-каменный, М-металлический, ЖБ-железобетонный, Д-деревянный); 8-высота над уровнем воды (на судоходных реках); 370-длина моста, 10-ширина проезжей части в метрах; 60-грузоподъемность в тоннах
Отметки урезов воды Стрелки, показывающие направление течения рек (0,2-скорость течения в м/сек.) Характеристика рек и каналов: 170-ширина, 1,7-глубина в метрах, П-характер грунта дна Пристани Броды: 1,2-глубина, 180-длина в метрах, Т-характер грунта, 0,5-скорость течения в м/сек. Шлюзы Паромы: 195-ширина реки, 4x3-размеры парома в метрах, 8-грузоподъемность в метрах.
Плотины: К-материал сооружения, 250-длина, 8-ширина плотины по верху в метрах; в числителе-отметка верхнего уровня воды, в знаменателе-нижнего
Водопроводы наземные | Колодцы
Водопроводы подземные | Источники (ключи, родники)
Главные колодцы | Водохранилища, не выражающиеся в масштабе карты


p5_php

Рельеф

 | Горизонтали: 1) основные утолщенные, 2) основные; 3) дополнительные; 4) вспомогательные; 5) указатели направления скатов
Отметки высот |  | Скалы и скалистые обрывы
Отметки высот у ориентиров |  | Оползни
Обрывы, овраги и промоины |  | Осыпи


p6

Растительный покров и грунты

Леса: хвойные (ель, пихта, сосна, кедр, лиственница и др.) лиственные (дуб, бук, клен, береза, осина и др.) смешанные | Сплошные кустарники: хвойные лиственные
Редкие леса | Луговая растительность
Вырубленные леса | Болота: 1) непроходимые и труднопроходимые 2)проходимые
Поросоль леса и молодые посадки | Пески: 1) ровные 2) бугристые
Фруктовые сады |


p7

Условные сокращения,

применяемые на топографических картах

А | асфальт (материал покрытия дорог) | оз. | озеро
арт. к. | артезианский колодец | П | песчаный (грунт дна реки)
Б | булыжник (материал покрытия дорог) | пер. | перевал (горный), перевоз
бер. | береза (порода леса) | пес. | песок (продукт добычи)
бл.-п. | блокпост (железнодорожный) | пещ. | пещера
бр. | брод | пл. | платформа (железнодорожная)
бр.мог. | братская могила | пр. | пруд, пролив
б.тр. | будка трансформаторная | пут.п. | путевой пост
В | вязкий (грунт дна реки) | раз. | разъезд
вод. | водонапорная башня | разв. | развалины
Г | гравий (матер. покрытия дорог) | род. | родник
газпр. | газопровод | РС | Районный Совет
глин. | глина (продукт добычи) | РТС | ремонтно-техническая станция
г.прох. | горный проход | сар. | сарай
гсп. | госпиталь | свх. | совхоз
(г.-сол.) | горько-соленая (вода) | сил. | силосная башня
ГЭС | гидроэлектростанция | скл. | склад
Д | деревянный (матер. моста, плотины) | (сол.) сол. | соленая вода соляные разработки
ЖБ | железобетонный (материал моста, плотины) | СС | Сельский Совет
запов. | завповедник | ст. | станция
зим. | зимовка, зимовье | (сух.) | сухой колодец
ист. | источник | Т | твердый (грунт дна реки)
К | каменный (матер. моста, плотины) | тун. | туннель
К. | колодец | ур. | урочище
кам. | каменоломня, камень | Ц | цементобетон (матер. покрытия дорог)
кл. | ключ (родник) | шах. | шахта
лесн. | дом лесника | Шл | шлак (матер. покрытия дорог)
листв. | лиственница (порода леса) | шл. | шлюз
маш. | машиностроительный завод | шк. | школа
МТФ | молочнотоварная ферма | Щ | щебень (матер. покрытия дорог)
о., о-ва | остров, острова | элев. | элеватор


3_281

Топография и ориентирование

Военная топография является одним из важнейших предметов в подготовке разведчика. Если он не владеет основами топографии, то нет особого смысла посылать его во вражеский тыл: он там просто-напросто не сможет выйти в указанный квадрат, найти разыскиваемый объект, определить его точное месторасположение и грамотно сообщить эти координаты в штаб.

Любой разведчик обязан владеть следующими навыками: по определению своей точки стояния на местности днем и ночью (по карте); по ориентации на местности с картой и компасом, а также без них; по подготовке данных для движения по азимутам; по съемке плана местности и нанесению на карту разведанных объектов противника; по целеуказанию для наведения своей авиации либо для корректировки артиллерийского огня.

Ориентирование на местности по карте и компасу большой сложности не представляет. Но иногда разведчикам приходится действовать, не имея ни карты, ни компаса. Поэтому при подготовке необходимо особое внимание уделять привитию твердых навыков основных приемов, правил и способов ориентирования на местности без карты и компаса.
Каждый разведчик должен уметь хорошо и быстро ориентироваться на различной местности и в любую погоду. Это определяется характером его действий. Он не должен ввиду скрытности действий выходить на дороги, подходить к населенным пунктам, не может также обращаться к местным жителям для того, чтобы убедиться в правильности ориентирования или направления движения. Маршрут движения разведчика (разведывательной группы) может значительно изменяться или отклоняться от ранее намеченного ввиду складывающихся обстоятельств. Задача разведчика - внести необходимые коррективы в маршрут движения и точно выйти в намеченный район (к объекту).


3_282

Военные карты и пользование ими

Разведчик должен уметь пользоваться картой, главным образом читать ее.

Для этого необходимо в первую очередь определить, какого масштаба карта, и знать условные топографические знаки (рис. 191-192 см. ниже).

В наших картах мерой масштаба служит сантиметр, а мерой местности - метр или километр.

Наиболее применяемые карты в метрических мерах - это крупномасштабные карты, к ним относятся следующие:

- карта в масштабе 250 м в 1 см (1:25 000);
- карта в масштабе 500 м в 1 см (1:50 000);
- карта в масштабе 1 км в 1 см (1:100 000).

Масштабы карт обозначаются в нижнем обрезе карты за рамкой.

Некоторые карты имеют так называемую координатную сетку (квадраты). Ими можно пользоваться при целеуказании, причем вначале указывают цифры соответствующей горизонтали сетки, а затем цифры соответствующей вертикали.

Масштаб карты можно определить следующим образом:

По координатной сетке. Для этого надо измерить расстояние на карте между линиями координатной сетки и определить, через сколько километров проведены эти линии.

По расстоянию между местными предметами.

Для этого известное расстояние - число метров между двумя местными предметами на местности - делят на число сантиметров, заключающихся между изображениями этих предметов на карте.

Зная, что на крупномасштабных картах каждое деление внутренней рамки равно одной минуте, то есть 1855 м на местности, можно, разделив 1855 м на измеренное число сантиметров, в результате получить масштаб карты.

Ниже в таблице приводятся расстояния между линиями координатной сетки.

Расстояния между линиями координатной сетки
Масштаб карты | Расстояния
 | по карте,см | на местности,км
1:25000 | 4 | 1
1:50000 | 2 | 1
1:100000 | 2 | 2
1:200000 | 1 | 2

Масштабом карты называется степень уменьшения линий и расстояний на карте в сравнении с их действительными размерами на местности.

Масштабы изображаются дробью или чертежом. В первом случае масштаб носит название численного, а во втором - линейного.

В численном масштабе числитель - единица, а знаменатель - число, показывающее, во сколько раз линия и расстояние на карте меньше соответствующих линий и расстояний на местности.

Например, если нам дан масштаб 1/10 000, или 1:

10 000, или 10 000, то это значит, что каждой линии, взятой с карты, соответствует на местности линия в 10 000 раз большая. Так, длина какой-либо линии в 10 см на карте будет действительной величиной этойлинии на местности 10х10 000 =100 000 см, или 100 ООО/ 100 = 1000 м, или 1 км.
Жилые строения масштабные | Памятники на братских магилах
Жилые строения немасштабные | Памятники отдельные
Разрушенные строения масштабные | Мазары,субурганы,обо (мусульманские могилы)
Разрушенные строения немасштабные | Колодцы
Постоянные стоянки юрт, чумов | Колодцы с ветряным двигателем
Дома лесников | Колодцы с журавлем
Пасеки | Источники, ключи, родники
Торфоразработки масштабные | Камни отдельные
Торфоразработки немасштабные | Скопление камней
Радио и телемачты | Входы в пещеры и гроты
Вышки легкого типа | Узкая полоса леса
Водяные мельницы и лесопилки | Кустарник
Ветряные мельницы | Фруктовые сады
Метеостанции | Смешанные леса
Геодезические пункты | Хвойные леса
Церкви | Лиственные леса
Часовни | Отдельно стоящее хвойное дерево
Кладбища масштабные | Редкие леса
Кладбища немасштабные | Буреломы
Леса горелые и сухостойные | Дороги лесные
Леса вырубленные | Тропы
Луг с растительностью менее 1м. | Просеки квартальные
Высокотравные | Визирки
Камышовые и трасниковые заросли | Зимнии дороги
Болота непроходимые | Ручьи реки шире 5м
Солончаки непроходимые | Ручьи реки уже 5м
Солончаки проходимые | Горизонтальные основные
Границы государственных заповедников | Курганы и бугры масштабные
Каменные кирпичные стены и метал. ограды | Курганы и бугры немасштабные
Линии электропередач на деревянных опорах | Обрывы масштабные
Линии эл. передач на металлических и железобетонных опорах | Обрывы бараньи лбы
Железные дороги 2-х путные | Ямы масштабные
Броды | Ямы немасштабные
Шоссе с мостом | Карнизы скальные
Шоссе с трубой | Карнизы снежные
Перевал на шоссе | Кулуар
Дороги грунтовые | Полугоризонтали

Линейный масштаб представляет собой прямую линию, на которой отложено несколько равных частей. Если линейный масштаб указан 100 м в 1 см, то каждый отрезок на карте, равный 1 см, соответствует действительной линии местности, равной 100 м.

Для точных измерений на карте первый отрезок масштаба делится на несколько равных частей.

Чтобы построить по численному масштабу, например, 1/25 000 линейный, надо 25 000 разделить на 100, тогда частное 250 покажет, что численному масштабу 1/25 000 соответствует линейный масштаб 250 м в 1 см.

Чтобы от линейного масштаба перейти к численному, например, от масштаба 500 м в 1 см, нужно 500 х 100, тогда численный масштаб будет 1/50 000.

Определение своего местонахождения
Определение производится при помощи карты и местных предметов, резко бросающихся в глаза. При определении своего местонахождения нужно в точке стояния ориентировать карту, то есть повернуть ее так, чтобы ее стороны были направлены соответственно сторонам света (север, восток, юг, запад), а изображенные на ней местные предметы совпадали с направлением на те же предметы на местности.
На любой карте вверху - всегда север, внизу - юг, справа - восток, слева - запад. Чтобы повернуть карту соответственно сторонам света, нужно наложить компас диаметром СЮ на западную (восточную) рамку карты или на вертикальную линию километровой сетки карты, причем буквой С-в направлении северной рамки. Затем, освободив стрелку компаса, вращать карту вместе с компасом до тех пор, пока северный конец стрелки не установится против буквы С.

Ориентация карты по местным предметам

Зная положение местных предметов по отношению к странам света, уже легко определить свое местонахождение на местности и отметить эту точку на карте(рис. 193).

Чтобы найти на карте предмет, видимый на местности, нужно:

- стать лицом к указанному предмету;
- ориентировать карту;
- найти на карте точку своего стояния;
- мысленно провести линию от точки стояния к указанному предмету на местности;
- по направлению этой линии искать на карте условный знак этого предмета.

Чтобы найти на местности предмет, обозначенный на карте, нужно:

- ориентировать карту и найти на ней точку своего стояния;
- приложить на карте линейку к точке стояния и к условному знаку предмета; не сбивая ориентировки карты и не сдвигая линейки, искать на воображаемом продолжении линии соответствующий предмет на местности. При этом необходимо учитывать расстояние до него, предварительно определенное по карте.
Карта ориентируется по компасу на местности бедной ориентирами: в лесу, в пустынно-степных районах, а также если разведчик даже приближенно не знает точку своего стояния.


3_289

Азимуты и движение по азимутам

Азимут - это угол, образуемый между направлением на какой-либо предмет местности и направлением на север.

Азимуты отсчитываются от 0 до 360° по ходу часовой стрелки.

Так, на рис. 194 азимуты будут:
на лиственное дерево | 50°
на фабричную трубу | 135°
на указатель дорог | 210°
на хвойное дерево | 330°

Определение азимута по компасу

Чтобы определить азимут на местности, надо:
- стать лицом в направлении предмета, на которыйтребуется определить азимут;

- ориентировать компас, то есть подвести его нулевое деление (или букву С) под затемненный конец стрелки компаса;

- вращая компасную крышку, направить на предмет визирное приспособление;

- против указателя визирного приспособления, обращенного к предмету, прочесть величину азимута.

Чтобы определить на местности заданный азимут, надо:

- установить указатель визирного приспособления компаса точкой над делением, соответствующим величине заданного азимута;

- повернуть компас так, чтобы указатель визира находился впереди;

- поворачиваться самому вместе с компасом до тех пор, пока нулевая точка не совпадет с северным концом стрелки; направление указателя визира и будет направлением по заданному азимуту.

Совмещение визирной линии с направлением на предмет (цель) достигается многократным переводом взгляда с визирной линии на цель и обратно. Не рекомендуется поднимать компас до уровня глаз, снижается точность измерения. Точность измерения азимутов с помощью компаса Андрианова составляет плюс-минус 2-3°.

Движение по азимуту
Для движения по заданному азимуту надо:
- изучить на карте местность между исходным и конечным пунктами движения и наметить маршрут, легко распознаваемый по местным предметам;

- начертить избранный маршрут на карте и определить азимуты всех звеньев маршрута;

- определить на карте длину каждого звена маршрута в шагах (пара шагов в среднем равна 1,5 м);

- все данные для движения записать в полевую книжку в виде таблицы или схематичного чертежа

Придя на исходный пункт, следует:

- ориентироваться по компасу;

- установить указатель подвижного кольца компаса против отсчета, равного величине азимута первого звена маршрута (в нашем примере - 335°);

- плавно поворачивать компас до тех пор, пока нулевое деление не совпадет с северным концом стрелки; тогда визирное приспособление будет показывать направление движения по азимуту - 335°;

- в этом направлении выбрать какой-нибудь предмет и идти на него. Подойдя к предмету, нужно проверить ориентировку компаса и продолжить путь до первой поворотной точки;

- у первой поворотной точки нужно установить по компасу азимут на следующий поворотный пункт и двигаться на него так же, как из исходного пункта.

Определение азимутов на карте транспортиром
Вначале выбранные по маршруту движения ориентиры соединяют прямой линией, но так, чтобы эта линия пересекала хотя бы одну из вертикальных линий километровой сетки.
Ни рис. 196 направление ╚сарай - овраг╩ пересекло километровую линию, обозначенной цифрой 61, а направление ╚сарай - мост╩ пересекло линию под цифрой 60.

Затем измеряют транспортиром угол от северного направления вертикальной линии километровой сетки по ходу часовой стрелки до направления на предмет. При этом транспортир прикладывается к вертикальной линии километровой сетки так, чтобы риска (черточка) на линейке транспортира совпадала с той точкой, где прочерченное направление пересекает вертикальную линию километровой сетки, а крайние деления транспортира (0 и 180) совместились с направлением этой линии.

На рисунке по направлению ╚сарай - овраг╩ азимут равен 65 °, по направлению ╚сарай - мост╩ 274 ° (180°+94° =274°).

Далее, уменьшив или увеличив измеренные углы на величину отклонения магнитной стрелки, получим магнитные азимуты.

Отклонением магнитной стрелки или поправкой направления называют угол между вертикальной линией километровой сетки и стрелкой компаса (магнитным меридианом). Данные о величине склонения стрелки всегда даются под южной (нижней) стороной рамки карты в виде схемы и текста.

Определение магнитных азимутов

Выполняется в отличие от вышеизложенного на ориентированной карте с учетом магнитного склонения. Магнитное склонение бывает или восточное со знаком ╚+╩ или западное со знаком ╚-╩. Зная величину и знак отклонения нетрудно совместить направление одной из сторон рамки листа карты (западное или восточное) с направлением истинного меридиана (рис. 197). При совмещенном положении сторон рамки карты с направлением истинного меридиана карта будет ориентирована точно.

Практически это делают так:

- установить на одну из боковых сторон карты компас так, чтобы линия север-юг шкалы компаса совпала с направлением этой стороны рамки, а ноль (С) на шкале был направлен к северной стороне рамки карты;

- отпустить тормоз стрелки компаса и, когда стрелка успокоится, поворачивать карту до тех пор, пока стрелка не станет своим северным концом против нулевого деления (С) шкалы компаса,
- повернуть карту не сдвигая компаса так, чтобы северный конец стрелки встал против деления соответствующего величине и знаку склонения для данного листа карты (на рисунке карта ориентирована при склонении - 10,западное);
- ориентированную таким образом карту закрепляют;

- соединить прямыми линиями ориентиры: овраг - сарай, сарай - камень;

- установить компас на прочерченной прямой между ориентиром так, чтобы линия ╚север-юг╩ шкалы совпала с этим направлением, а нулевое деление (С) было направлено в сторону движения;

- когда стрелка успокоится, сделать отсчет по шкале против северного конца стрелки; вычесть полученный отсчет из 360°, эта разность и будет магнитный азимут.

Измерение расстояния между ориентирами

Измерение расстояния между ориентирами выполняют так:

- определяют длину отрезков на карте циркулем или линейкой;

- пользуясь масштабом карты, узнают какому расстоянию соответствуют отрезки на местности;

Например, на карте масштаба 1: 25 000 измеренное расстояние между двумя ориентирами равно 6,4 см. Величина масштаба 250 м в 1 см.

Расстояние будет 250 х 6,4 = 1600 м.

Данные необходимые для движения оформляют в специально составленной схеме маршрута, или в виде таблицы.

Данные, необходимые для движения по азимутам:
╧ Участок маршрута | Магнитный | Метры | Минуты | Пары
 | азимут |  |  | шагов
1 Дом - развилка дорог | 30 | 930 | 14 | 633
2 Пересечение дороги и просеки | 313 | 675 | 10 | 430
3 Пересечение просеки -яма | 6 | 750 | 12 | 500
4 Яма - дом лесника | 90 | 980 | 15 | 708

Движение начинают с нахождения нужного азимута направления движения. В направлении движения желательно выбрать и запомнить возможно более удаленный ориентир. В движении ведут отсчет пройденного расстояния (обычно парами шагов).

В случае если ориентир не окажется в данной точке, в точке выхода оставляют знак, или одного-двух бойцов, а ориентир разыскивают в радиусе равном 0,1 расстояния пройденного от предыдущего ориентира.

В движении используют дополнительные ориентиры: линии электропередач, реки, дороги и т.п.

Обход препятствий в зависимости от условий может совершаться одним из следующим способов:

При наличии видимости через препятствие:

- заметить ориентир по направлению движения на противоположной стороне препятствия;

- обойти препятствие и продолжить движение от замеченного ориентира, ширину препятствия опреде-лить любым способом и прибавить к пройденному рас-стоянию;

При отсутствии видимости через препятствие, например, при обходе лесного завала, а также в усло-виях ограниченной видимости: туман, дождь и т.д.
Допустим, что движение совершалось по азимуту 65 ° и до остановки перед препятствием пройдено 340 пар шагов (на рис. 198 это точка 1.) После изучения местности было решено обход совершать с правой сто-роны. Определить по компасу азимут направления вдоль препятствия (от точки 1 на точку 2), продолжить движение по этому направлению, ведя счет парам шагов до правой границы препятствия. На рисунке азимут равен 145 °, а пройденное расстояние - 180 пар шагов. Сделав остановку в точке 2, определяют по компасу направление соответствующее первона-чальному азимуту, по которому совершалось движе-ние до препятствия (65 °) и продолжают двигаться до выхода за препятствие. Счет парами шагов ведется от точки 2 до точки остановки за препятствием (точка 3). На рисунке пройденное расстояние равно 270 пар шагов. Из точки 3 движение совершается влево по об-ратному азимуту направления от точки 1 до точки 2

Рис. 198. Обход препятствия по азимутам

(на рисунке обратный азимут равен 325 °) до тех пор, пока не будет пройдено расстояние, равное 180 пар шагов (на рисунке до точки 4). На точке 4 определя-ют направление по первоначальному азимуту (65 °) и прибавив к пройденному расстоянию до препятствия расстояние от точки 2 до точки 3 (яарис. 198 это 340 пар шагов + 270 пар шагов) продолжают движение к новому ориентиру.

Бойцам надо запомнить, что обратный азимут от-личается от прямого на 180 градусов. Например, Ам = 330, обратный азимут будет 330 - 180 = 150. am= 30, обратный будет 180 + 30 = 210.

Перевод длины каждого участка между ориенти-рами в пары шагов: от ориентира 1 до ориентира 2 будет 1200 м. 1200 : 1,5 = 800 п.ш. (1,5 м - средняя длина 2-х пар шагов).

Нанесение обнаруженного объекта на карту

Это один из важнейших моментов в работе разведчика. От того, насколько точно объект (цель) будет нанесен на карту, зависит точность определе-ния его координат. Ошибка вызовет огонь средств по-ражения по пустому месту.

Обнаружив объект (цель), разведчик должен сна-чала точно определить по различным признакам, что обнаружено. Затем, не прекращая наблюдение за объектом и не обнаруживая себя, нанести объект на карту.

Для нанесения объекта на карту существуют не-сколько способов.

Глазомерно: объект наносится на карту, если он находится вблизи известного ориентира.
По направлению и расстоянию: ориентировать карту, найти на ней точку своего стояния, свизиро-вать на карте направление на обнаруженный объект и прочертить линию, определить расстояние до объек-та, отложить это расстояние на карте от точки сто-яния. Полученная точка и будет положение объекта на карте. Если таким образом графически невозмож-но решить задачу (мешает противник, плохая види-мость и др.), то нужно точно измерить азимут на объект, затем перевести его в дирекционный угол и прочертить на карте из точки стояния направление, на котором отложить расстояние до обекта. Чтобы полу-чить дирекционный угол, надо к магнитному азитму-ту прибавить магнитное склонение данной карты (по-правка направления).

Рис. 199. Нанесение объекта на карту прямой засечкой
Прямой засечкой. Этим способом наносят объект на карту из 2-х-3-х точек, с которых можно вести наблюдение за ним. Для этого из каждой выбранной точки прочерчивается на ориентированной карте на-правление на объект, тогда пересечение прямых оп-ределяет местонахождение объекта (рис. 199).


3_300

Определение координат и целеуказание
Чтобы указать приближенно местоположение какого-либо объекта на карте, достаточно указать квадрат сетки, в котором он расположен. Квадрат всегда указывается цифрами километровых линий, пересечением которых образован юго-западный (нижний левый) угол. При указании квадрата карты придерживаются правила: сначала называют две цифры, подписанные у горизонтальной линии (у западной стороны), то есть координату ╚X╩, а затем две цифры у вертикальной линии (южная сторона листа), то есть координата ╚У╩. При этом ╚X╩ и ╚У╩ не говорятся. Например, засечены танки противника. При передаче донесения по радиотелефону номер квадрата произносят: ╚восемьдесят восемь ноль два╩.

Если положение точки (объкта) необходимо определить более точно, то пользуются полными или сокращенными координатами.

Работа с полными координатами. Требуется определить координаты указателя дорог в квадрате ╚8803╩ на карте масштаба 1:50 000. Сначала определяют чему равно расстояние от нижней горизонтальной стороны квадрата до указателя дорог (600 м на местности). Таким же образом измеряют расстояние от левой вертикальной стороны квадрата (500 м). Теперь путем оцифровки километровых линий определяем полные координаты объекта. Горизонтальная линия имеет подпись ╚5988╩ (X), прибавив рас-стояние от этой линии до указателя дорог получим:

Х = 5988 600. Точно также определяем вертикальную линию и получаем 2403 500. Полные коорди-наты указателя дорог следующие: Х = 5988 600 м, У = 2403 500 м.

Сокращенные координаты:

Х = 88 600 м, У == 03 500 м.

Другой вариант. Известны данные Замаскированного Командного Пункта (ЗКП) : Х = 90 850, У == 02 550. Ведем расчет:

1. Вначале определяем квадрат, в котором находится объект.

2. Откладываем по вертикальной линии 850 м, от этой точки чертим горизонтальную линию.

3. Теперь от горизонтальной линии внизу откладываем 550 м и чертим вертикальную линию. Пересечение линий будет искомый ЗКП.

Изготавливается специальный координатомер:

угольник с двумя взаимоперпендикулярными шкала-ми. Подписи на шкалах показывают число сотен метров в масштабе карты. Этим угольником работают и при определении координат на карте и при нанесении на карту объектов.

Положение цели в квадрате уточняется двумя способами:

- по ╚улитке╩ - квадрат делят на 9 частей, которые обозначают цифрами, цифру уточняющую местоположение объекта внутри квадрата добавляют при указании к обозначению квадрата, например: ЗКП - 5015 и 7;

- по буквам - квадрат делят на 4 части, которые обозначают буквами, например, минометная бата-рея-4016-Б.


3_302

Определение расстояний на местности
Очень часто разведчику требуется опреде-лять расстояния до различных предметов на местнос-ти, а также оценивать их размеры. Наиболее точно и быстро расстояния определяются посредством специ-альных приборов (дальномеров) и дальномерных шкал биноклей, стереотруб, прицелов. Но из-за отсутствия приборов нередко расстояния определяют с помощью подручных средств и на глаз.
К числу простейших способов определения даль-ности (расстояний) до объектов на местности отно-сятся следующие:

- глазомерно;
- по линейным размерам объектов;
- по видимости (различимости) объектов;
- по угловой величине известных предметов:
- по звуку.

Глазомерно - это самый простой и быстрый спо-соб. Главное в нем - тренированность зрительной памяти и умение мысленно откладывать на местности хорошо представляемую постоянную меру (50, 100, 200, 500 метров). Закрепив в памяти эти эталоны, не-трудно-сравнивать с ними и оценивать расстояния на местности.

При измерении расстояния путем последователь-ного мысленного откладывания хорошо изученной постоянной меры надо помнить, что местность и ме-стные предметы кажутся уменьшенными в соответ-ствии с их удалением, то есть при удалении в два раза и предмет будет казаться в два раза меньше. Поэтому при измерении расстояний мысленно откладываемые отрезки (меры местности) будут уменьшаться соответ-ственно удалению (рис. 200).

При этом необходимо учитывать следующее:
- чем ближе расстояние, тем яснее и резче нам кажется видимый предмет;
- чем ближе предмет, тем он кажется больше;
- более крупные предметы кажутся ближе мелких предметов, находящихся на том же расстоянии;
- предмет более яркой окраски кажется ближе, чем предмет темного цвета;
- ярко освещенные предметы кажутся ближе слабо освещенных, находящихся на том же расстоянии;
- во время тумана, дождя, в сумерки, пасмурные дни, при насыщенности воздуха пылью наблюдаемые предметы кажутся дальше, чем в ясные и солнечные дни;
- чем резче разница в окраске предмета и фона, на котором он виден, тем более уменьшенными кажутся расстояния; так, например, зимой снежное поле как бы приближает находящиеся на нем более темные предметы;
- предметы на ровной местности кажутся ближе, чем на холмистой, особенно сокращенными кажутся расстояния, определяемые через обширные водные пространства;
- складки местности (долины рек, впадины, овраги), невидимые или не полностью видимые наблюдателем, скрадывают расстояние;

- при наблюдении лежа предметы кажутся ближе, чем при наблюдении стоя;
- при наблюдении снизу вверх - от подошвы горы к вершине, предметы кажутся ближе, а при. наблюдении сверху вниз - дальше.
- когда солнце находится позади разведчика, расстояние скрадывается; светит в глаза - кажется большим, чем в действительности;
- чем меньше предметов на рассматриваемом участке (при наблюдении через водное пространство, ровный луг, степь, пашню), тем расстояния кажутся меньше.

Точность глазомера зависит от натренированности разведчика. Для расстояния 1000 м обычная ошибка колеблется в пределах 10-20%.

По линейным размерам. Чтобы определить расстояние этим способом, надо:

- держать перед собой линейку на расстоянии вытянутой руки (50-60 см от глаза) и измерить по ней в миллиметрах видимую ширину или высоту предмета, до которого требуется определить расстояние;

- действительную высоту (ширину) предмета, выраженную в сантиметрах, разделить на видимую высоту (ширину) в миллиметрах, и результат умножить на б (постоянное число), получим расстояние.

Например, если столб высотой 4 м (400 см) закрывается по линейке 8 мм, то расстояние до него будет 400 х 6 = 2400; 2400: 8 = 300 м (действительное расстояние).

Чтобы определять расстояния таким способом, требуется хорошо знать линейные размеры различных объектов, либо иметь эти данные под рукой (на планшете, в записной книжке). Размеры наиболее часто встречаемых объектов разведчику надо помнить, так как они требуются и для способа измерения по угло-вой величине, являющегося для разведчиков основным (см. табл.).

Линейные размеры некоторых предметов
Наименование предметов | Высота | Длина | Ширина
Рост среднего человека (в обуви) | 1,65-1,75 |  |
Стрелок с колена | 1,05-1,20 |  |
Телеграфный столб | 6,00 |  |
Обычный смешанный лес | 6,50-8,40 |  |
Железнодорожная будка | 4,00 |  |
Одноэтажный дом с крышей | 6-8 метров |  |
Всадник верхом | 2,20-2,30 |  |
Танки | 2,30-2,70 | 6,8-7,7 | 3,1-3,7
БТР и БМП | 1,8-2,0 | 4,6-6,5 | 2,5-2,7
Один этаж жилого капитального |  |  |
дома | 4-4 |  |
Один этаж промышленного | 5-6 |  |
строения |  |  |
Расстояние между столбами линии связи |  | 50-60 | -
Расстояние между опорами |  |  |
электросети высокого |  | 100 |
напряжения |  |  |
Заводская труба | 30 | - | -
Вагон пассажирский цельном еталличе ский | 4,25 | 24-25 | 2,75
Вагоны товарные' |  |  |
двухосные | 3,8 | 7,2 | 2,75
многоосные | 4 | 13,6 | 2,75
Железнодорожные цистерны: |  |  |
двухосные | 3 | 6,75 | 2,75
четырехосные | 3 | 9 | 2,75
Железнодорожные платформы: |  |  |
двухосные | 1,6 | 9,2 | 2,75
четырехосные | 1,6 | 13 | 2,75
Автомобили: |  |  |
грузовые двухосные | 2 | 5-6 | 2-2,5
легковые | 1,5-1,8 | 4-5 | 1,5
Тяжелый крупнокалиберный пулемет | 0,75 | 1,65 | 0,75
Станковый пулемет | 0,5 | 1,5 | 0,5
Мотоциклист на мотоцикле с коляской | 1,5 | 2 | 1,2

По видимости (различимости) объектов. Невооруженным глазом можно приблизительно определить расстояние до целей (предметов) по степени их видимости. Разведчик с нормальной остротой зрения мо-жет увидеть и различить некоторые предметы со следующих предельных расстояний, указанных в таблице. Надо иметь в виду, что в таблице указаны предельные расстояния, с которых начинают быть видны те или иные предметы. Например, если разведчик увидел трубу на крыше дома, то это означает, что до дома не более 3 км, а не ровно 3 км. Пользоваться данной таблицей как справочной не рекомендуется. Каждый разведчик должен индивидуально для себя уточнить эти данные.

Определение расстояний по видимости (различимости) некоторых объектов
Объекты и признаки | Предельная видимость (в км)
Колокольни, башни, большие дома на фоне неба | 15-18
Населенные пункты | 10-12
Ветряные мельницы и их крылья | 11
Деревни и отдельные большие дома | 8
Заводские трубы | 6
Отдельные небольшие дома | 5
Окна в домах (без деталей) | 4
Трубы на крышах | 3
Самолеты на земле, танки на месте | 1,2-1,5
Стволы деревьев, столбы линий связи, люди (в виде | 1,5
точки), повозки на дороге |
Движение ног идущего человека (лошади) | 0,7
Станковый пулемет, миномет, переносная ПУ, |
ПТУР, колья проволочных заграждений, | 0,5
переплеты в окнах |
Движение рук, выделяется голова человека | 0,4
Ручной пулемет, цвет и части одежды, овал лица | 0,25-0,3
Черепица на крышах, листья деревьев, проволока | 0,2
на кольях |
Пуговицы и пряжки, подробности вооружения | 0,15-0,17
солдата |
Черты лица, кисти рук, детали стрелкового оружия | 0,1
Глаза человека в виде точки | 0,07
Белки глаз | 0,02

При глазомерном определении расстояний желательно пользоваться ориентирами, расстояния до которых уже точно известны.

По угловой величине. Для применения этого способа надо знать линейную величину наблюдаемого предмета (его высоту, длину либо ширину) и тот угол (в тысячных), под которым виден данный предмет.

Тогда расстояние до наблюдаемого предмета определяется по формуле:

P=(Bx100)/Y

где Р - расстояние до предмета; В - одна из линейных величин; У - угол, под которым видна известная наблюдателю линейная величина предмета (объекта); 1000 - постоянный коэффициент.

Например, высота железнодорожной будки составляет 4 метра, разведчик видит ее под углом 25 тысячных (толщина мизинца). Тогда расстояние до будки составит 4 х 1000 = 4000, деленное на 25, то есть 160 метров. Или разведчик видит танк ╚Леопард-2╩ под прямым углом сбоку. Длина этого танка - 7 метров 66 сантиметров. Предположим, что угол наблюдения составляет 40 тысячных (толщина большого пальца руки). Следовательно, расстояние до танка - 191,5 метров.
Чтобы определить угловую величину, надо знать, что отрезку в 1 мм, удаленному от глаза на 50 см, соответствует угол в две тысячных (записывается: 0- 02). Отсюда легко определить угловую величину для любых отрезков (рис. 201). Например, для отрезка в0,5 см угловая величина будет 10 тысячных (0-10), для отрезка в 1 см - 20 тысячных (0-20) и т.д. Проще всего выучить наизусть стандартные значения тысячных:

Угловые величины (в тысячных долях дистанции)

Наименование предметовРазмер в тысячных

Толщина большого пальца руки40
Толщина указательного пальца33
Толщина среднего пальца35
Толщина мизинца25
Патрон по ширине дульца гильзы (7,62 мм)12
Гильза по ширине корпуса18
Карандаш простой10-11
Спичечная коробка по длине60
Спичечная коробка по ширине50
Спичечная коробка по высоте30
Толщина спички2

Ориентирование по звукам

Ночью и в туман, когда наблюдение ограничено или вообще невозможно (а на сильно пересеченной местности и в лесу как ночью, так и днем) на помощь зрению приходит слух.

Разведчики обязательно должны учиться определять характер звуков (то есть что они означают), расстояние до источников звуков и направление, откуда они исходят. Если слышны различные звуки, разведчик должен уметь отличать их один от другого. Развитие такой способности достигается длительной тренировкой (таким же образом профессиональный музыкант различает голоса инструментов в оркестре).

Почти все звуки, означающие опасность, производятся человеком. Поэтому если разведчик слышит даже самый слабый подозрительный шум, он должен замереть на месте и слушать. Возможно, что недалеко от него затаился враг. Если противник начнет двигаться первым, выдав тем самым свое месторасположение, то он первым и умрет. Если это сделает разведчик, такая участь постигнет его. Точно так же неопытный или нетерпеливый охотник выдает свое присутствие зверю, за которым охотится. Умелый же охотник своей выдержкой превосходит животных.

В тихую летнюю ночь даже обычный человеческий голос на открытом пространстве слышно далеко, иногда на полкилометра. В морозную осеннюю или зимнюю ночь всевозможные звуки и шумы слышны очень далеко . Это касается и речи, и шагов, и звяканья посуды либо оружия. В туманную погоду звуки тоже слышны далеко, но их направление определить трудно. По поверхности спокойной воды и в лесу, когда нет ветра, звуки разносятся на очень большое расстояние. А вот дождь сильно глушит звуки. Ветер, дующий в сторону разведчика, приближает звуки, а от него - удаляет. Он также относит звук в сторону, создавая искаженное представление о местонахождении его источника. Горы, леса, здания, овраги, ущелья и глубокие лощины изменяют направление звука, создавая эхо. Порождают эхо и водные пространства, способствуя его распространению на большие дальности.

Звук меняется, когда источник его передвигается по мягкой, мокрой или жесткой почве, по улице, по проселочной или полевой дороге, по мостовой или покрытой листьями почве. Необходимо учитывать, что сухая земля лучше передает звуки, чем воздух. Поэтому прислушиваются, приложив ухо к земле или к стволам деревьев.

Ночью звуки хорошо передаются через землю. Существуют определенные способы, помогающие слушать ночью, а именно:

- лежа: приложить ухо к земле;

Средняя дальность слышимости различных звуков днем на ровной местности, км (летом)
Источник звука (действия противника) | Слышимо-сть звука | Характерные звуковые признаки
Шум двигающегося поезда | 10 |
Паровозный или пароходный гудок, | 7-10 |
заводская сирена |  |
Стрельба очередями из винтовок и | 5 |
пулеметов |  |
Выстрел из охотничьего ружья | 3,0 |
Автомобильный сигнал | 2-3 |
Топот лошадей на рыси по |  |
мягкому грунту | 0,6 |
по шоссе | 1,0 |
Крик человека | 1-1,5 |
Ржание лошадей, лай собак | 2-3 |
Разговорная речь | 0,1-0,2 |
Всплеск воды от весел | 0,25-0,5 |
Звяканье котелков, ложек | 0,5 |
Переползание | 0,02 |
Шаги | 0,03 |
Кашель | 0,04-0,05 |
Резкая команда голосом | 0,5-1 |
Движение пехоты в строю: |  |
по грунту | 0,3 | Ровный глухой шум
по шоссе | 0,6 |
Стук весел о борт лодки | 1-1,5 |
Отрывка окопов вручную | 0,5-1 | Удары лопаты по
 |  | камням
Вбивание деревянных кольев: |  | Глухой звук равномерно
вручную | 0,3-0,6 | чередующихся
механическим способом | 0,8 | ударов
Рубка и спили вание деревьев: |  | Резкий стук топора,
ручным способом (топором) | 0,3-0,4 | визг пилы, прерывистый стук
бензопилой падение дерева | 0,7-0,9 0,8-1,0 | бензинового двигателя, глухой удар о землю
 |  | спиленного дерева

1 | 2 | 3
Движение автомобилей: |  | Ровный шум
 |  | моторов
по грунтовой дороге | 0,5 |
по шоссе | 1-1,5 |
 |  | Резкий шум
Движение танков, САУ, БМП: | 2-3 | двигателей одновременно с резким
по грунту
по шоссе | 3-4 | металлическим
 |  | лязгом гусениц
Шум двигателя стоящего танка, БМП | 1-1,5 |
Движение буксируемой артиллерии: |  | Резкий отрывистый
по грунту по шоссе | 1-2 2-3 | грохот металла и шум двигателей
Стрельба артиллерийской батареи | 10-15 |
(дивизиона) |  |
Выстрел из орудия | 6 |
Стрельба из минометов | 3-5 |
Стрельба из крупнокалиберных | 3 |
пулеметов |  |
Стрельба из автоматов | 2 |
Одиночный выстрел из винтовки | 1,2 |

- стоя: один конец палки прислонить к уху, дру-гой конец упереть в землю;

- стоять, слегка наклонившись вперед, перене-ся центр тяжести тела на одну ногу, с полуоткрытым ртом, - зубы являются проводником звука.

Обученный разведчик при подкрадывании, если только ему дорога жизнь, ложится на живот и слушает лежа, стараясь определить направление звуков. Это легче сделать, повернув одно ухо в ту сторону, откуда доносится подозрительный шум. Для улучшения слышимости рекомендуется при этом приложить к ушной раковине согнутые ладони, котелок, отрезок трубы.

Для лучшего прослушивания звуков разведчик может приложить ухо к положенной на землю сухой

доске, которая выполняет роль собирателя звука, или к сухому бревну, вкопанному в землю. При необходимости можно изготовить самодельный водяной стетоскоп. Для этого используется стеклянная бутылка (либо металлическая фляга), заполненная водой до горловины, которую зарывают в грунт до уровня воды в ней. В пробку плотно вставляют трубку (пластмассовую), на которую одевают резиновую трубку. Другой конец резиновой трубки, снабженный наконечником, вставляют в ухо. Для проверки чувствительности прибора ударить пальцем землю на расстоянии 4 м от него (звук от удара ясно слышен через резиновую трубку).

При обучении распознаванию звуков необходимо воспроизводить с учебной целью следующее:

1. Отрывку траншей
2. Сбрасывание мешков с песком.
3. Ходьбу по дощатому настилу.
4. Забивание металлического штыря.
5. Звук при работе затвором автомата (при открывании и закрывании его).
6. Постановку часового на пост.
7. Часовой зажигает спичку и закуривает сига-рету.
8. Нормальный разговор и шопот.
9. Сморканье и кашель.
10. Треск ломающихся веток и кустарника.
11. Трение ствола оружия о стальную каску.
12. Хождение по металлической поверхности.
13. Перерезание колючей проволоки.
14. Перемешивание бетона.
15. Стрельбу из пистолета, автомата, пулемета одиночными выстрелами и очередями.
16. Шум двигателя танка, БМП, БТР, автомобиля на месте
17. Шум при их движении по грунтовой дороге и по шоссе.
18. Движение небольших воинских подразделений (отделение,взвод)строем.
19. Лай и повизгивание собак.
20. Шум вертолета, летящего на различной высоте.
21. Резкие команды голосом и т.п. звуки


3_315

Ориентирование на местности
Ориентироваться на местности, это значит найти направления на стороны света (север, юг, восток и запад) и определить свое местонахождение.

Для отыскания направления по сторонам света вначале определяют направление север -юг; после чего, став лицом к северу, определяющий будет иметь направо - восток, налево - запад.

Стороны света обыкновенно находят по компасу, а при отсутствии его - по Солнцу, Луне, звездам и по некоторым признакам местных предметов.

По компасу

При помощи компаса наиболее удобно и быстро можно определить север, восток, юг, запад. Для этого нужно компасу придать горизонтальное положение, освободить от зажима стрелку, дать ей успокоиться. Тогда темный конец ее будет направлен на север.
Для определения точности отклонения направления движения от направления на север или для определения положений точек местности по отношению к направлению на север и отсчета их, на компасе нанесены деления, из которых нижние обозначены в градусных мерах (наименьшее деление равно 3 °), а верхние деления угломера в десятках ╚тысячных╩.

Градусы отсчитываются по ходу часовой стрелки от О до 360 °, а деления угломера - против хода часовой стрелки от 0 до 600 °. Нулевое деление находится у буквы ╚С╩ (север), там же нанесен светящийся в темноте треугольник, заменяющий в некоторых компасах букву ╚С╩. Под буквами ╚В╩ (восток), ╚Ю╩ (юг), ╚З╩ (запад) нанесены светящиеся точки.

На подвижной крышке компаса имеется визирное приспособление (прицел и мушка), против которых укреплены светящиеся указатели, служащие для обозначения направления движения ночью (рис. 202).

В армии наиболее распространены компас системы Андрианова и артиллерийский компас.

Компас Андрианова позволяет производить отсчеты в градусах и в тысячных. Надписи на неподвижной шкале градусных делений (цена деления 3 °) даны по часовой стрелке через 15 °, а тысячных - в обратном направлении через 500 тысячных (5-00). Визирное приспособление подвижно.

Артиллерийский компас отградуирован только в тысячных с ценой деления 100 тысячных (1-00) по часовой стрелке. Визирное приспособление неподвижно, а вращается шкала (лимб), что позволяет, не меняя положение компаса, быстро совмещать нулевое деление лимба с северным концом магнитной стрелки. Зеркало на откидной крышке позволяет при визировании на предмет контролировать ориентирование компаса и производить отсчет по лимбу.

Очень удобен для пользования разведчиков спортивный компас, стрелка которого помещена в специальную жидкость, поэтому она быстро успокаивается и почти не колеблется при движении.

По Солнцу

Места восхода и захода Солнца по временам года различны: зимой Солнце восходит на юго-восто-ке, а заходит на юго-западе; летом Солнце восходит на северо-востоке, а заходит на северо-западе; вес-ной и осенью Солнце восходит на востоке, а заходит на западе.

В полдень Солнце всегда находится в направлении юга. Самая короткая тень от местных предметов бы-вает в 13 часов, и направление тени от вертикально расположенных местных предметов в это время будет указывать на север. В таблице приведено расположе-ние Солнца в разное время года.

Положение Солнца в разное время года
Положение Солнца | Февраль, март, апрель, август, сентябрь, октябрь | Май, июнь, июль | Ноябрь, декабрь, январь
На востоке | В 7 часов | В 8 часов | Не видно
На юге | 13 | 13 | В 13 часов
На западе | 19 | 18 | Не видно.

По Солнцу и часам
Надо направить часовую стрелку на Солн-це, и угол, образуемый между направлением часовой стрелки и цифрой 1(13 часов) циферблата, разделить воображаемой линией пополам. Линия, разделяющая этот угол, укажет направление: впереди - юг, сза-ди -север (рис. 203).

При этом надо помнить, что до 13 часов нужно делить левый угол, а во вторую половину дня - правый угол.

По Полярной звезде
Полярная звезда всегда находится на севере. Чтобы найти Полярную звезду, надо сначала найти созвездие Большой Медведицы, напоминающее ковш, составленный из семи довольно ярких звезд, затем через две крайние правые звезды Большой Медведицы а и б мысленно провести линию, на которой отложить пять раз расстояние между этими крайними звездами, и тогда в конце этой линии найдем Полярную звезду (рис. 204), которая, в свою очередь, находится в хвосте другого созвездия, называемого Малой Медведицей. Став лицом к Полярной звезде, мы получим направление на север.

По Луне

Страны света можно определить и по Луне, которая находится:
Страны света | В первую четверть | В полнолуние | В последнюю четверть
На востоке На юге На западе | 19 часов 01 час (ночи) | 19 часов 01 час (ночи) 07 часов (утра) | 01 час (ночи) 07 часов (утра)

По постройкам

К постройкам, которые довольно строго ориентированы по сторонам горизонта, относятся церкви, мечети, синагоги.

Алтари и часовни христианских и лютеранских церквей обращены на восток, колокольни на запад.

Опущенный край нижней перекладины креста на куполе православной церкви обращен к югу, приподнятый - к северу.

Алтари католических костелов располагаются на западной стороне.

Двери еврейских синагог и мусульманских мечетей обращены примерно на север, их противоположные стороны направлены: мечетей - на Мекку в Аравии, лежащую на меридиане Воронежа, а синагог - на Иерусалим в Палестине, лежащий на меридиане Днепропетровска.

Кумирни, пагоды, буддийские монастыри фасадами обращены на юг.

Выход из юрт обычно делают на юг.

В домах сельской местности больше окон в жилых помещениях прорубается с южной стороны, а краска на стенах строений с южной стороны выцветает больше и имеет жухлый цвет.
В больших массивах культурного леса определить стороны горизонта можно по просекам, которые, как правило, прорубаются строго по линиям север-юг и восток-запад, а также по надписям номеров кварталов на столбах, установленных на пересечениях просек. На каждом таком столбе в верхней его части и на каждой из четырех граней проставляются цифры - нумерация противолежащих кварталов леса; ребро между двумя гранями с наименьшими цифрами показывает направление на север (рис. 205) (нумерация кварталов лесных массивов в СНГ идет с запада на восток и далее на юг).

Вопросы ориентирования на местности в районе действий должны самым тщательным образом изучаться еще до выхода разведчиков в тыл противника. Изучение местности в районе предстоящих действий следует производить по крупномасштабным картам. Особое внимание при этом необходимо обращать на следующее:

- рельеф в данном районе;

- плотность расположения населенных пунктов, места расположения городов, поселков, административных центров;

- густоту железнодорожных и шоссейных дорог, в каких направлениях они пролегают, какие населенные пункты соединяют;

- основные элементы гидрографии - наличие озер, рек, ручьев, условия их преодоления, направление течения;

- наличие лесов, зарослей кустарника, характер растительного покрова и общие условия маскировки.

Выброска разведчиков с парашютами является одним из основных способов вывода их в глубокий тыл противника. В районе площадки приземления местность должна изучаться с особой тщательностью.

Непосредственно перед выброской разведчики должны через командира группы и штурмана уточнить боевой курс самолета (вертолета) во время выброски с тем, чтобы при снижении на парашюте и после приземления они могли сразу определить стороны горизонта по курсу уходящего самолета (вертолета) и соответственно направление на пункт сбора. Еще находясь в воздухе, разведчик должен по видимым на земле ориентирам большой площади (озера, реки, рощи, населенные пункты) определить местоположение пункта сбора и ориентировочную величину угла (в градусах) между курсом уходяшего самолета и направлением на пункт сбора.

Приземлившись, сразу же нужно выбрать хорошо заметный ориентир в сторону движения на пункт сбора. Если этого сделать нельзя, то следует наметить какими-либо подручными предметами направление в сторону уходящего самолета (вертолета), быстро привести себя в боевую готовность, собрать и замаскировать парашют. Кроме того, внести поправку к направлению уходящего самолета на величину угла, который был определен при снижении между направлением на пункт сбора и курсом уходящего самолета (вертолета), наметить маршрут и идти в этом направлении. Движение по маршруту должно совершаться от ориентира к ориентиру. Расстояние отсчитывается или в парах шагов, или по времени, с последующим переводом в километры.
Особенно тщательно необходимо готовиться к движению в ночное время. Прежде всего следует засветло изучить местность и подобрать ориентиры. В качестве ориентиров выбираются трубы, башни, отдельно стоящие дома и деревья, населенные пункты, озера, реки, ручьи, дороги, линии электропередачи. Перед началом движения следует изучить предстоящий маршрут по карте. Изучение считается законченным, когда разведчик по памяти сможет составить схему своего маршрута.


3_323

Составление кроки маршрута
Для составления кроки маршрута вначале при помощи карты наносится скелет кроки, то есть делается перенос с карты на бумагу наиболее важ-ных основных контуров, дорог, населенных пунктов, рек и отдельных точек местности нужного участка пути (рис. 206).

Порядок составления скелета следующий:

- установить масштаб карты и необходимое уве-личение скелета;

- разбить на карте маршрут на сеть квадратов, чтобы сеть захватывала полосу местности до 500 мет-ров в обе стороны; затем построить на листе бумаги соответствующую сеть увеличенных квадратов;

- перенести с карты (рис. 207) по квадратикам на бумагу дорогу (маршрут) и все отходящие от нее дороги с надписями, откуда и куда они идут, а также селения и другие важные местные предметы;

На кроки маршрута (рис. 208) особенно подроб-но должно быть нанесено следующее:

- переправы, мосты, броды;

- неудобные места для движения и путь обхо-да их;

- ориентирные местные предметы, имеющие зна-чение при движении по закрытой местности, чтобы не сбиться с пути;

- места, зараженные 0В, если такие имеются.

Некоторые важные сведения, изобразить которые на чертеже нельзя, описываются в легенде.

Легенда включает в себя следующие сведения:

- ширина дороги;

- грунт дороги с указанием зависимости его от погоды;

- на каких участках возможно движение по сто-ронам пути;

- состояние мостов (ширина, длина, высота, про-ходимость);

- где имеется материал для исправления;

- переправы, броды с указанием удобства спус-ков, подъемов, ширины, глубины, свойств дна, скоро-сти течения;

- гати, длина, ширина их, из какого материала устроены, проходимость;

- качество питьевой воды;
- места, удобные для привалов.


3_326

Определение местного времени без часов
При поломке или утере часов местное время с относительной точностью можно узнать по компасу, измерив азимут по Солнцу. Определив азимут, его значение необходимо разделить на 15 (величина по-

ворота Солнца за 1 час), полученное число будет указывать местное время в момент отсчета. Например, азимут по Солнцу составляет 180°, значит время будет составлять 12 часов.

Местное время можно определить днем по тени от Солнца (рис. 209), а ночью - по голосам птиц.

Рассказывает бывший фронтовой разведчик капитан В.П. Кузьмин:

╚В 1944 году выполнив задание командования я и солдат Жмерин возвращались ночью в свое подразделение. Часов и компаса у нас не было. По приказу мы должны были прибыть до 7 часов утра. Во время привала мы решили определить который час.

Жмерин - сам охотник и сын охотника - заметил, что около получаса тому назад он слышал пение соловья, а ему известно, что эта птица пробуждается в определенный час - 1 час 30 минут. Мы решили, что сейчас примерно 2 часа ночи.

На втором привале вблизи одного из хуторов я решил уточнить время и случайно вспомнил, что отец, хорошо знакомый с природой, говорил мне однажды шутя, что самая ╚аристократическая╩ птица - воробей, так как пробуждается и начинает свой день позже всех - в 5-6 часов утра. Буквально через несколько минут как бы в подтверждение этому наш настороженный слухуловил чирикание. Мы оба просияли. Значит после предыдущего привала прошло 4 часа. Мы заторопились и скоро действительно оказались среди своих в нужный срок╩.

Живые часы
Время пробуждения | Птица | Me стообитание | Сезонность
1 час ночи 2 часа ночи | Соловей Юла (лесной жаворонок) Домашний петух Перепел Жаворонок полевой | Рощи, парки, сады Опушки хвойных лесов Поля, луга Поля, луга | Апрель-сентябрь Март-октябрь Май-октябрь Март-октябьрь
3 часа ночи | Кукушка | Леса, рощи, парки | Апрель-сентябрь
 | Иволга | Леса, рощи, парки | Май-сентябрь
 | Синица большая | Леса, парки, сады | Круглый год
4 часа утра 5 ч утра | Скворец Трясогузка Воробей и славка | Леса, парки, сады Сады и луга близ воды | Март-ноябрь Март-октябрь
6 ч утра | Вертишейка |  |